Правила устройства электроустановок

Предыдущая страница
Следующая страница
На уровень вверх
Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Правила устройства электроустановок

Предисловие
Раздел 1. Общие правила
Раздел 2. Канализация электроэнергии
Раздел 3. Защита и автоматика
Раздел 4. Распределительные устройства и подстанции
Раздел 5. Электросиловые установки
Раздел 6. Электрическое освещение
Раздел 7. Электрооборудование специальных установок
ПРИЛОЖЕНИЯ


Предисловие

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Предисловие

Настоящее электронное издание "Правил Устройства Электроустановок" (ПУЭ) включает в себя главы 6 и 7 изданий ПУЭ по состоянию на момент выхода. Полный перечень глав с указанием номера издания приведен на страничке about.
Данное издание не является официальным и не может использоваться для ссылок на него. Тем не менее оно может оказаться полезным как справочный материал и для изучения ПУЭ.


Раздел 1. Общие правила

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 1.

Общие правила

Глава 1.1. Общая часть
Глава 1.2. Электроснабжение и электрические сети
Глава 1.3. Выбор проводников по нагреву, экономической плотности тока и по условиям короны
Глава 1.4. Выбор электрических аппаратов и проводников по условиям короткого замыкания
Глава 1.5. Учет электроэнергии
Глава 1.6. Измерения электрических величин
Глава 1.7. Заземление и защитные меры электробезопасности
Глава 1.8. Нормы приемо-сдаточных испытаний
Глава 1.9. Изоляция электроустановок


Глава 1.1. Общая часть

Глава 1.1.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.1.

Общая часть

Область применения, определения
Общие указания по устройству электроустановок


Область применения, определения

Глава 1.1.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

1.1.1. Правила устройства электроустановок (ПУЭ) распространяются на вновь сооружаемые и реконструируемые электроустановки постоянного и переменного тока напряжением до 750 кВ, в том числе на специальные электроустановки, рассмотренные в разд. 7 настоящих Правил.
Устройство специальных электроустановок, не рассмотренных в разд. 7, должно регламентироваться другими нормативными документами. Отдельные требования настоящих Правил могут применяться для таких электроустановок в той мере, в какой они по исполнению и условиям работы аналогичны электроустановкам, рассмотренным в настоящих Правилах.
Требования настоящих Правил рекомендуется применять для действующих электроустановок, если это повышает надежность электроустановки или если ее модернизация направлена на обеспечение требований безопасности.
По отношению к реконструируемым электроустановкам требования настоящих Правил распространяются лишь на реконструируемую часть электроустановок.
1.1.2. ПУЭ разработаны с учетом обязательности проведения в условиях эксплуатации планово-предупредительных и профилактических испытаний, ремонтов электроустановок и их электрооборудования.
1.1.3. Электроустановка - совокупность машин, аппаратов, линий и вспомогательного оборудования (вместе с сооружениями и помещениями, в которых они установлены), предназначенных для производства, преобразования, трансформации, передачи, распределения электрической энергии и преобразования ее в другие виды энергии.
1.1.4. Открытые или наружные электроустановки - электроустановки, не защищенные зданием от атмосферных воздействий.
Электроустановки, защищенные только навесами, сетчатыми ограждениями и т. п., рассматриваются как наружные.
Закрытые или внутренние электроустановки - электроустановки, размещенные внутри здания, защищающего их от атмосферных воздействий.
1.1.5. Электропомещения - помещения или отгороженные (например, сетками) части помещения, в которых расположено электрооборудование, доступное только для квалифицированного обслуживающего персонала.
1.1.6. Сухие помещения - помещения, в которых относительная влажность воздуха не превышает 60%.
При отсутствии в таких помещениях условий, указаных в 1.1.10 - 1.1.12, они называются нормальными.
1.1.7. Влажные помещения - помещения, в которых относительная влажность воздуха более 60%, но не превышает 75%.
1.1.8. Сырые помещения - помещения, в которых относительная влажность воздуха превышает 75%.
1.1.9. Особо сырые помещения - помещения, в которых относительная влажность воздуха близка к 100% (потолок, стены, пол и предметы, находящиеся в помещении, покрыты влагой).
1.1.10. Жаркие помещения - помещения, в которых под воздействием различных тепловых излучений температура превышает постоянно или периодически (более 1 сут.) +35ºС (например, помещения с сушилками, обжигательными печами, котельные).
1.1.11. Пыльные помещения - помещения, в которых по условиям производства выделяется технологическая пыль, которая может оседать на токоведущих частях, проникать внутрь машин, аппаратов и т. п.
Пыльные помещения разделяются на помещения с токопроводящей пылью и помещения с нетокопроводящей пылью.
1.1.12. Помещения с химически активной или органической средой - помещения, в которых постоянно или в течение длительного времени содержатся агрессивные пары, газы, жидкости, образуются отложения или плесень, разрушающие изоляцию и токоведущие части электрооборудования.
1.1.13. В отношении опасности поражения людей электрическим током различаются:
1)помещения без повышенной опасности, в которых отсутствуют условия, создающие повышенную или особую опасность (см. пп. 2 и 3).
2)помещения с повышенной опасностью, характеризующиеся наличием в них одного из следующих условий, создающих повышенную опасность:
сырость или токопроводящая пыль (см. 1.1.8 и 1.1.11);
токопроводящие полы (металлические, земляные, железобетонные, кирпичные и т.п.);
высокая температура (см. 1.1.10);
возможность одновременного прикосновения человека к металлоконструкциям зданий, имеющим соединение с землей, технологическим аппаратам, механизмам и т.п., с одной стороны, и к металлическим корпусам электрооборудования (открытым проводящим частям), с другой.
3)особо опасные помещения, характеризующиеся наличием одного из следующих условий, создающих особую опасность:
особая сырость (см. 1.1.9);
химически активная или органическая среда (см. 1.1.12);
одновременно два или более условий повышенной опасности (см. 1.1.13, п. 2);
4) территория открытых электроустановок в отношении опасности поражения людей электрическим током приравнивается к особо опасным помещениям.
1.1.14. Квалифицированный обслуживающий персонал - специально подготовленные работники, прошедшие проверку знаний в объеме, обязательном для данной работы (должности), и имеющие группу по электробезопасности, предусмотренную действующими правилами охраны труда при эксплуатации электроустановок.
1.1.15. Номинальное значение параметра - указанное изготовителем значение параметра электротехнического устройства.
1.1.16. Напряжение переменного тока – действующее значение напряжения.
Напряжение постоянного тока – напряжение постоянного тока или напряжение выпрямленного тока с содержанием пульсаций не более 10 % от действующего значения.
1.1.17. Для обозначения обязательности выполнения требований ПУЭ применяются слова "должен", "следует", "необходимо" и производные от них. Слова "как правило" означают, что данное требование является преобладающим, а отступление от него должно быть обосновано. Слово "допускается" означает, что данное решение применяется в виде исключения как вынужденное (вследствие стесненных условий, ограниченных ресурсов необходимого оборудования, материалов и т. п.). Слово "рекомендуется" означает, что данное решение является одним из лучших, но не обязательным. Слово "может" означает, что данное решение является правомерным.
1.1.18. Принятые в ПУЭ нормируемые значения величин с указанием "не менее" являются наименьшими, а с указанием "не более" - наибольшими.
Все значения величин, приведенные в Правилах с предлогами "от" и "до", следует понимать "включительно".


Общие указания по устройству электроустановок

Глава 1.1.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие указания по устройству электроустановок

1.1.19. Применяемые в электроустановках электрооборудование, электротехнические изделия и материалы должны соответствовать требованиям государственных стандартов или технических условий, утвержденных в установленном порядке.
1.1.20. Конструкция, исполнение, способ установки, класс и характеристики изоляции применяемых машин, аппаратов, приборов и прочего электрооборудования, а также кабелей и проводов должны соответствовать параметрам сети или электроустановки, режимам работы, условиям окружающей среды и требованиям соответствующих глав ПУЭ.
1.1.21. Электроустановки и связанные с ними конструкции должны быть стойкими в отношении воздействия окружающей среды или защищенными от этого воздействия.
1.1.22. Строительная и санитарно-техническая части электроустановок (конструкция здания и его элементов, отопление, вентиляция, водоснабжение и пр.) должны выполняться в соответствии с действующими строительными нормами и правилами (СНиП) при обязательном выполнении дополнительных требований, приведенных в ПУЭ.
1.1.23. Электроустановки должны удовлетворять требованиям действующих нормативных документов об охране окружающей природной среды по допустимым уровням шума, вибрации, напряженностей электрического и магнитного полей, электромагнитной совместимости.
1.1.24. Для защиты от влияния электроустановок должны предусматриваться меры в соответствии с требованиями норм допускаемых индустриальных радиопомех и правил защиты устройств связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияния линий электропередачи.
1.1.25. В электроустановках должны быть предусмотрены сбор и удаление отходов: химических веществ, масла, мусора, технических вод и т. п. В соответствии с действующими требованиями по охране окружающей среды должна быть исключена возможность попадания указанных отходов в водоемы, систему отвода ливневых вод, овраги, а также на территории, не предназначенные для хранения таких отходов.
1.1.26. Проектирование и выбор схем, компоновок и конструкций электроустановок должны производиться на основе технико-экономических сравнений вариантов с учетом требований обеспечения безопасности обслуживания, применения надежных схем, внедрения новой техники, энерго- и ресурсосберегающих технологий, опыта эксплуатации.
1.1.27. При опасности возникновения электрокоррозии или почвенной коррозии должны предусматриваться соответствующие меры по защите сооружений, оборудования, трубопроводов и других подземных коммуникаций.
1.1.28. В электроустановках должна быть обеспечена возможность легкого распознавания частей, относящихся к отдельным элементам (простота и наглядность схем, надлежащее расположение электрооборудования, надписи, маркировка, расцветка).
1.1.29. Для цветового и цифрового обозначения отдельных изолированных или неизолированных проводников должны быть использованы цвета и цифры в соответствии с ГОСТ Р 50462 “Идентификация проводников по цветам или цифровым обозначениям”.
Проводники защитного заземления во всех электроустановках, а также нулевые защитные проводники в электроустановках напряжением до 1 кВ с глухозаземленной нейтралью, в т.ч. шины, должны иметь буквенное обозначение РЕ и цветовое обозначение чередующимися продольными или поперечными полосами одинаковой ширины (для шин от 15 до 100 мм) желтого и зеленого цветов.
Нулевые рабочие (нейтральные) проводники обозначаются буквой N и голубым цветом. Совмещенные нулевые защитные и нулевые рабочие проводники должны иметь буквенное обозначение PEN и цветовое обозначение: голубой цвет по всей длине и желто-зеленые полосы на концах.
1.1.30. Буквенно-цифровые и цветовые обозначения одноименных шин в каждой электроустановке должны быть одинаковыми.
Шины должны быть обозначены:
1) при переменном трехфазном токе: шины фазы А - желтым, фазы В - зеленым, фазы С - красным цветами;
2) при переменном однофазном токе шина В, присоединенная к концу обмотки источника питания, - красным цветом, шина А, присоединенная к началу обмотки источника питания, - желтым цветом.
Шины однофазного тока, если они являются ответвлением от шин трехфазной системы, обозначаются как соответствующие шины трехфазного тока;
3) при постоянном токе: положительная шина (+) - красным цветом, отрицательная (-) - синим и нулевая рабочая М - голубым цветом.
Цветовое обозначение должно быть выполнено по всей длине шин, если оно предусмотрено также для более интенсивного охлаждения или антикоррозионной защиты.
Допускается выполнять цветовое обозначение не по всей длине шин, только цветовое или только буквенно-цифровое обозначение либо цветовое в сочетании с буквенно-цифровым в местах присоединения шин. Если неизолированные шины недоступны для осмотра в период, когда они находятся под напряжением, то допускается их не обозначать. При этом не должен снижаться уровень безопасности и наглядности при обслуживании электроустановки.
1.1.31. При расположении шин “плашмя” или “на ребро” в распределительных устройствах (кроме комплектных сборных ячеек одностороннего обслуживания (КСО) и комплектных распределительных устройств (КРУ) 6-10 кВ, а также панелей 0,4-0,69 кВ заводского изготовления) необходимо соблюдать следующие условия:
1. В распределительных устройствах напряжением 6-220 кВ при переменном трехфазном токе сборные и обходные шины, а также все виды секционных шин должны располагаться:
а) при горизонтальном расположении:
одна под другой: сверху вниз А-В-С;
одна за другой, наклонно или треугольником: наиболее удаленная шина А, средняя - В, ближайшая к коридору обслуживания - С;
б) при вертикальном расположении (в одной плоскости или треугольником):
слева направо А-В-С или наиболее удаленная шина А, средняя - В, ближайшая к коридору обслуживания - С;
в) ответвления от сборных шин, если смотреть на шины из коридора обслуживания (при наличии трех коридоров - из центрального):
при горизонтальном расположении: слева направо А-В-С;
при вертикальном расположении (в одной плоскости или треугольником): сверху вниз А-В-С.
2. В пяти- и четырехпроводных цепях трехфазного переменного тока в электроустановках напряжением до 1 кВ расположение шин должно быть следующим:
при горизонтальном расположении:
одна под другой: сверху вниз A-B-C-N-PE (PEN);
одна за другой: наиболее удаленная шина А, затем фазы B-C-N, ближайшая к коридору обслуживания - РЕ (PEN);
при вертикальном расположении: слева направо A-B-C-N-PE (PEN) или наиболее удаленная шина А, затем фазы B-C-N, ближайшая к коридору обслуживания - РЕ (PEN);
ответвления от сборных шин, если смотреть на шины из коридора обслуживания:
при горизонтальном расположении: слева направо A-B-C-N-PE (PEN)'
при вертикальном расположении: A-B-C-N-PE (PEN) сверху вниз.
3. При постоянном токе шины должны располагаться:
сборные шины при вертикальном расположении: верхняя М, средняя (-), нижняя (+);
сборные шины при горизонтальном расположении:
наиболее удаленная М, средняя (-) и ближайшая (+), если смотреть на шины из коридора обслуживания;
ответвления от сборных шин: левая шина М, средняя (-), правая (+), если смотреть на шины из коридора обслуживания.
В отдельных случаях допускаются отступления от требований, приведенных в пп. 1-3, если их выполнение связано с существенным усложнением электроустановок (например, вызывает необходимость установки специальных опор вблизи подстанции для транспозиции проводов воздушных линий электропередачи - ВЛ) или если на подстанции применяются две или более ступени трансформации.
1.1.32. Электроустановки по условиям электробезопасности разделяются на электроустановки напряжением до 1 кВ и электроустановки напряжением выше 1 кВ (по действующему значению напряжения).
Безопасность обслуживающего персонала и посторонних лиц должна обеспечиваться выполнением мер защиты, предусмотренных в гл. 1.7, а также следующих мероприятий:
соблюдение соответствующих расстояний до токоведущих частей или путем закрытия, ограждения токоведущих частей;
применение блокировки аппаратов и ограждающих устройств для предотвращения ошибочных операций и доступа к токоведущим частям;
применение предупреждающей сигнализации, надписей и плакатов;
применение устройств для снижения напряженности электрических и магнитных полей до допустимых значений;
использование средств защиты и приспособлений, в том числе для защиты от воздействия электрического и магнитного полей в электроустановках, в которых их напряженность превышает допустимые нормы.
1.1.33. В электропомещениях с установками напряжением до 1 кВ допускается применение неизолированных и изолированных токоведущих частей без защиты от прикосновения, если по местным условиям такая защита не является необходимой для каких-либо иных целей (например, для защиты от механических воздействий). При этом доступные прикосновению части должны располагаться так, чтобы нормальное обслуживание не было сопряжено с опасностью прикосновения к ним.
1.1.34. В жилых, общественных и других помещениях устройства для ограждения и закрытия токоведущих частей должны быть сплошные; в помещениях, доступных только для квалифицированного персонала, эти устройства могут быть сплошные, сетчатые или дырчатые.
Ограждающие и закрывающие устройства должны быть выполнены так, чтобы снимать или открывать их можно было только при помощи ключей или инструментов.
1.1.35. Все ограждающие и закрывающие устройства должны обладать требуемой (в зависимости от местных условий) механической прочностью. При напряжении выше 1 кВ толщина металлических ограждающих и закрывающих устройств должна быть не менее 1 мм.
1.1.36. Для защиты обслуживающего персонала от поражения электрическим током, от действия электрической дуги и т. п. все электроустановки должны быть снабжены средствами защиты, а также средствами оказания первой помощи в соответствии с действующими правилами применения и испытания средств защиты, используемых в электроустановках.
1.1.37. Пожаро- и взрывобезопасность электроустановок должны обеспечиваться выполнением требований, приведенных в соответствующих главах настоящих Правил.
При сдаче в эксплуатацию электроустановки должны быть снабжены противопожарными средствами и инвентарем в соответствии с действующими положениями.
1.1.38. Вновь сооруженные и реконструированные электроустановки и установленное в них электрооборудование должно быть подвергнуто приемо-сдаточным испытаниям.
1.1.39. Вновь сооруженные и реконструированные электроустановки вводятся в промышленную эксплуатацию только после их приемки согласно действующим положениям.


Глава 1.2. Электроснабжение и электрические сети

Глава 1.2.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.2.

Электроснабжение и электрические сети

Область применения, определения
Общие требования
Категории электроприемников и обеспечение надежности электроснабжения
Уровни и регулирование напряжения, компенсация реактивной мощности


Область применения, определения

Глава 1.2.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

1.2.1. Настоящая глава Правил распространяется на все системы электроснабжения.
Системы электроснабжения подземных, тяговых и других специальных установок, кроме требований настоящей главы, должны соответствовать также требованиям специальных правил.
1.2.2. Энергетическая система (энергосистема) - совокупность электростанций, электрических и тепловых сетей, соединенных между собой и связанных общностью режимов в непрерывном процессе производства, преобразования, передачи и распределения электрической и тепловой энергии при общем управлении этим режимом.
1.2.3. Электрическая часть энергосистемы - совокупность электроустановок электрических станций и электрических сетей энергосистемы.
1.2.4. Электроэнергетическая система - электрическая часть энергосистемы и питающиеся от нее приемники электрической энергии, объединенные общностью процесса производства, передачи, распределения и потребления электрической энергии.
1.2.5. Электроснабжение - обеспечение потребителей электрической энергией.
Система электроснабжения - совокупность электроустановок, предназначенных для обеспечения потребителей электрической энергией.
Централизованное электроснабжение - электроснабжение потребителей электрической энергии от энергосистемы.
1.2.6. Электрическая сеть - совокупность электроустановок для передачи и распределения электрической энергии, состоящая из подстанций, распределительных устройств, токопроводов, воздушных и кабельных линий электропередачи, работающих на определенной территории.
1.2.7. Приемник электрической энергии (электроприемник) - аппарат, агрегат и др., предназначенный для преобразования электрической энергии в другой вид энергии.
1.2.8. Потребитель электрической энергии - электроприемник или группа электроприемников, объединенных технологическим процессом и размещающихся на определенной территории.
1.2.9. Нормальный режим потребителя электрической энергии – режим, при котором обеспечиваются заданные значения параметров его работы.
Послеаварийный режим – режим, в котором находится потребитель электрической энергии в результате нарушения в системе его электроснабжения до установления нормального режима после локализации отказа.
1.2.10. Независимый источник питания - источник питания, на котором сохраняется напряжение в послеаварийном режиме в регламентированных пределах при исчезновении его на другом или других источниках питания.
К числу независимых источников питания относятся две секции или системы шин одной или двух электростанций и подстанций при одновременном соблюдении следующих двух условий:
1) каждая из секций или систем шин в свою очередь имеет питание от независимого источника питания;
2) секции (системы) шин не связаны между собой или имеют связь, автоматически отключающуюся при нарушении нормальной работы одной из секций (систем) шин.


Общие требования

Глава 1.2.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

1.2.11. При проектировании систем электроснабжения и реконструкции электроустановок должны рассматриваться следующие вопросы:
1) перспектива развития энергосистем и систем электроснабжения с учетом рационального сочетания вновь сооружаемых электрических сетей с действующими и вновь сооружаемыми сетями других классов напряжения;
2) обеспечение комплексного централизованного электроснабжения всех потребителей электрической энергии, расположенных в зоне действия электрических сетей, независимо от их принадлежности;
3) ограничение токов КЗ предельными уровнями, определяемыми на перспективу;
4) снижение потерь электрической энергии;
5) соответствие принимаемых решений условиям охраны окружающей среды.
При этом должны рассматриваться в комплексе внешнее и внутреннее электроснабжение с учетом возможностей и экономической целесообразности технологического резервирования.
При решении вопросов резервирования следует учитывать перегрузочную способность элементов электроустановок, а также наличие резерва в технологическом оборудовании.
1.2.12. При решении вопросов развития систем электроснабжения следует учитывать ремонтные, аварийные и послеаварийные режимы.
1.2.13. При выборе независимых взаимно резервирующих источников питания, являющихся объектами энергосистемы, следует учитывать вероятность одновременного зависимого кратковременного снижения или полного исчезновения напряжения на время действия релейной защиты и автоматики при повреждениях в электрической части энергосистемы, а также одновременного длительного исчезновения напряжения на этих источниках питания при тяжелых системных авариях.
1.2.14. Требования 1.2.11-1.2.13 должны быть учтены на всех промежуточных этапах развития энергосистем и систем электроснабжения.
1.2.15. Проектирование электрических сетей должно осуществляться с учетом вида их обслуживания (постоянное дежурство, дежурство на дому, выездные бригады и др.).
1.2.16. Работа электрических сетей напряжением 2-35 кВ может предусматриваться как с изолированной нейтралью, так и с нейтралью, заземленной через дугогасящий реактор или резистор.
Компенсация емкостного тока замыкания на землю должна применяться при значениях этого тока в нормальных режимах:
в сетях напряжением 3-20 кВ, имеющих железобетонные и металлические опоры на воздушных линиях электропередачи, и во всех сетях напряжением 35 кВ - более 10 А;
в сетях, не имеющих железобетонных и металлических опор на воздушных линиях электропередачи:
более 30 А при напряжении 3-6 кВ;
более 20 А при напряжении 10 кВ;
более 15 А при напряжении 15-20 кВ;
в схемах генераторного напряжения 6-20 кВ блоков генератор-трансформатор – более 5А.
При токах замыкания на землю более 50 А рекомендуется применение не менее двух заземляющих реакторов.
Работа электрических сетей напряжением 110 кВ может предусматриваться как с глухозаземленной, так и с эффективно заземленной нейтралью.
Электрические сети напряжением 220 кВ и выше должны работать только с глухозаземленной нейтралью.


Категории электроприемников и обеспечение надежности электроснабжения

Глава 1.2.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Категории электроприемников и обеспечение надежности электроснабжения

1.2.17. Категории электроприемников по надежности электроснабжения определяются в процессе проектирования системы электроснабжения на основании нормативной документации, а также технологической части проекта.
1.2.18. В отношении обеспечения надежности электроснабжения электроприемники разделяются на следующие три категории.
Электроприемники первой категории - электроприемники, перерыв электроснабжения которых может повлечь за собой опасность для жизни людей, угрозу для безопасности государства, значительный материальный ущерб, расстройство сложного технологического процесса, нарушение функционирования особо важных элементов коммунального хозяйства, объектов связи и телевидения.
Из состава электроприемников первой категории выделяется особая группа электроприемников, бесперебойная работа которых необходима для безаварийного останова производства с целью предотвращения угрозы жизни людей, взрывов и пожаров.
Электроприемники второй категории - электроприемники, перерыв электроснабжения которых приводит к массовому недоотпуску продукции, массовым простоям рабочих, механизмов и промышленного транспорта, нарушению нормальной деятельности значительного количества городских и сельских жителей.
Электроприемники третьей категории - все остальные электроприемники, не подпадающие под определения первой и второй категорий.
1.2.19. Электроприемники первой категории в нормальных режимах должны обеспечиваться электроэнергией от двух независимых взаимно резервирующих источников питания, и перерыв их электроснабжения при нарушении электроснабжения от одного из источников питания может быть допущен лишь на время автоматического восстановления питания.
Для электроснабжения особой группы электроприемников первой категории должно предусматриваться дополнительное питание от третьего независимого взаимно резервирующего источника питания.
В качестве третьего независимого источника питания для особой группы электроприемников и в качестве второго независимого источника питания для остальных электроприемников первой категории могут быть использованы местные электростанции, электростанции энергосистем (в частности, шины генераторного напряжения), предназначенные для этих целей агрегаты бесперебойного питания, аккумуляторные батареи и т. п.
Если резервированием электроснабжения нельзя обеспечить непрерывность технологического процесса или если резервирование электроснабжения экономически нецелесообразно, должно быть осуществлено технологическое резервирование, например, путем установки взаимно резервирующих технологических агрегатов, специальных устройств безаварийного останова технологического процесса, действующих при нарушении электроснабжения.
Электроснабжение электроприемников первой категории с особо сложным непрерывным технологическим процессом, требующим длительного времени на восстановление нормального режима, при наличии технико-экономических обоснований рекомендуется осуществлять от двух независимых взаимно резервирующих источников питания, к которым предъявляются дополнительные требования, определяемые особенностями технологического процесса.
1.2.20. Электроприемники второй категории в нормальных режимах должны обеспечиваться электроэнергией от двух независимых взаимно резервирующих источников питания.
Для электроприемников второй категории при нарушении электроснабжения от одного из источников питания допустимы перерывы электроснабжения на время, необходимое для включения резервного питания действиями дежурного персонала или выездной оперативной бригады.
1.2.21. Для электроприемников третьей категории электроснабжение может выполняться от одного источника питания при условии, что перерывы электроснабжения, необходимые для ремонта или замены поврежденного элемента системы электроснабжения, не превышают 1 суток.


Уровни и регулирование напряжения, компенсация реактивной мощности

Глава 1.2.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Уровни и регулирование напряжения, компенсация реактивной мощности

1.2.22. Для электрических сетей следует предусматривать технические мероприятия по обеспечению качества электрической энергии в соответствии с требованиями ГОСТ 13109.
1.2.23. Устройства регулирования напряжения должны обеспечивать поддержание напряжения на шинах напряжением 3-20 кВ электростанций и подстанций, к которым присоединены распределительные сети, в пределах не ниже 105 % номинального в период наибольших нагрузок и не выше 100% номинального в период наименьших нагрузок этих сетей. Отклонения от указанных уровней напряжения должны быть обоснованы.
1.2.24. Выбор и размещение устройств компенсации реактивной мощности в электрических сетях производятся исходя из необходимости обеспечения требуемой пропускной способности сети в нормальных и послеаварийных режимах при поддержании необходимых уровней напряжения и запасов устойчивости.


Глава 1.3. Выбор проводников по нагреву, экономической плотности тока и по условиям короны

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.3.

Выбор проводников по нагреву, экономической плотности тока и по условиям короны

Область применения
Выбор сечений проводников по нагреву
Допустимые длительные токи для проводов, шнуров и кабелей с резиновой или пластмассовой изоляцией
Допустимые длительные токи для кабелей с бумажной пропитанной изоляцией
Допустимые длительные токи для неизолированных проводов и шин
Выбор сечения проводников по экономической плотности тока
Проверка проводников по условиям короны и радиопомех


Область применения

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

1.3.1. Настоящая глава1 Правил распространяется на выбор сечений электрических проводников (неизолированные и изолированные провода, кабели и шины) по нагреву, экономической плотности тока и по условиям короны. Если сечение проводника, определенное по этим условиям, получается меньше сечения, требуемого по другим условиям (термическая и электродинамическая стойкость при токах КЗ, потери и отклонения напряжения, механическая прочность, защита от перегрузки), то должно приниматься наибольшее сечение, требуемое этими условиями.
1 Утверждена Главтехуправлением и Госэнергонадзором Минэнерго СССР 10 декабря 1979 г.


Выбор сечений проводников по нагреву

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор сечений проводников по нагреву

1.3.2. Проводники любого назначения должны удовлетворять требованиям в отношении предельно допустимого нагрева с учетом не только нормальных, но и послеаварийных режимов, а также режимов в период ремонта и возможных неравномерностей распределения токов между линиями, секциями шин и т. п. При проверке на нагрев принимается получасовой максимум тока, наибольший из средних получасовых токов данного элемента сети.
1.3.3. При повторно-кратковременном и кратковременном режимах работы электроприемников (с общей длительностью цикла до 10 мин и длительностью рабочего периода не более 4 мин) в качестве расчетного тока для проверки сечения проводников по нагреву следует принимать ток, приведенный к длительному режиму. При этом:
1) для медных проводников сечением до 6 мм2, а для алюминиевых проводников до 10 мм2 ток принимается, как для установок с длительным режимом работы;
2) для медных проводников сечением более 6 мм2, а для алюминиевых проводников более 10 мм2 ток определяется умножением допустимого длительного тока на коэффициент [image] где Тп.в - выраженная в относительных единицах длительность рабочего периода (продолжительность включения по отношению к продолжительности цикла).
1.3.4. Для кратковременного режима работы с длительностью включения не более 4 минут и перерывами между включениями, достаточными для охлаждения проводников до температуры окружающей среды, наибольшие допустимые токи следует определять по нормам повторно-кратковременного режима (см. 1.3.3.). При длительности включения более 4 минут, а также при перерывах недостаточной длительности между включениями наибольшие допустимые токи следует определять, как для установок с длительным режимом работы.
1.3.5. Для кабелей напряжением до 10 кВ с бумажной пропитанной изоляцией, несущих нагрузки меньше номинальных, может допускаться кратковременная перегрузка, указанная в табл. 1.3.1.
1.3.6. На период ликвидации послеаварийного режима для кабелей с полиэтиленовой изоляцией допускается перегрузка до 10 % а для кабелей с поливинилхлоридной изоляцией до 15 % номинальной на время максимумов нагрузки продолжительностью не более 6 ч в сутки в течение 5 сут, если нагрузка в остальные периоды времени этих суток не превышает номинальной.
На период ликвидации послеаварийного режима для кабелей напряжением до 10 кВ с бумажной изоляцией допускаются перегрузки в течение 5 сут в пределах, указанных в табл. 1.3.2.
Для кабельных линий, находящихся в эксплуатации более 15 лет, перегрузки должны быть понижены на 10 %.
Перегрузка кабельных линий напряжением 20 - 35 кВ не допускается.
Таблица 1.3.1.
Допустимая кратковременная перегрузка для кабелей напряжением до 10 кВ с бумажной пропитанной изоляцией
Коэффициент предварительной нагрузки | Вид прокладки | Допустимая перегрузка по отношению к номинальной в течение, ч
 |  | 0,5 | 1,0 | 3,0
0,6 | В земле | 1,35 | 1,30 | 1,15
 | В воздухе | 1,25 | 1,15 | 1,10
 | В трубах,(в земле) | 1,20 | 1,10 | 1,0
0,8 | В земле | 1,20 | 1,15 | 1,10
 | В воздухе | 1,15 | 1,10 | 1,05
 | В трубах (в земле) | 1,10 | 1,05 | 1,00
Таблица 1.3.2.
Допустимая на период ликвидации послеаварийного режима перегрузка для кабелей напряжением до 10 кВ с бумажной изоляцией
Коэффициент предварительной нагрузки | Вид прокладки | Допустимая перегрузка по отношению к номинальной при длительности максимума, ч
 |  | 1 | 3 | 6
0,6 | В земле | 1,5 | 1,35 | 1,25
 | В воздухе | 1,35 | 1,25 | 1,25
 | В трубах (в земле) | 1,30 | 1,20 | 1,15
0,8 | В земле | 1,35 | 1,25 | 1,20
 | В воздухе | 1,30 | 1,25 | 1,25
 | В трубах (в земле) | 1,20 | 1,15 | 1,10
1.3.7. Требования к нормальным нагрузкам и послеаварийным перегрузкам относятся к кабелям и установленным на них соединительным и концевым муфтам и концевым заделкам.
1.3.8. Нулевые рабочие проводники в четырехпроводной системе трехфазного тока должны иметь проводимость не менее 50 % проводимости фазных проводников; в необходимых случаях она должна быть увеличена до 100 % проводимости фазных проводников.
1.3.9. При определении допустимых длительных токов для кабелей, неизолированных и изолированных проводов и шин, а также для жестких и гибких токопроводов, проложенных в среде, температура которой существенно отличается от приведенной в 1.3.12 - 1.3.15. и 1.3.22., следует применять коэффициенты, приведенные в табл. 1.3.3.
Таблица 1.3.3.
Поправочные коэффициенты на токи для кабелей, неизолированных и изолированных проводов и шин в зависимости от температуры земли и воздуха
Условная температура среды, º С | Нормированная температура жил, º С | Поправочные коэффициенты на токи при расчетной температуре среды
 |  | -5 и ниже | 0 | +5 | +10 | +15 | +20 | +25 | +30 | +35 | +40 | +45 | +50
15 | 80 | 1,14 | 1,11 | 1,08 | 1,04 | 1,00 | 0,96 | 0,92 | 0,88 | 0,83 | 0,78 | 0,73 | 0,68
25 | 80 | 1,24 | 1,20 | 1,17 | 1,13 | 1,09 | 1,04 | 1,00 | 0,95 | 0,90 | 0,85 | 0,80 | 0,74
25 | 70 | 1,29 | 1,24 | 1,20 | 1,15 | 1,11 | 1,05 | 1,00 | 0,94 | 0,88 | 0,81 | 0,74 | 0,67
15 | 65 | 1,18 | 1,14 | 1,10 | 1,05 | 1,00 | 0,95 | 0,89 | 0,84 | 0,77 | 0,71 | 0,63 | 0,55
25 | 65 | 1,32 | 1,27 | 1,22 | 1,17 | 1,12 | 1,06 | 1,00 | 0,94 | 0,87 | 0,79 | 0,71 | 0,61
15 | 60 | 1,20 | 1,15 | 1,12 | 1,06 | 1,00 | 0,94 | 0,88 | 0,82 | 0,75 | 0,67 | 0,75 | 0,47
25 | 60 | 1,36 | 1,31 | 1,25 | 1,20 | 1,13 | 1,07 | 1,00 | 0,93 | 0,85 | 0,76 | 0,66 | 0,54
15 | 55 | 1,22 | 1,17 | 1,12 | 1,07 | 1,00 | 0,93 | 0,86 | 0,79 | 0,71 | 0,61 | 0,50 | 0,36
25 | 55 | 1,41 | 1,35 | 1,29 | 1,23 | 1,15 | 1,08 | 1,00 | 0,91 | 0,82 | 0,71 | 0,58 | 0,41
15 | 50 | 1,25 | 1,20 | 1,14 | 1,07 | 1,00 | 0,93 | 0,84 | 0,76 | 0,66 | 0,54 | 0,37 | -
25 | 50 | 1,48 | 1,41 | 1,34 | 1,26 | 1,18 | 1,09 | 1,00 | 0,89 | 0,78 | 0,63 | 0,45 | -


Допустимые длительные токи для проводов, шнуров и кабелей с резиновой или пластмассовой изоляцией

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Допустимые длительные токи для проводов, шнуров и кабелей с резиновой или пластмассовой изоляцией

1.3.10. Допустимые длительные токи для проводов с резиновой или поливинилхлоридной изоляцией, шнуров с резиновой изоляцией и кабелей с резиновой или пластмассовой изоляцией в свинцовой, поливинилхлоридной и резиновой оболочках приведены в табл. 1.3.4 - 1.3.11. Они приняты для температур: жил +65, окружающего воздуха +25 и земли +15 º С.
При определении количества проводов, прокладываемых в одной трубе (или жил многожильного проводника), нулевой рабочий проводник четырехпроводной системы трехфазного тока, а также заземляющие и нулевые защитные проводники в расчет не принимаются.
Данные, содержащиеся в табл. 1.3.4 и 1.3.5, следует применять независимо от количества труб и места их прокладки (в воздухе, перекрытиях, фундаментах).
Допустимые длительные токи для проводов и кабелей, проложенных в коробах, а также в лотках пучками, должны приниматься: для проводов - по табл. 1.3.4 и 1.3.5, как для проводов, проложенных в трубах, для кабелей - по табл. 1.3.6 - 1.3.8, как для кабелей, проложенных в воздухе. При количестве одновременно нагруженных проводов более четырех, проложенных в трубах, коробах, а также в лотках пучками, токи для проводов должны приниматься по табл. 1.3.4 и 1.3.5, как для проводов, проложенных открыто (в воздухе), с введением снижающих коэффициентов 0, 68 для 5 и 6; 0, 63 для 7 - 9 и 0, 6 для 10 - 12 проводов.
Для проводов вторичных цепей снижающие коэффициенты не вводятся.
1.3.11. Допустимые длительные токи для проводов, проложенных в лотках, при однорядной прокладке (не в пучках) следует принимать как для проводов, проложенных в воздухе.
Допустимые длительные токи для проводов и кабелей, прокладываемых в коробах, следует принимать по табл. 1.3.4 - 1.3.7, как для одиночных проводов и кабелей, проложенных открыто (в воздухе), с применением снижающих коэффициентов, указанных в табл. 1.3.12.
При выборе снижающих коэффициентов контрольные и резервные провода и кабели не учитываются.
Таблица 1.3.4.
Допустимый длительный ток для проводов и шнуров с резиновой и поливинилхлоридной изоляцией с медными жилами
Сечение токопроводящей жилы, мм2 | Ток, А, для проводов, проложенных
 | открыто | в одной трубе
 |  | двух одно жильных | трех одно жильных | четырех одно жильных | одного двух жильного | одного трех жильного
0,5 | 11 | - | - | - | - | -
0,75 | 15 | - | - | - | - | -
1 | 17 | 16 | 15 | 14 | 15 | 14
1,2 | 20 | 18 | 16 | 15 | 16 | 14,5
1,5 | 23 | 19 | 17 | 16 | 18 | 15
2 | 26 | 24 | 22 | 20 | 23 | 19
2,5 | 30 | 27 | 25 | 25 | 25 | 21
3 | 34 | 32 | 28 | 26 | 28 | 24
4 | 41 | 38 | 35 | 30 | 32 | 27
5 | 46 | 42 | 39 | 34 | 37 | 31
6 | 50 | 46 | 42 | 40 | 40 | 34
8 | 62 | 54 | 51 | 46 | 48 | 43
10 | 80 | 70 | 60 | 50 | 55 | 50
16 | 100 | 85 | 80 | 75 | 80 | 70
25 | 140 | 115 | 100 | 90 | 100 | 85
35 | 170 | 135 | 125 | 115 | 125 | 100
50 | 215 | 185 | 170 | 150 | 160 | 135
70 | 270 | 225 | 210 | 185 | 195 | 175
95 | 330 | 275 | 255 | 225 | 245 | 215
120 | 385 | 315 | 290 | 260 | 295 | 250
150 | 440 | 360 | 330 | - | - | -
185 | 510 | - | - | - | - | -
240 | 605 | - | - | - | - | -
300 | 695 | - | - | - | - | -
400 | 830 | - | - | - | - | -
Таблица 1.3.5.
Допустимый длительный ток для проводов с резиновой и поливинилхлоридной изоляцией с алюминиевыми жилами
Сечение токопроводящей жилы, мм2 | Ток, А, для проводов, проложенных
 | открыто | в одной трубе
 |  | двух одножильных | трех одножильных | четырех одножильных | одного двухжильного | одного трехжильного
2 | 21 | 19 | 18 | 15 | 17 | 14
2,5 | 24 | 20 | 19 | 19 | 19 | 16
3 | 27 | 24 | 22 | 21 | 22 | 18
4 | 32 | 28 | 28 | 23 | 25 | 21
5 | 36 | 32 | 30 | 27 | 28 | 24
6 | 39 | 36 | 32 | 30 | 31 | 26
8 | 46 | 43 | 40 | 37 | 38 | 32
10 | 60 | 50 | 47 | 39 | 42 | 38
16 | 75 | 60 | 60 | 55 | 60 | 55
25 | 105 | 85 | 80 | 70 | 75 | 65
35 | 130 | 100 | 95 | 85 | 95 | 75
50 | 165 | 140 | 130 | 120 | 125 | 105
70 | 210 | 175 | 165 | 140 | 150 | 135
95 | 255 | 215 | 200 | 175 | 190 | 165
120 | 295 | 245 | 220 | 200 | 230 | 190
150 | 340 | 275 | 255 | - | - | -
185 | 390 | - | - | - | - | -
240 | 465 | - | - | - | - | -
300 | 535 | - | - | - | - | -
400 | 645 | - | - | - | - | -
Таблица 1.3.6.
Допустимый длительный ток для проводов с медными жилами с резиновой изоляцией в металлических защитных оболочках и кабелей с медными жилами с резиновой изоляцией в свинцовой, поливинилхлоридной, найритовой или резиновой оболочке, бронированных и небронированных
Сечение токопроводящей жилы, мм2 | Ток*, А, для проводов и кабелей
 | одножильных | двухжильных |  | трехжильных
 | при прокладке
 | в воздухе | в воздухе | в земле | в воздухе | в земле
1,5 | 23 | 19 | 33 | 19 | 27
2,5 | 30 | 27 | 44 | 25 | 38
4 | 41 | 38 | 55 | 35 | 49
6 | 50 | 50 | 70 | 42 | 60
10 | 80 | 70 | 105 | 55 | 90
16 | 100 | 90 | 135 | 75 | 115
25 | 140 | 115 | 175 | 95 | 150
35 | 170 | 140 | 210 | 120 | 180
50 | 215 | 175 | 265 | 145 | 225
70 | 270 | 215 | 320 | 180 | 275
95 | 325 | 260 | 385 | 220 | 330
120 | 385 | 300 | 445 | 260 | 385
150 | 440 | 350 | 505 | 305 | 435
185 | 510 | 405 | 570 | 350 | 500
240 | 605 | - | - | - | -
* Токи относятся к проводам и кабелям как с нулевой жилой, так и без нее.
Таблица 1.3.7.
Допустимый длительный ток для кабелей с алюминиевыми жилами с резиновой или пластмассовой изоляцией в свинцовой, поливинилхлоридной и резиновой оболочках, бронированных и небронированных*
Сечение токопроводящей жилы, мм2 | Ток, А, для проводов и кабелей
 | одножильных | двухжильных |  | трехжильных
 | при прокладке
 | в воздухе | в воздухе | в земле | в воздухе | в земле
2,5 | 23 | 21 | 34 | 19 | 29
4 | 31 | 29 | 42 | 27 | 38
6 | 38 | 38 | 55 | 32 | 46
10 | 60 | 55 | 80 | 42 | 70
16 | 75 | 70 | 105 | 60 | 90
25 | 105 | 90 | 135 | 75 | 115
35 | 130 | 105 | 160 | 90 | 140
50 | 165 | 135 | 205 | 110 | 175
70 | 210 | 165 | 245 | 140 | 210
95 | 250 | 200 | 295 | 170 | 255
120 | 295 | 230 | 340 | 200 | 295
150 | 340 | 270 | 390 | 235 | 335
185 | 390 | 310 | 440 | 270 | 385
240 | 465 | - | - | - | -
* Примечание. Допустимые длительные токи для четырехжильных кабелей с пластмассовой изоляцией на напряжение до 1 кВ могут выбираться по табл. 1.3.7., как для трехжильных кабелей, но с коэффициентом 0,92.
Таблица 1.3.8.
Допустимый длительный ток для переносных шланговых легких и средних шнуров, переносных шланговых тяжелых кабелей, шахтных гибких шланговых, прожекторных кабелей и переносных проводов с медными жилами
Сечение токопроводящей жилы, мм2 | Ток*, А, для шнуров, проводов и кабелей
 | одножильных | двухжильных | трехжильных
0,5 | - | 12 | -
0,75 | - | 16 | 14
1,0 | - | 18 | 16
1,5 | - | 23 | 20
2,5 | 40 | 33 | 28
4 | 50 | 43 | 36
6 | 65 | 55 | 45
10 | 90 | 75 | 60
16 | 120 | 95 | 80
25 | 160 | 125 | 105
35 | 190 | 150 | 130
50 | 235 | 185 | 160
70 | 290 | 235 | 200
* Токи относятся к шнурам, проводам и кабелям с нулевой жилой и без нее.
Таблица 1.3.9.
Допустимый длительный ток для переносных шланговых с медными жилами с резиновой изоляцией кабелей для торфопредприятий
Сечение токопроводящей жилы, мм2 | Ток*, А, для кабелей напряжением, кВ
 | 0,5 | 3 | 6
6 | 44 | 45 | 47
10 | 60 | 60 | 65
16 | 80 | 80 | 85
25 | 100 | 105 | 105
35 | 125 | 125 | 130
50 | 155 | 155 | 160
70 | 190 | 195 | -
* Токи относятся к кабелям с нулевой жилой и без нее.
Таблица 1.3.10.
Допустимый длительный ток для шланговых с медными жилами с резиновой изоляцией кабелей для передвижных электроприемников
Сечение токопроводящей жилы, мм2 | Ток*, А, для кабелей напряжением, кВ |  | Сечение токопроводящей жилы, мм2 | Ток*, А, для кабелей напряжением, кВ
 | 3 | 6 |  | 3 | 6
16 | 85 | 90 | 70 | 215 | 220
25 | 115 | 120 | 95 | 260 | 265
35 | 140 | 145 | 120 | 305 | 310
50 | 175 | 180 | 150 | 345 | 350
* Токи относятся к кабелям с нулевой жилой и без нее.
Таблица 1.3.11.
Допустимый длительный ток для проводов с медными жилами с резиновой изоляцией для электрифицированного транспорта 1, 3 и 4 кВ
Сечение токопроводящей жилы, мм2 | Ток, А | Сечение токопроводящей жилы, мм2 | Ток, А | Сечение токопроводящей жилы, мм2 | Ток, А
1 | 20 | 16 | 115 | 120 | 390
1,5 | 25 | 25 | 150 | 150 | 445
2,5 | 40 | 35 | 185 | 185 | 505
4 | 50 | 50 | 230 | 240 | 590
6 | 65 | 70 | 285 | 300 | 670
10 | 90 | 95 | 340 | 350 | 745
Таблица 1.3.12.
Снижающий коэффициент для проводов и кабелей, прокладываемых в коробах
Способ прокладки | Количество проложенных проводов и кабелей |  | Снижающий коэффициент для проводов и кабелей, питающих
 | одножильных | многожильных | отдельные электроприемники с коэффициентом использования до 0, 7 | группы электроприемников и отдельные приемники с коэффициентом использования более 0, 7
Многослойно и пучками | - | До 4 | 1,0 | -
 | 2 | 5-6 | 0,85 | -
 | 3-9 | 7-9 | 0,75 | -
 | 10-11 | 10-11 | 0,7 | -
 | 12-14 | 12-14 | 0,65 | -
 | 15-18 | 15-18 | 0,6 | -
Однослойно | 2-4 | 2-4 | - | 0,67
 | 5 | 5 | - | 0,6


Допустимые длительные токи для кабелей с бумажной пропитанной изоляцией

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Допустимые длительные токи для кабелей с бумажной пропитанной изоляцией

1.3.12. Допустимые длительные токи для кабелей напряжением до 35 кВ с изоляцией из пропитанной кабельной бумаги в свинцовой, алюминиевой или поливинилхлоридной оболочке приняты в соответствии с допустимыми температурами жил кабелей:
Номинальное напряжение, кВ | До 3 | 6 | 10 | 20 и 35
Допустимая температура жилы кабеля, oС | +80 | +65 | +60 | +50
1.3.13. Для кабелей, проложенных в земле, допустимые длительные токи приведены в табл. 1.3.13, 1.3.16, 1.3.19-1.3.22. Они приняты из расчета прокладки в траншее на глубине 0,7 - 1,0 м не более одного кабеля при температуре земли + 15º С и удельном сопротивлении земли 120 см·К/Вт.
При удельном сопротивлении земли, отличающемся от 120 см·К/Вт, необходимо к токовым нагрузкам, указанным в упомянутых ранее таблицах, применять поправочные коэффициенты, указанные в табл. 1.3.23.
Таблица 1.3.13.
Допустимый длительный ток для кабелей с медными жилами с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой оболочке, прокладываемых в земле
Сечение токопроводящей жилы, мм2 | Ток, А, для кабелей
 | одножильных до 1 кВ | двухжильных до 1 кВ | трехжильных напряжением, кВ |  |  | четырехжильных до 1 кВ
 |  |  | до 3 | 6 | 10
6 | - | 80 | 70 | - | - | -
10 | 140 | 105 | 95 | 80 | - | 85
16 | 175 | 140 | 120 | 105 | 95 | 115
25 | 235 | 185 | 160 | 135 | 120 | 150
35 | 285 | 225 | 190 | 160 | 150 | 175
50 | 360 | 270 | 235 | 200 | 180 | 215
70 | 440 | 325 | 285 | 245 | 215 | 265
95 | 520 | 380 | 340 | 295 | 265 | 310
120 | 595 | 435 | 390 | 340 | 310 | 350
150 | 675 | 500 | 435 | 390 | 355 | 395
185 | 755 | - | 490 | 440 | 400 | 450
240 | 880 | - | 570 | 510 | 460 | -
300 | 1000 | - | - | - | - | -
400 | 1220 | - | - | - | - | -
500 | 1400 | - | - | - | - | -
625 | 1520 | - | - | - | - | -
800 | 1700 | - | - | - | - | -
Таблица 1.3.14.
Допустимый длительный ток для кабелей с медными жилами с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой оболочке, прокладываемых в воде
Сечение токопроводящей жилы, мм2 | Ток, А, для кабелей
 | трехжильных напряжением, кВ |  |  | четырехжильных до 1 кВ
 | до 3 | 6 | 10
16 | - | 135 | 120 | -
25 | 210 | 170 | 150 | 195
35 | 250 | 205 | 180 | 230
50 | 305 | 255 | 220 | 285
70 | 375 | 310 | 275 | 350
95 | 440 | 375 | 340 | 410
120 | 505 | 430 | 395 | 470
150 | 565 | 500 | 450 | -
185 | 615 | 545 | 510 | -
240 | 715 | 625 | 585 | -
Таблица 1.3.15.
Допустимый длительный ток для кабелей с медными жилами с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой оболочке, прокладываемых в воздухе
Сечение токопроводящей жилы, мм2 | Ток, А, для кабелей
 | одножильных до 1 кВ | двухжильных до 1 кВ | трехжильных напряжением, кВ |  |  | четырехжильных до 1 кВ
 |  |  | до 3 | 6 | 10
6 | - | 55 | 45 | - | - | -
10 | 95 | 75 | 60 | 55 | - | -
16 | 120 | 95 | 80 | 65 | 60 | 80
25 | 160 | 130 | 105 | 90 | 85 | 100
35 | 200 | 150 | 125 | 110 | 105 | 120
50 | 245 | 185 | 155 | 145 | 135 | 145
70 | 305 | 225 | 200 | 175 | 165 | 185
95 | 360 | 275 | 245 | 215 | 200 | 215
120 | 415 | 320 | 285 | 250 | 240 | 260
150 | 470 | 375 | 330 | 290 | 270 | 300
185 | 525 | - | 375 | 325 | 305 | 340
240 | 610 | - | 430 | 375 | 350 | -
300 | 720 | - | - | - | - | -
400 | 880 | - | - | - | - | -
500 | 1020 | - | - | - | - | -
625 | 1180 | - | - | - | - | -
800 | 1400 | - | - | - | - | -
Таблица 1.3.16.
Допустимый длительный ток для кабелей с алюминиевыми жилами с бумажной пропитанной маслоканифольной и нестекающими массами изоляцией в свинцовой или алюминиевой оболочке, прокладываемых в земле
Сечение токопроводящей жилы, мм2 | Ток, А, для кабелей
 | одножильных до 1 кВ | двухжильных до 1 кВ | трехжильных напряжением, кВ |  |  | четырехжильных до 1 кВ
 |  |  | до 3 | 6 | 10
6 | - | 60 | 55 | - | - | -
10 | 110 | 80 | 75 | 60 | - | 65
16 | 135 | 110 | 90 | 80 | 75 | 90
25 | 180 | 140 | 125 | 105 | 90 | 115
35 | 220 | 175 | 145 | 125 | 115 | 135
50 | 275 | 210 | 180 | 155 | 140 | 165
70 | 340 | 250 | 220 | 190 | 165 | 200
95 | 400 | 290 | 260 | 225 | 205 | 240
120 | 460 | 335 | 300 | 260 | 240 | 270
150 | 520 | 385 | 335 | 300 | 275 | 305
185 | 580 | - | 380 | 340 | 310 | 345
240 | 675 | - | 440 | 390 | 355 | -
300 | 770 | - | - | - | - | -
400 | 940 | - | - | - | - | -
500 | 1080 | - | - | - | - | -
625 | 1170 | - | - | - | - | -
800 | 1310 | - | - | - | - | -
Таблица 1.3.17.
Допустимый длительный ток для кабелей с алюминиевыми жилами с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой оболочке, прокладываемых в воде
Сечение токопроводящей жилы, мм2 | Ток, А, для кабелей трехжильных напряжением, кВ |  |  | Четырехжильных до 1 кВ
 | До 3 | 6 | 10
16 | - | 105 | 90 | -
25 | 160 | 130 | 115 | 150
35 | 190 | 160 | 140 | 175
50 | 235 | 195 | 170 | 220
70 | 290 | 240 | 210 | 270
95 | 340 | 290 | 260 | 315
120 | 390 | 330 | 305 | 360
150 | 435 | 385 | 345 | -
185 | 475 | 420 | 390 | -
240 | 550 | 480 | 450 | -
Таблица 1.3.18.
Допустимый длительный ток для кабелей с алюминиевыми жилами с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой или алюминиевой оболочке, прокладываемых в воздухе
Сечение токопроводящей жилы, мм2 | Ток, А, для кабелей
 | одножильных до 1 кВ | двухжильных до 1 кВ | трехжильных напряжением, кВ |  |  | четырехжильных до 1 кВ
 |  |  | до 3 | 6 | 10
6 | - | 42 | 35 | - | - | -
10 | 75 | 55 | 46 | 42 | - | 45
16 | 90 | 75 | 60 | 50 | 46 | 60
25 | 125 | 100 | 80 | 70 | 65 | 75
35 | 155 | 115 | 95 | 85 | 80 | 95
50 | 190 | 140 | 120 | 110 | 105 | 110
70 | 235 | 175 | 155 | 135 | 130 | 140
95 | 275 | 210 | 190 | 165 | 155 | 165
120 | 320 | 245 | 220 | 190 | 185 | 200
150 | 360 | 290 | 255 | 225 | 210 | 230
185 | 405 | - | 290 | 250 | 235 | 260
240 | 470 | - | 330 | 290 | 270 | -
300 | 555 | - | - | - | - | -
400 | 675 | - | - | - | - | -
500 | 785 | - | - | - | - | -
625 | 910 | - | - | - | - | -
800 | 1080 | - | - | - | - | -
Таблица 1.3.19.
Допустимый длительный ток для трехжильных кабелей напряжением 6 кВ с медными жилами с обедненнопропитанной изоляцией в общей свинцовой оболочке, прокладываемых в земле и воздухе
Сечение токопроводящей жилы, мм2 | Ток, А |  | Сечение токопроводящей жилы, мм2 | Ток, А
 | в земле | в воздухе |  | в земле | в воздухе
16 | 90 | 65 | 70 | 220 | 170
25 | 120 | 90 | 95 | 265 | 210
35 | 145 | 110 | 120 | 310 | 245
50 | 180 | 140 | 150 | 355 | 290
Таблица 1.3.20.
Допустимый длительный ток для трехжильных кабелей напряжением 6 кВ с алюминиевыми жилами с обндненнопропитанной изоляцией в общей свинцовой оболочке, прокладываемых в земле и воздухе
Сечение токопроводящей жилы, мм2 | Ток, А |  | Сечение токопроводящей жилы, мм2 | Ток, А
 | в земле | в воздухе |  | в земле | в воздухе
16 | 70 | 50 | 70 | 170 | 130
25 | 90 | 70 | 95 | 205 | 160
35 | 110 | 85 | 120 | 240 | 190
50 | 140 | 110 | 150 | 275 | 225
Таблица 1.3.21.
Допустимый длительный ток для кабелей с отдельно освинцованными медными жилами с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией, прокладываемых в земле, воде, воздухе
Сечение токопроводящей жилы, мм | Ток, А, для трехжильных кабелей напряжением, кВ
 | 20 |  |  | 35
 | при прокладке
 | в земле | в воде | в воздухе | в земле | в воде | в воздухе
25 | 110 | 120 | 85 | - | - | -
35 | 135 | 145 | 100 | - | - | -
50 | 165 | 180 | 120 | - | - | -
70 | 200 | 225 | 150 | - | - | -
95 | 240 | 275 | 180 | - | - | -
120 | 275 | 315 | 205 | 270 | 290 | 205
150 | 315 | 350 | 230 | 310 | - | 230
185 | 355 | 390 | 265 | - | - | -
Таблица 1.3.22.
Допустимый длительный ток для кабелей с отдельно освинцованными алюминиевыми жилами с бумажной пропитаннной маслоканифольной и нестекающей массами изоляцией, прокладываемых в земле, воде, воздухе
Сечение токопроводящей жилы, мм | Ток, А, для трехжильных кабелей напряжением, кВ
 | 20 |  |  | 35
 | при прокладке
 | в земле | в воде | в воздухе | в земле | в воде | в воздухе
25 | 85 | 90 | 65 | - | - | -
35 | 105 | 110 | 75 | - | - | -
50 | 125 | 140 | 90 | - | - | -
70 | 155 | 175 | 115 | - | - | -
95 | 185 | 210 | 140 | - | - | -
120 | 210 | 245 | 160 | 210 | 225 | 160
150 | 240 | 270 | 175 | 240 | - | 175
185 | 275 | 300 | 205 | - | - | -
Таблица 1.3.23.
Поправочный коэффициент на допустимый длительный ток для кабелей, проложенных в земле, в зависимости от удельного сопротивления земли
Характеристика земли | Удельное сопротивление см К/Вт | Поправочный коэффициент
Песок влажностью более 9 %, песчано-глинистая почва влажностью более 1 % | 80 | 1,05
Нормальная почва и песок влажностью 7 - 9 %, песчано-глинистая почва влажностью 12 - 14 % | 120 | 1,00
Песок влажностью более 4 и менее 7 %, песчано-глинистая почва влажностью 8 - 12 % | 200 | 0,87
Песок влажностью до 4 %, каменистая почва | 300 | 0,75
1.3.14. Для кабелей, проложенных в воде, допустимые длительные токи приведены в табл. 1.3.14, 1.3.17, 1.3.21, 1.3.22. Они приняты из расчета температуры воды + 15 º С.
1.3.15. Для кабелей, проложенных в воздухе, внутри и вне зданий, при любом количестве кабелей и температуре воздуха + 25 º С допустимые длительные токи приведены в табл. 1.3.15, 1.3.18 - 1.3.22, 1.3.24, 1.3.25.
1.3.16. Допустимые длительные токи для одиночных кабелей, прокладываемых в трубах в земле, должны приниматься, как для тех же кабелей, прокладываемых в воздухе, при температуре, равной температуре земли.
Таблица 1.3.24.
Допустимый длительный ток для одножильных кабелей с медной жилой с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой оболочке, небронированных, прокладываемых в воздухе
Сечение токопроводящей жилы, мм2 | Ток*, А, для кабелей напряжением, кВ
 | до 3 | 20 | 35
10 | 85/- | - | -
16 | 120/- | - | -
25 | 145/- | 105/110 | -
35 | 170/- | 125/135 | -
50 | 215/- | 155/165 | -
70 | 260/- | 185/205 | -
95 | 305/- | 220/255 | -
120 | 330/- | 245/290 | 240/265
150 | 360/- | 270/330 | 265/300
185 | 385/- | 290/360 | 285/335
240 | 435/- | 320/395 | 315/380
300 | 460/- | 350/425 | 340/420
400 | 485/- | 370/450 | -
500 | 505/- | - | -
625 | 525/- | - | -
800 | 550/- | - | -
* В числителе указаны токи для кабелей, расположенных в одной плоскости с расстоянием в свету 35 - 125 мм, а знаменателе - для кабелей, расположенных вплотную треугольником.
1.3.17. При смешенной прокладке кабелей допустимые длительные токи должны приниматься для участка трассы с наихудшими условиями охлаждения, если длина его более 10 м. Рекомендуется применять в указанных случаях кабельные вставки большего сечения.
1.3.18. При прокладке нескольких кабелей в земле (включая прокладку в трубах) допустимые длительные токи должны быть уменьшены путем введения коэффициентов, приведенных в табл. 1.3.26. При этом не должны учитываться резервные кабели.
Прокладка нескольких кабелей в земле с расстояниями между ними менее 10 мм в свету не рекомендуется.
1.3.19. Для масло- и газонаполненных одножильных бронированных кабелей, а также других кабелей новых конструкций допустимые длительные токи устанавливаются заводами-изготовителями.
Таблица 1.3.25.
Допустимый длительный ток для одножильных кабелей с алюминиевой жилой с бумажной пропитанной маслоканифольной и нестекающей массами изоляцией в свинцовой или алюминиевой оболочке, небронированных, прокладываемых в воздухе
Сечение токопроводящей жилы, мм2 | Ток*, А, для кабелей напряжением, кВ
 | до 3 | 20 | 35
10 | 65/- | - | -
16 | 90/- | - | -
25 | 110/- | 80/85 | -
35 | 130/- | 95/105 | -
50 | 165/- | 120/130 | -
70 | 200/- | 140/160 | -
95 | 235/- | 170/195 | -
120 | 255/- | 190/225 | 185/205
150 | 275/- | 210/255 | 205/230
185 | 295/- | 225/275 | 220/255
240 | 335/- | 245/305 | 245/290
300 | 355/- | 270/330 | 260/330
400 | 375/- | 285/350 | -
500 | 390/- | - | -
625 | 405/- | - | -
800 | 425/- | - | -
* В числителе указаны токи для кабелей, расположенных в одной плоскости с расстоянием в свету 35 - 125 мм, в знаменателе - для кабелей, расположенных вплотную треугольником.
Таблица 1.3.26.
Поправочный коэффициент на количество работающих кабелей, лежащих рядом в земле (в трубах или без труб)
Расстояние между кабелями в свету, мм2 | Коэффициент при количестве кабелей
 | 1 | 2 | 3 | 4 | 5 | 6
100 | 1,00 | 0,90 | 0,85 | 0,80 | 0,78 | 0,75
200 | 1,00 | 0,92 | 0,87 | 0,84 | 0,82 | 0,81
300 | 1,00 | 0,93 | 0,90 | 0,87 | 0,86 | 0,85
1.3.20. Допустимые длительные токи для кабелей, прокладываемых в блоках, следует определять по эмпирической формуле:
где Io - допустимый длительный ток для трехжильного кабеля напряжением 10 кВ с медными или алюминиевыми жилами, определяемый по табл.1.3.27;
a - коэффициент, выбираемый по табл. 1.3.28 в зависимости от сечения и расположения кабеля в блоке;
b - коэффициент, выбираемый в зависимости от напряжения кабеля:
Номинальное напряжение кабеля, кВ | До 3 | 6 | 10
Коэффициент b | 1,09 | 1,05 | 1,0
c - коэффициент, выбираемый в зависимости от среднесуточной загрузки всего блока:
Среднесуточная загрузка sср.сут/sном | 1 | 0,85 | 0,7
Коэффициент c | 1 | 1,07 | 1,16
Резервные кабели допускается прокладывать незанумерованных каналах блока, если они работают, когда рабочие кабели отключены.
Таблица 1.3.27.
Допустимый длительный ток для кабелей 10 кВ с медными или алюминиевыми жилами сечением 95 мм2, прокладываемых в блоках
Гр. | Конфигурация блоков | № канала | Ток I0, А для кабелей
 |  |  | медных | алюминиевых
I |  | 1 | 191 | 147
II |  | 2 | 173 | 133
 |  | 3 | 167 | 129
III |  | 2 | 154 | 119
IV |  | 2 | 147 | 113
 |  | 3 | 138 | 106
V |  | 2 | 143 | 110
 |  | 3 | 135 | 102
 |  | 4 | 131 | 91
VI |  | 2 | 140 | 103
 |  | 3 | 132 | 104
 |  | 4 | 118 | 101
VII |  | 2 | 136 | 105
 |  | 3 | 132 | 102
 |  | 4 | 119 | 92
VIII |  | 2 | 135 | 104
 |  | 3 | 124 | 96
 |  | 4 | 104 | 80
IX |  | 2 | 135 | 104
 |  | 3 | 118 | 91
 |  | 4 | 100 | 77
X |  | 2 | 133 | 102
 |  | 3 | 116 | 90
 |  | 4 | 81 | 62
XI |  | 2 | 129 | 99
 |  | 3 | 114 | 88
 |  | 4 | 79 | 55
Таблица 1.3.28.
Поправочный коэффициент a на сечение кабеля
Сечение токопроводящей жилы, мм2 | Коэффициент для номера канала в блоке
 | 1 | 2 | 3 | 4
25 | 0,44 | 0,46 | 0,47 | 0,51
35 | 0,54 | 0,57 | 0,57 | 0,60
50 | 0,67 | 0,69 | 0,69 | 0,71
70 | 0,81 | 0,84 | 0,84 | 0,85
95 | 1,00 | 1,00 | 1,00 | 1,00
120 | 1,14 | 1,13 | 1,13 | 1,12
150 | 1,31 | 1,30 | 1,29 | 1,26
185 | 1,50 | 1,46 | 1,45 | 1,38
240 | 1,78 | 1,70 | 1,68 | 1,55
1.3.21. Допустимые длительные токи для кабелей, прокладываемых в двух параллельных блоках одинаковой конфигурации, должны уменьшаться путем умножения на коэффициенты, выбираемые в зависимости от расстояния между блоками:
Расстояние между блоками, мм | 500 | 1000 | 1500 | 2000 | 2500 | 3000
Коэффициент | 0,85 | 0,89 | 0,91 | 0,93 | 0,95 | 0,96


Допустимые длительные токи для неизолированных проводов и шин

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Допустимые длительные токи для неизолированных проводов и шин

1.3.22. Допустимые длительные токи для неизолированных проводов и окрашенных шин приведены в табл. 1.3.29 - 1.3.35. Они приняты из расчета допустимой температуры их нагрева + 70 º С при температуре воздуха +25 º С.
Для полых алюминиевых проводов марок ПА500 и ПА600 допустимый длительный ток следует принимать:
Марка провода | ПА500 | ПА6000
Ток, А | 1340 | 1680
1.3.23. При расположении шин прямоугольного сечения плашмя токи, приведенные в табл. 1.3.33, должны быть уменьшены на 5 % для шин с шириной полос до 60 мм и на 8 % для шин с шириной полос более 60 мм.
1.3.24. При выборе шин больших сечений необходимо выбирать наиболее экономичные по условиям пропускной способности конструктивные решения, обеспечивающие наименьшие добавочные потери от поверхностного эффекта и эффекта близости и наилучшие условия охлаждения (уменьшение количества полос в пакете, рациональная конструкция пакета, применение профильных шин и т. п.).
Таблица 1.3.29.
Допустимый длительный ток для неизолированных проводов по ГОСТ 839-80
Номинальное сечение, мм2 | Сечение (алюминий/сталь), мм2 | Ток, А, для проводов марок
 |  | АС, АСКС, АСК, АСКП |  | М | А и АКП | М | А и АКП
 |  | вне помещений | внутри помещений | вне помещений |  | внутри помещений
10 | 10/1,8 | 84 | 53 | 95 | - | 60 | -
16 | 16/2,7 | 111 | 79 | 133 | 105 | 102 | 75
25 | 25/4,2 | 142 | 109 | 183 | 136 | 137 | 106
35 | 35/6,2 | 175 | 135 | 223 | 170 | 173 | 130
50 | 50/8 | 210 | 165 | 275 | 215 | 219 | 165
70 | 70/11 | 265 | 210 | 337 | 265 | 268 | 210
95 | 95/16 | 330 | 260 | 422 | 320 | 341 | 255
120 | 120/19 | 390 | 313 | 485 | 375 | 395 | 300
 | 120/27 | 375 | - |  |  |  |
 | 150/19 | 450 | 365 | 570 | 440 | 465 | 355
150 | 150/24 | 450 | 365 |  |  |  |
 | 150/34 | 450 | - |  |  |  |
 | 185/24 | 520 | 430 | 650 | 500 | 540 | 410
185 | 185/29 | 510 | 425 |  |  |  |
 | 185/43 | 515 | - |  |  |  |
 | 240/32 | 605 | 505 | 760 | 590 | 685 | 490
240 | 240/39 | 610 | 505 |  |  |  |
 | 240/56 | 610 | - |  |  |  |
 | 300/39 | 710 | 600 | 880 | 680 | 740 | 570
300 | 300/48 | 690 | 585 |  |  |  |
 | 300/66 | 680 | - |  |  |  |
330 | 330/27 | 730 | - | - | - | - | -
 | 400/22 | 830 | 713 | 1050 | 815 | 895 | 690
400 | 400/51 | 825 | 705 |  |  |  |
 | 400/64 | 860 | - |  |  |  | -
500 | 500/27 | 960 | 830 | - | 980 | - | 820
 | 500/64 | 945 | 815 |  |  |  |
600 | 600/72 | 1050 | 920 | - | 1100 | - | 955
700 | 700/86 | 1180 | 1040 | - | - | - | -
Таблица 1.3.30.
Допустимый длительный ток для шин круглого и трубчатого сечений
Диаметр, мм | Круглые шины |  | Медные трубы |  | Алюминиевые трубы |  | Стальные трубы
 | Ток*, А |  | Внутренний и наружный диаметры, мм | Ток, А | Внутренний и наружный диаметры, мм | Ток, А | Условный проход, мм | Толщина стенки, мм | Наружный диаметр, мм | Переменный ток, А
 | медные | алюминиевые |  |  |  |  |  |  |  | без разреза | с продольным разрезом
6 | 155/155 | 120/120 | 12/15 | 340 | 13/16 | 295 | 8 | 2,8 | 13,5 | 75 | -
7 | 195/195 | 150/150 | 14/18 | 460 | 17/20 | 345 | 10 | 2,8 | 17,0 | 90 | -
8 | 235/235 | 180/180 | 16/20 | 505 | 18/22 | 425 | 15 | 3,2 | 21,3 | 118 | -
10 | 320/320 | 245/245 | 18/22 | 555 | 27/30 | 500 | 20 | 3,2 | 26,8 | 145 | -
12 | 415/415 | 320/320 | 20/24 | 600 | 26/30 | 575 | 25 | 4,0 | 33,5 | 180 | -
14 | 505/505 | 390/390 | 22/26 | 650 | 25/30 | 640 | 32 | 4,0 | 42,3 | 220 | -
15 | 565/565 | 435/435 | 25/30 | 830 | 36/40 | 765 | 40 | 4,0 | 48,0 | 255 | -
16 | 610/615 | 475/475 | 29/34 | 925 | 35/40 | 850 | 50 | 4,5 | 60,0 | 320 | -
18 | 720/725 | 560/560 | 35/40 | 1100 | 40/45 | 935 | 65 | 4,5 | 75,5 | 390 | -
19 | 780/785 | 605/610 | 40/45 | 1200 | 45/50 | 1040 | 80 | 4,5 | 88,5 | 455 | -
20 | 835/840 | 650/655 | 45/50 | 1330 | 50/55 | 1150 | 100 | 5,0 | 114 | 670 | 770
21 | 900/905 | 695/700 | 49/55 | 1580 | 54/60 | 1340 | 125 | 5,5 | 140 | 800 | 890
22 | 955/965 | 740/745 | 53/60 | 1860 | 64/70 | 1545 | 150 | 5,5 | 165 | 900 | 1000
25 | 1140/1165 | 885/900 | 62/70 | 2295 | 74/80 | 1770 | - | - | - | - | -
27 | 1270/1290 | 980/1000 | 72/80 | 2610 | 72/80 | 2035 | - | - | - | - | -
28 | 1325/1360 | 1025/1050 | 75/85 | 3070 | 75/85 | 2400 | - | - | - | - | -
30 | 1450/1490 | 1120/1155 | 90/95 | 2460 | 90/95 | 1925 | - | - | - | - | -
35 | 1770/1865 | 1370/1450 | 95/100 | 3060 | 90/100 | 2840 | - | - | - | - | -
38 | 1960/2100 | 1510/1620 | - | - | - | - | - | - | - | - | -
40 | 2080/2260 | 1610/1750 | - | - | - | - | - | - | - | - | -
42 | 2200/2430 | 1700/1870 | - | - | - | - | - | - | - | - | -
45 | 2380/2670 | 1850/2060 | - | - | - | - | - | - | - | - | -
* В числителе приведены нагрузки при переменном токе, в знаменателе - при постоянном.
Таблица 1.3.31.
Допустимый длительный ток для шин прямоугольного сечения
Размеры,мм | Медные шины |  |  |  | Алюминиевые шины |  |  |  | Стальные шины
 | Ток*, А, при количестве полос на полюс или фазу |  |  |  |  |  |  |  | Размеры, мм | Ток*, А
 | 1 | 2 | 3 | 4 | 1 | 2 | 3 | 4
15 х 3 | 210 | - | - | - | 165 | - | - | - | 16 х 2,5 | 55/70
20 х 3 | 275 | - | - | - | 215 | - | - | - | 20 х 2,5 | 60/90
25 х 1 | 340 | - | - | - | 265 | - | - | - | 25 х 2,5 | 75/110
30 х 4 | 475 | - | - | - | 365/370 | - | - | - | 20 х 3 | 65/100
40 х 4 | 625 | - /1090 | - | - | 480 | - /855 | - | - | 25 х 3 | 80/120
40 х 5 | 700/705 | - /1250 | - | - | 540/545 | - /965 | - | - | 30 х 3 | 95/140
50 х 5 | 860/870 | - /1525 | - /1895 | - | 665/670 | - /1180 | - /1470 | - | 40 х 3 | 125/190
50 х 6 | 955/960 | - /1700 | - /2145 | - | 740/745 | - /1315 | - /1655 | - | 50 х 3 | 155/230
60 х 6 | 1125/1145 | 1740/1990 | 2240/2495 | - | 870/880 | 1350/1555 | 1720/1940 | - | 60 х 3 | 185/280
80 х 6 | 1480/1510 | 2110/2630 | 2720/3220 | - | 1150/1170 | 1630/2055 | 2100/2460 | - | 70 х 3 | 215/320
100 х 6 | 1810/1875 | 2470/3245 | 3170/3940 | - | 1425/1455 | 1935/2515 | 2500/3040 | - | 75 х 3 | 230/345
60 х 8 | 1320/1345 | 2160/2485 | 2790/3020 | - | 1025/1040 | 1680/1840 | 2180/2330 | - | 80 х 3 | 245/365
80 х 8 | 1690/1755 | 2620/3095 | 3370/3850 | - | 1320/1355 | 2040/2400 | 2620/2975 | - | 90 х 3 | 275/410
100 х 8 | 2080/2180 | 3060/3810 | 3930/4690 | - | 1625/1690 | 2390/2945 | 3050/3620 | - | 100 х 3 | 305/460
120 х 8 | 2400/2600 | 3400/4400 | 4340/5600 | - | 1900/2040 | 2650/3350 | 3380/4250 | - | 20 x4 | 70/115
60 х 10 | 1475/1525 | 2560/2725 | 3300/3530 | - | 1155/1180 | 2010/2110 | 2650/2720 | - | 22 x4 | 75/125
80 х 10 | 1900/1990 | 3100/3510 | 3990/4450 | - | 1480/1540 | 2410/2735 | 3100/3440 | - | 25 x4 | 85/140
100 х 10 | 2310/2470 | 3610/4325 | 4650/5385 | 5300/6060 | 1820/1910 | 2860/3350 | 3650/4160 | 4150/4400 | 30х4 | 100/165
120 х 10 | 2650/2950 | 4100/5000 | 5200/6250 | 5900/6800 | 2070/2300 | 3200/3900 | 4100/4860 | 4650/5200 | 40 х 4 | 130/220
 |  |  |  |  |  |  |  |  | 50 x4 | 165/270
 |  |  |  |  |  |  |  |  | 60х4 | 195/325
 |  |  |  |  |  |  |  |  | 70х4 | 225/375
 |  |  |  |  |  |  |  |  | 80х4 | 260/430
 |  |  |  |  |  |  |  |  | 90х4 | 290/480
 |  |  |  |  |  |  |  |  | 100 x4 | 325/535
* В числителе приведены значения переменного тока, в знаменателе - постоянного.
Таблица 1.3.32.
Допустимый длительный ток для неизолированных бронзовых и сталебронзовых проводов
Провод | Марка провода | Ток*, А
Бронзовый | Б-50 | 215
 | Б-70 | 265
 | Б-95 | 330
 | Б-120 | 380
 | Б-150 | 410
 | Б-185 | 500
 | Б-240 | 600
 | Б-300 | 700
Сталебронзовый | БС-185 | 515
 | БС-240 | 640
 | БС-300 | 750
 | БС-400 | 890
 | БС-500 | 980
* Токи даны для бронзы с удельным сопротивлением r20=0,03 Ом·мм2/м.
Таблица 1.3.33.
Допустимый длительный ток для неизолированных стальных проводов
Марка провода | Ток, А | Марка провода | Ток, А
ПСО-3 | 23 | ПС-25 | 60
ПСО-3,5 | 26 | ПС-35 | 75
ПСО-4 | 30 | ПС-50 | 90
ПСО-5 | 35 | ПС-70 | 125
 |  | ПС-95 | 135
Таблица 1.3.34.
Допустимый длительный ток для четырехполосных шин с расположением полос по сторонам квадрата (“полый пакет”)
Размеры, мм |  |  |  | Поперечное сечение | Ток А, на пакет шин
h | b | h1 | H | четырех- полосной шины, мм2 | медных | алюминиевых
80 | 8 | 140 | 157 | 2560 | 5750 | 4550
80 | 10 | 144 | 160 | 3200 | 6400 | 5100
100 | 8 | 160 | 185 | 3200 | 7000 | 5550
100 | 10 | 164 | 188 | 4000 | 7700 | 6200
120 | 10 | 184 | 216 | 4800 | 9050 | 7300
Таблица 1.3.35.
Допустимый длительный ток для шин коробчатого сечения
Размеры, мм |  |  |  | Поперечное сечение одной шины, мм2 | Ток, А, на две шины
а | b | c | r |  | медные | алюминиевые
75 | 35 | 4 | 6 | 520 | 2730 | -
75 | 35 | 5,5 | 6 | 695 | 3250 | 2670
100 | 45 | 4,5 | 8 | 775 | 3620 | 2820
100 | 45 | 6 | 8 | 1010 | 4300 | 3500
125 | 55 | 6,5 | 10 | 1370 | 5500 | 4640
150 | 65 | 7 | 10 | 1785 | 7000 | 5650
175 | 80 | 8 | 12 | 2440 | 8550 | 6430
200 | 90 | 10 | 14 | 3435 | 9900 | 7550
200 | 90 | 12 | 16 | 4040 | 10 500 | 8830
225 | 105 | 12,5 | 16 | 4880 | 12 500 | 10 300
250 | 115 | 12,5 | 16 | 5450 | - | 10 800


Выбор сечения проводников по экономической плотности тока

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор сечения проводников по экономической плотности тока

1.3.25. Сечения проводников должны быть проверены по экономической плотности тока. Экономически целесообразное сечение s, мм2, определяется из соотношения
где I - расчетный ток в час максимума энергосистемы, А;
Jэк - нормированное значение экономической плотности тока, А/мм2, для заданных условий работы, выбираемое по табл. 1.3.36.
Сечение, полученное в результате указанного расчета, округляется до ближайшего стандартного сечения. Расчетный ток принимается для нормального режима работы, т. е. увеличение тока в послеаварийных и ремонтных режимах сети не учитывается.
1.3.26. Выбор сечений проводов линий электропередачи постоянного и переменного тока напряжением 330 кВ и выше, а также линий межсистемных связей и мощных жестких и гибких токопроводов, работающих с большим числом часов использования максимума, производится на основе технико-экономических расчетов
1.3.27. Увеличение количества линий или цепей сверх необходимого по условиям надежности электроснабжения в целях удовлетворения экономической плотности тока производится на основе технико-экономического расчета. При этом во избежание увеличения количества линий или цепей допускается двукратное превышение нормированных значении, приведенных в табл. 1.3.36..
В технико-экономических расчетах следует учитывать все вложения в дополнительную линию, включая оборудование и камеры распределительных устройств на обоих концах линий. Следует также проверять целесообразность повышения напряжения линии.
Данными указаниями следует руководствоваться также при замене существующих проводов проводами большего сечения или при прокладке дополнительных линий для обеспечения экономической плотности тока при росте нагрузки. В этих случаях должна учитываться также полная стоимость всех работ по демонтажу и монтажу оборудования линии, включая стоимость аппаратов и материалов.
Таблица 1.3.36.
Экономическая плотность тока
Проводники | Экономическая плотность тока, А/мм2, при числе часов использования максимума нагрузки в год
 | более 1000 до 3000 | более 3000 до 5000 | более 5000
Неизолированные провода и шины:
медные | 2,5 | 2,1 | 1,8
алюминиевые | 1,3 | 1,1 | 1,0
Кабели с бумажной и провода с резиновой и поливинил-хлоридной изоляцией с жилами:
медными | 3,0 | 2,5 | 2,0
алюминиевыми | 1,6 | 1,4 | 1,2
Кабели с резиновой и пластмассовой изоляцией с жилами:
медными | 3,5 | 3,1 | 2,7
алюминиевыми | 1,9 | 1,7 | 1,6
1.3.28. Проверке по экономической плотности тока не подлежат:
сети промышленных предприятий и сооружений напряжением до 1 кВ при числе часов использования максимума нагрузки предприятий до 4000- 5000;
ответвления к отдельным электроприемникам напряжением до 1 кВ, а также осветительные сети промышленных предприятий, жилых и общественных зданий;
сборные шины электроустановок и ошиновка в пределах открытых и закрытых распределительных устройств всех напряжений;
проводники, идущие к резисторам, пусковым реостатам и т. п.;
сети временных сооружений, а также устройства со сроком службы 3-5 лет.
1.3.29. При пользовании табл. 1.3.36. необходимо руководствоваться следующим (см. также 1.3.27.):
1. При максимуме нагрузки в ночное время экономическая плотность тока увеличивается на 40 %.
2. Для изолированных проводников сечением 16 мм2 и менее экономическая плотность тока увеличивается на 40%.
3. Для линий одинакового сечения с п ответвляющимися нагрузками экономическая плотность тока в начале линии может быть увеличена в kу раз, причем kу определяется из выражения
где I1, I2, ..., In - нагрузки отдельных участков линии;
l1, l2, ..., ln - длины отдельных участков линии;
l - полная длина линии.
4. При выборе сечений проводников для питания п однотипных, взаиморезервируемых электроприемников (например, насосов водоснабжения, преобразовательных агрегатов и т. д.), из которых т одновременно находятся в работе, экономическая плотность тока может быть увеличена против значений, приведенных в табл.1.3.36., в kn раз, где kn равно:
1.3.30. Сечение проводов ВЛ 35 кВ в сельской местности, питающих понижающие подстанции 35/6 - 10 кВ с трансформаторами с регулированием напряжения под нагрузкой, должно выбираться по экономической плотности тока. Расчетную нагрузку при выборе сечений проводов рекомендуется принимать на перспективу в 5 лет, считая от года ввода ВЛ в эксплуатацию. Для ВЛ 35 кВ, предназначенных для резервирования в сетях 35 кВ в сельской местности, должны применяться минимальные по длительно допустимому току сечения проводов, исходя из обеспечения питания потребителей электроэнергии в послеаварийных и ремонтных режимах.
1.3.31. Выбор экономических сечений проводов воздушных и жил кабельных линий, имеющих промежуточные отборы мощности, следует производить для каждого из участков, исходя из соответствующих расчетных токов участков. При этом для соседних участков допускается принимать одинаковое сечение провода, соответствующее экономическому для наиболее протяженного участка, если разница между значениями экономического сечения для этих участков находится в пределах одной ступени по шкале стандартных сечений. Сечения проводов на ответвлениях длиной до 1 км принимаются такими же, как на ВЛ, от которой производится ответвление. При большей длине ответвления экономическое сечение определяется по расчетной нагрузке этого ответвления.
1.3.32. Для линий электропередачи напряжением 6-20 кВ приведенные в табл. 1.3.36. значения плотности тока допускается применять лишь тогда, когда они не вызывают отклонения напряжения у приемников электроэнергии сверх допустимых пределов с учетом применяемых средств регулирования напряжения и компенсации реактивной мощности.


Проверка проводников по условиям короны и радиопомех

Глава 1.3.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
10 декабря 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Проверка проводников по условиям короны и радиопомех

1.3.33. При напряжении 35 кВ и выше проводники должны быть проверены по условиям образования короны с учетом среднегодовых значений плотности и температуры воздуха на высоте расположения данной электроустановки над уровнем моря, приведенного радиуса проводника, а также коэффициента негладкости проводников.
При этом наибольшая напряженность поля у поверхности любого из проводников, определенная при среднем эксплуатационном напряжении, должна быть не более 0,9 начальной напряженности электрического поля, соответствующей появлению общей короны.
Проверку следует проводить в соответствии с действующими руководящими указаниями.
Кроме того, для проводников необходима проверка по условиям допустимого уровня радиопомех от короны.


Глава 1.4. Выбор электрических аппаратов и проводников по условиям короткого замыкания

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.4.

Выбор электрических аппаратов и проводников по условиям короткого замыкания

Область применения
Общие требования
Определение токов короткого замыкания для выбора аппаратов и проводников
Выбор проводников и изоляторов, проверка несущих конструкций по условиям динамического действия токов короткого замыкания
Выбор проводников по условиям нагрева при коротком замыкании
Выбор аппаратов по куммутационной способности


Область применения

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

1.4.1. Настоящая глава1 Правил распространяется на выбор и применение по условиям КЗ электрических аппаратов и проводников в электроустановках переменного тока частотой 50 Гц напряжением до и выше 1 кВ
1 Согласована с Госстроем СССР 5 октября 1973 г.; утверждена Главтехуправлением Минэнерго СССР 26 февраля 1974 г.


Общие требования

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

1.4.2. По режиму КЗ должны проверяться (исключения см в 1.4.3):
1. В электроустановках выше 1 кВ:
а) электрические аппараты, токопроводы, кабели и другие проводники, а также опорные и несущие конструкции для них;
б) воздушные линии электропередачи при ударном токе КЗ 50 кА и более для предупреждения схлестывания проводов при динамическом действии токов КЗ.
Кроме того, для линий с расщепленными проводами должны быть проверены расстояния между распорками расщепленных проводов для предупреждения повреждения распорок и проводов при схлестывании.
Провода ВЛ, оборудованных устройствами быстродействующего автоматического повторного включения, следует проверять и на термическую стойкость.
2. В электроустановках до 1 кВ - только распределительные щиты, токопроводы и силовые шкафы. Трансформаторы тока по режиму КЗ не проверяются.
Аппараты, которые предназначены для отключения токов КЗ могут по условиям своей работы включать короткозамкнутую цепь, должны, кроме того, обладать способностью производить эти операции при всех возможных токах КЗ.
Стойкими при токах КЗ являются те аппараты и проводники, которые при расчетных условиях выдерживают воздействия этих токов, не подвергаясь электрическим, механическим и иным разрушениям или деформациям, препятствующим их дальнейшей нормальной эксплуатации.
1.4.3. По режиму КЗ при напряжении выше 1 кВ не проверяются:
1. Аппараты и проводники, защищенные плавкими предохранителями с вставками на номинальный ток до 60 А, - по электродинамической стойкости.
2. Аппараты и проводники, защищенные плавкими предохранителями независимо от их номинального тока и типа, - по термической стойкости.
Цепь считается защищенной плавким предохранителем, если его отключающая способность выбрана в соответствии с требованиями настоящих Правил и он способен отключить наименьший возможный аварийный ток в данной цепи.
3. Проводники в цепях к индивидуальным электроприемникам, в том числе к цеховым трансформаторам общей мощностью до 2,5 МВ·А и с высшим напряжением до 20 кВ, если соблюдены одновременно следующие условия:
а) в электрической или технологической части предусмотрена необходимая степень резервирования, выполненного так, что отключение указанных электроприемников не вызывает расстройства технологического процесса;
б) повреждение проводника при КЗ не может вызвать взрыва или пожара;
в) возможна замена проводника без значительных затруднений.
4. Проводники к индивидуальным электроприемникам, указанным в п. 3, а также к отдельным небольшим распределительным пунктам, если такие электроприемники и распределительные пункты являются неответственными по своему назначению и если для них выполнено хотя бы только условие, приведенное в п 3, б.
5. Трансформаторы тока в цепях до 20 кВ, питающих трансформаторы или реактированные линии, в случаях, когда выбор трансформаторов тока по условиям КЗ требует такого завышения коэффициентов трансформации, при котором не может быть обеспечен необходимый класс точности присоединенных измерительных приборов (например, расчетных счетчиков), при этом на стороне вьющего напряжения в цепях силовых трансформаторов рекомендуется избегать применения трансформаторов тока, не стойких к току КЗ, а приборы учета рекомендуется присоединять к трансформаторам тока на стороне низшего напряжения.
6. Провода ВЛ (см. также 1.4.2, п. 1, б).
7. Аппараты и шины цепей трансформаторов напряжения при расположении их в отдельной камере или за добавочным резистором, встроенным в предохранитель или установленным отдельно.
1.4.4. При выборе расчетной схемы для определения токов КЗ следует исходить из предусматриваемых для данной электроустановки условий длительной ее работы и не считаться с кратковременными видоизменениями схемы этой электроустановки, которые не предусмотрены для длительной эксплуатации (например, при переключениях). Ремонтные и послеаварийные режимы работы электроустановки к кратковременным изменениям схемы не относятся.
Расчетная схема должна учитывать перспективу развития внешних сетей и генерирующих источников, с которыми электрически связывается рассматриваемая установка, не менее чем на 5 лет от запланированного срока ввода ее в эксплуатацию.
При этом допустимо вести расчет токов КЗ приближенно для начального момента КЗ.
1.4.5. В качестве расчетного вида КЗ следует принимать:
1. Для определения электродинамической стойкости аппаратов и жестких шин с относящимися к ним поддерживающими и опорными конструкциями - трехфазное КЗ.
2. Для определения термической стойкости аппаратов и проводников - трехфазное КЗ; на генераторном напряжении электростанций - трехфазное или двухфазное в зависимости от того, какое из них приводит к большему нагреву.
3. Для выбора аппаратов по коммутационной способности - по большему из значений, получаемых для случаев трехфазного и однофазного КЗ на землю (в сетях с большими токами замыкания на землю); если выключатель характеризуется двумя значениями коммутационной способности - трехфазной и однофазной - соответственно по обоим значениям.
1.4.6. Расчетный ток КЗ следует определять, исходя из условия повреждения в такой точке рассматриваемой цепи, при КЗ в которой аппараты и проводники этой цепи находятся в наиболее тяжелых условиях (исключения см. в 1.4.7 и 1.4.17, п. 3). Со случаями одновременного замыкания на землю различных фаз в двух разных точках схемы допустимо не считаться.
1.4.7. На реактированных линиях в закрытых распределительных устройствах проводники и аппараты, расположенные до реактора и отделенные от питающих сборных шин (на ответвлениях от линий - от элементов основной цепи) разделяющими полками, перекрытиями и т. п., набираются по току КЗ за реактором, если последний расположен в том же здании и соединение выполнено шинами.
Шинные ответвления от сборных шин до разделяющих полок и проходные изоляторы в последних должны быть выбраны исходя из КЗ до реактора.
1.4.8. При расчете термической стойкости в качестве расчетного времени следует принимать сумму времен, получаемую от сложения времени действия основной защиты (с учетом действия АПВ), установленной у ближайшего к месту КЗ выключателя, и полного времени отключения этого выключателя (включая время горения дуги).
При наличии зоны нечувствительности у основной защиты (по току, напряжению, сопротивлению и т. п.) термическую стойкость необходимо дополнительно проверять, исходя из времени действия защиты, реагирующей на повреждение в этой зоне, плюс полное время отключения выключателя. При этом в качестве расчетного тока КЗ следует принимать то значение его, которое соответствует этому месту повреждения.
Аппаратура и токопроводы, применяемые в цепях генераторов мощностью 60 МВт и более, а также в цепях блоков генератор - трансформатор такой же мощности, должны проверяться по термической стойкости, исходя из времени прохождения тока КЗ 4 с.


Определение токов короткого замыкания для выбора аппаратов и проводников

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определение токов короткого замыкания для выбора аппаратов и проводников

1.4.9. В электроустановках до 1 кВ и выше при определении токов КЗ для выбора аппаратов и проводников и определения воздействия на несущие конструкции следует исходить из следующего:
1. Все источники, участвующие в питании рассматриваемой точки КЗ, работают одновременно с номинальной нагрузкой.
2. Все синхронные машины имеют автоматические регуляторы напряжения и устройства форсировки возбуждения.
3. Короткое замыкание наступает в такой момент времени, при котором ток КЗ будет иметь наибольшее значение.
4. Электродвижущие силы всех источников питания совпадают по фазе.
5. Расчетное напряжение каждой ступени принимается на 5 % выше номинального напряжения сети.
6. Должно учитываться влияние на токи КЗ присоединенных к данной сети синхронных компенсаторов, синхронных и асинхронных электродвигателей. Влияние асинхронных электродвигателей на токи КЗ не учитывается при мощности электродвигателей до 100 кВТ в единице, если электродвигатели отделены от места КЗ одной ступенью трансформации, а также при любой мощности, если они отделены от места КЗ двумя или более ступенями трансформации либо если ток от них может поступать к месту КЗ только через те элементы, через которые проходит основной ток КЗ от сети и которые имеют существенное сопротивление (линии, трансформаторы и т. п.).
1.4.10. В электроустановках выше 1 кВ в качестве расчетных сопротивлений следует принимать индуктивные сопротивления электрических машин, силовых трансформаторов и автотрансформаторов, реакторов, воздушных и кабельных линий, а также токопроводов. Активное сопротивление следует учитывать только для ВЛ с проводами малых сечений и стальными проводами, а также для протяженных кабельных сетей малых сечений с большим активным сопротивлением.
1.4.11. В электроустановках до 1 кВ в качестве расчетных сопротивлений следует принимать индуктивные и активные сопротивления всех элементов цепи, включая активные сопротивления переходных контактов цепи. Допустимо пренебречь сопротивлениями одного вида (активными или индуктивными), если при этом полное сопротивление цепи уменьшается не более чем на 10 %.
1.4.12. В случае питания электрических сетей до 1 кВ от понижающих трансформаторов при расчете токов КЗ следует исходить из условия, что подведенное к трансформатору напряжение неизменно и равно его номинальному напряжению.
1.4.13. Элементы цепи, защищенной плавким предохранителем с токоограничивающим действием, следует проверять на электродинамическую стойкость по наибольшему мгновенному значению тока КЗ, пропускаемого предохранителем.


Выбор проводников и изоляторов, проверка несущих конструкций по условиям динамического действия токов короткого замыкания

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор проводников и изоляторов, проверка несущих конструкций по условиям динамического действия токов короткого замыкания

1.4.14. Усилия, действующие на жесткие шины и передающиеся ими на изоляторы и поддерживающие жесткие конструкции, следует рассчитывать по наибольшему мгновенному значению тока трехфазного КЗ iу с учетом сдвига между токами в фазах и без учета механических колебаний шинной конструкции. В отдельных случаях (например, при предельных расчетных механических напряжениях) могут быть учтены механические колебания шин и шинных конструкций.
Импульсы силы, действующие на гибкие проводники и поддерживающие их изоляторы, выводы и конструкции, рассчитываются по среднеквадратическому (за время прохождения) току двухфазного замыкания между соседними фазами. При расщепленных проводниках и гибких токопроводах взаимодействие токов КЗ в проводниках одной и той же фазы определяется по действующему значению тока трехфазного КЗ.
Гибкие токопроводы должны проверяться на схлестывание.
1.4.15. Найденные расчетом в соответствии с 1.4.14 механические усилия, передающиеся при КЗ жесткими шинами на опорные и проходные изоляторы, должны составить в случае применения одиночных изоляторов не более 60 % соответствующих гарантийных значений наименьшего разрушающего усилия; при спаренных опорных изоляторах - не более 100 % разрушающего усилия одного изолятора.
При применении шин составных профилей (многополосные, из двух швеллеров и т. д.) механические напряжения находятся как арифметическая сумма напряжений от взаимодействия фаз и взаимодействия элементов каждой шины между собой.
Наибольшие механические напряжения в материале жестких шин не должны превосходить 0,7 временного сопротивления разрыву по ГОСТ.


Выбор проводников по условиям нагрева при коротком замыкании

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор проводников по условиям нагрева при коротком замыкании

1.4.16. Температура нагрева проводников при КЗ должна быть не выше следующих предельно допустимых значений, º С:
Шины:
медные | 300
алюминиевые | 200
стальные, не имеющие непосредственного соединения с аппаратами | 400
стальные с непосредственным присоединением к аппаратам | 300
Кабели с бумажной пропитанной изоляцией на напряжение, кВ:
до 10 | 200
20 - 220 | 125
Кабели и изолированные провода с медными и алюминиевыми жилами и изоляцией:
поливинилхлоридной и резиновой | 150
полиэтиленовой | 120
Медные неизолированные провода при тяжениях, Н/мм2:
менее 20 | 250
20 и более | 200
Алюминиевые неизолированные провода при тяжениях, Н/мм2:
менее 10 | 200
10 и более | 160
Алюминиевая часть сталеалюминиевых проводов | 200
1.4.17. Проверка кабелей на нагрев токами КЗ в тех случаях, когда это требуется в соответствии с 1.4.2 и 1.4.3, должна производиться для:
1) одиночных кабелей одной строительной длины, исходя из КЗ в начале кабеля;
2) одиночных кабелей со ступенчатыми сечениями по длине, исходя из КЗ в начале каждого участка нового сечения;
3) пучка из двух и более параллельно включенных кабелей, исходя из КЗ непосредственно за пучком (по сквозному току КЗ).
1.4.18. При проверке на термическую стойкость аппаратов и проводников линий, оборудованных устройствами быстродействующего АПВ, должно учитываться повышение нагрева из-за увеличения суммарной продолжительности прохождения тока КЗ по таким линиям.
Расщепленные провода ВЛ при проверке на нагрев в условиях КЗ рассматриваются как один провод суммарного сечения.


Выбор аппаратов по куммутационной способности

Глава 1.4.
Согласована
с Госстроем СССР
5 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
26 февраля 1974 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор аппаратов по куммутационной способности

1.4.19. Выключатели выше 1 кВ следует выбирать:
1) по отключающей способности с учетом параметров вос-танавливающегося напряжения;
2) по включающей способности. При этом выключатели генераторов, установленные на стороне генераторного напряжения, проверяются только на несинхронное включение в условиях противофазы.
1.4.20. Предохранители следует выбирать по отключающей способности. При этом в качестве расчетного тока следует принимать действующее значение периодической составляющей начального тока КЗ без учета токоограничивающей способности предохранителей.
1.4.21. Выключатели нагрузки и короткозамыкатели следует выбирать по предельно допустимому току, возникающему при включении на КЗ.
1.4.22. Отделители и разъединители не требуется проверять по коммутационной способности при КЗ. При использовании отделителей и разъединителей для отключения - включения ненагруженных линий, ненагруженных трансформаторов или уравнительных токов параллельных цепей отделители и разъединители следует проверять по режиму такого отключения - включения.


Глава 1.5. Учет электроэнергии

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.5.

Учет электроэнергии

Область применения, определения
Общие требования
Пункты установки средств учета электроэнергии
Требования к расчетным счетчикам
Учет с применением измерительных трансформаторов
Установка счетчиков и электропроводка к ним
Технический учет


Область применения, определения

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

1.5.1. Настоящая глава1 Правил содержит требования к учету электроэнергии в электроустановках. Дополнительные требования к учету электроэнергии в жилых и общественных зданиях приведены в гл. 7.1.
1 Утверждена Главтехуправлением и Госэнергонадзором Минэнерго СССР 20 октября 1977 г.
1.5.2. Расчетным учетом электроэнергии называется учет выработанной, а также отпущенной потребителям электроэнергии для денежного расчета за нее.
Счетчики, устанавливаемые для расчетного учета, называются расчетными счетчиками.
1.5.3. Техническим (контрольным) учетом электроэнергии называется учет для контроля расхода электроэнергии внутри электростанций, подстанций, предприятий, в зданиях, квартирах и т. п.
Счетчики, устанавливаемые для технического учета, называются счетчиками технического учета.


Общие требования

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

1.5.4. Учет активной электроэнергии должен обеспечивать определение количества энергии:
1) выработанной генераторами электростанций;
2) потребленной на собственные и хозяйственные (раздельно) нужды электростанций и подстанций;
3) отпущенной потребителям по линиям, отходящим от шин электростанции непосредственно к потребителям;
4) переданной в другие энергосистемы или полученной от них;
5) отпущенной потребителям из электрической сети.
Кроме того, учет активной электроэнергии должен обеспечивать возможность:
определения поступления электроэнергии в электрические сети разных классов напряжений энергосистемы;
составления балансов электроэнергии для хозрасчетных подразделений энергосистемы;
контроля за соблюдением потребителями заданных им режимов потребления и баланса электроэнергии.
1.5.5. Учет реактивной электроэнергии должен обеспечивать возможность определения количества реактивной электроэнергии, полученной потребителем от электроснабжающей организации или переданной ей, только в том случае, если по этим данным производятся расчеты или контроль соблюдения заданного режима работы компенсирующих устройств.


Пункты установки средств учета электроэнергии

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пункты установки средств учета электроэнергии

1.5.6. Счетчики для расчета электроснабжающей организации с потребителями электроэнергии рекомендуется устанавливать на границе раздела сети (по балансовой принадлежности) электроснабжающей организации и потребителя.
1.5.7. Расчетные счетчики активной электроэнергии на электростанции должны устанавливаться:
1) для каждого генератора с таким расчетом, чтобы учитывалась вся выработанная генератором электроэнергия;
2) для всех присоединений шин генераторного напряжения, по которым возможна реверсивная работа, - по два счетчика со стопорами;
3) для межсистемных линий электропередачи - два счетчика со стопорами, учитывающих отпущенную и полученную электроэнергию;
4) для линий всех классов напряжений, отходящих от шин электростанций и принадлежащих потребителям (см также 1.5.10).
Для линий до 10 кВ, отходящих от шин электростанций, во всех случаях должны быть выполнены цепи учета, сборки зажимов (см. 1.5.23), а также предусмотрены места для установки счетчиков;
5) для всех трансформаторов и линий, питающих шины основного напряжения (выше 1 кВ) собственных нужд (СН).
Счетчики устанавливаются на стороне высшего напряжения; если трансформаторы СН электростанции питаются от шин 35 кВ и выше или ответвлением от блоков на напряжении выше 10 кВ, допускается установка счетчиков на стороне низшего напряжения трансформаторов;
6) для линий хозяйственных нужд (например, питание механизмов и установок ремонтно-производственных баз) и посторонних потребителей, присоединенных к распределительному устройству СН электростанций;
7) для каждого обходного выключателя или для шиносоедини-тельного (междусекционного) выключателя, используемого в качестве обходного для присоединений, имеющих расчетный учет, - два счетчика со стопорами.
На электростанциях, оборудуемых системами централизованного сбора и обработки информации, указанные системы следует использовать для централизованного расчетного и технического учета электроэнергии. На остальных электростанциях рекомендуется применение автоматизированной системы учета электроэнергии.
1.5.8. На электростанциях мощностью до 1 МВт расчетные счетчики активной электроэнергии должны устанавливаться только для генераторов и трансформаторов СН или только для трансформаторов СН и отходящих линий.
1.5.9. Расчетные счетчики активной электроэнергии на подстанции энергосистемы должны устанавливаться:
1) для каждой отходящей линии электропередачи, принадлежащей потребителям (см. также 1.5.10);
2) для межсистемных линий электропередачи - по два счетчика со стопорами, учитывающих отпущенную и полученную электроэнергию; при наличии ответвлений от этих линий в другие энергосистемы - по два счетчика со стопорами, учитывающих полученную и отпущенную электроэнергию, на вводах в подстанции этих энергосистем;
3) на трансформаторах СН;
4) для линий хозяйственных нужд или посторонних потребителей (поселок и т. п.), присоединенных к шинам СН;
5) для каждого обходного выключателя или для шиносоедини-тельного (междусекционного) выключателя, используемого в качестве обходного для присоединений, имеющих расчетный учет, - два счетчика со стопорами.
Для линий до 10 кВ во всех случаях должны быть выполнены цепи учета, сборки зажимов (см. 1.5.23), а также предусмотрены места для установки счетчиков.
1.5.10. Расчетные счетчики, предусматриваемые в соответствии с 1.5.7, п. 4 и 1.5.9, п. 1, допускается устанавливать не на питающем, а на приемном конце линии у потребителя в случаях, когда трансформаторы тока на электростанциях и подстанциях, выбранные по току КЗ или по характеристикам дифференциальной защиты шин, не обеспечивают требуемой точности учета электроэнергии.
1.5.11. Расчетные счетчики активной электроэнергии на подстанции, принадлежащей потребителю, должны устанавливаться:
1) на вводе (приемном конце) линии электропередачи в подстанцию потребителя в соответствии с 1.5.10 при отсутствии электрической связи с другой подстанцией энергосистемы или другого потребителя на питающем напряжении;
2) на стороне высшего напряжения трансформаторов подстанции потребителя при наличии электрической связи с другой подстанцией энергосистемы или наличии другого потребителя на питающем напряжении.
Допускается установка счетчиков на стороне низшего напряжения трансформаторов в случаях, когда трансформаторы тока, выбранные по току КЗ или по характеристикам дифференциальной защиты шин, не обеспечивают требуемой точности учета электроэнергии, а также когда у имеющихся встроенных трансформаторов тока отсутствует обмотка класса точности 0,5.
В случае, когда установка дополнительных комплектов трансформаторов тока со стороны низшего напряжения силовых трансформаторов для включения расчетных счетчиков невозможна (КРУ, КРУН) допускается организация учета на отходящих линиях 6- 10 кВ.
Для предприятия, рассчитывающегося с электроснабжающей организацией по максимуму заявленной мощности, следует предусматривать установку счетчика с указателем максимума нагрузки при наличии одного пункта учета, при наличии двух или более пунктов учета - применение автоматизированной системы учета электроэнергии;
3) на стороне среднего и низшего напряжений силовых трансформаторов, если на стороне высшего напряжения применение измерительных трансформаторов не требуется для других целей;
4) на трансформаторах СН, если электроэнергия, отпущенная на собственные нужды, не учитывается другими счетчиками; при этом счетчики рекомендуется устанавливать со стороны низшего напряжения;
5) на границе раздела основного потребителя и постороннего потребителя (субабонента), если от линии или трансформаторов потребителей питается еще посторонний потребитель, находящийся на самостоятельном балансе.
Для потребителей каждой тарификационной группы следует устанавливать отдельные расчетные счетчики.
1.5.12. Счетчики реактивной электроэнергии должны устанавливаться:
1) на тех же элементах схемы, на которых установлены счетчики активной электроэнергии для потребителей, рассчитывающихся за электроэнергию с учетом разрешенной к использованию реактивной мощности;
2) на присоединениях источников реактивной мощности потребителей, если по ним производится расчет за электроэнергию, выданную в сеть энергосистемы, или осуществляется контроль заданного режима работы.
Если со стороны предприятия с согласия энергосистемы производится выдача реактивной электроэнергии в сеть энергосистемы, необходимо устанавливать два счетчика реактивной электроэнергии со стопорами в тех элементах схемы, где установлен расчетный счетчик активной электроэнергии. Во всех других случаях должен устанавливаться один счетчик реактивной электроэнергии со стопором.
Для предприятия, рассчитывающегося с энергоснабжающей организацией по максимуму разрешенной реактивной мощности, следует предусматривать установку счетчика с указателем максимума нагрузки, при наличии двух или более пунктов учета - применение автоматизированной системы учета электроэнергии.


Требования к расчетным счетчикам

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Требования к расчетным счетчикам

1.5.13. Каждый установленный расчетный счетчик должен иметь на винтах, крепящих кожух счетчика, пломбы с клеймом госповерителя, а на зажимной крышке - пломбу энергоснабжающей организации.
На вновь устанавливаемых трехфазных счетчиках должны быть пломбы государственной поверки с давностью не более 12 мес, а на однофазных счетчиках - с давностью не более 2 лет.
1.5.14. Учет активной и реактивной электроэнергии трехфазного тока должен производиться с помощью трехфазных счетчиков.
1.5.15. Допустимые классы точности расчетных счетчиков активной электроэнергии для различных объектов учета приведены ниже:
Генераторы мощностью более 50 МВт, межсистемные линии электропередачи 220 кВ и выше, трансформаторы мощностью 63 МВ·А и более | 0,5 (0,7)*
Генераторы мощностью 12-50 МВт, межсистемные линии электропередачи 110-150 кВ, трансформаторы мощностью 10- 40 МВ·А | 1,0
Прочие объекты учета | 2,0
Класс точности счетчиков реактивной электроэнергии должен выбираться на одну ступень ниже соответствующего класса точности счетчиков активной электроэнергии.
* Значение, указанное в скобках относится к импортируемым счетчикам


Учет с применением измерительных трансформаторов

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Учет с применением измерительных трансформаторов

1.5.16. Класс точности трансформаторов тока и напряжение для присоединения расчетных счетчиков электроэнергии должен быть не более 0,5. Допускается использование трансформаторов напряжения класса точности 1,0 для включения расчетных счетчиков класса точности 2,0.
Для присоединения счетчиков технического учета допускается использование трансформаторов тока класса точности 1,0, а также встроенных трансформаторов тока класса точности ниже 1,0, если для получения класса точности 1,0 требуется установка дополнительных комплектов трансформаторов тока.
Трансформаторы напряжения, используемые для присоединения счетчиков технического учета, могут иметь класс точности ниже 1,0.
1.5.17. Допускается применение трансформаторов тока с завышенным коэффициентом трансформации (по условиям электродинамической и термической стойкости или защиты шин), если при максимальной нагрузке присоединения ток во вторичной обмотке трансформатора тока будет составлять не менее 40 % номинального тока счетчика, а при минимальной рабочей нагрузке - не менее 5 %.
1.5.18. Присоединение токовых обмоток счетчиков к вторичным обмоткам трансформаторов тока следует проводить, как правило, отдельно от цепей защиты и совместно с электроизмерительными приборами.
Допускается производить совместное присоединение токовых цепей, если раздельное их присоединение требует установки дополнительных трансформаторов тока, а совместное присоединение не приводит к снижению класса точности и надежности цепей трансформаторов тока, служащих для учета, и обеспечивает необходимые характеристики устройств релейной защиты.
Использование промежуточных трансформаторов тока для включения расчетных счетчиков запрещается (исключение см в 1.5.21).
1.5.19. Нагрузка вторичных обмоток измерительных трансформаторов, к которым присоединяются счетчики, не должна превышать номинальных значений.
Сечение и длина проводов и кабелей в цепях напряжения расчетных счетчиков должны выбираться такими, чтобы потери напряжения в этих цепях составляли не более 0,25 % номинального напряжения при питании от трансформаторов напряжения класса точности 0,5 и не более 0,5 % при питании от трансформаторов напряжения класса точности 1,0. Для обеспечения этого требования допускается применение отдельных кабелей от трансформаторов напряжения до счетчиков.
Потери напряжения от трансформаторов напряжения до счетчиков технического учета должны составлять не более 1,5 % номинального напряжения.
1.5.20. Для присоединения расчетных счетчиков на линиях электропередачи 110 кВ и выше допускается установка дополнительных трансформаторов тока (при отсутствии вторичных обмоток для присоединения счетчиков, для обеспечения работы счетчика в требуемом классе точности, по условиям нагрузки на вторичные обмотки и т. п.). См. также 1.5.18.
1.5.21. Для обходных выключателей 110 и 220 кВ со встроенными трансформаторами тока допускается снижение класса точности этих трансформаторов тока на одну ступень по отношению к указанному в 1.5.16. Для обходного выключателя 110 кВ и шиносоединительного (междусекционного) выключателя 110 кВ, используемого в качестве обходного, с отдельно стоящими трансформаторами тока (имеющими не более трех вторичных обмоток) допускается включение токовых цепей счетчика совместно с цепями защиты при использовании промежуточных трансформаторов тока класса точности не более 0,5; при этом допускается снижение класса точности трансформаторов тока на одну ступень.
Такое же включение счетчиков и снижение класса точности трансформаторов тока допускается для шиносоединительного (междусекционного) выключателя на напряжение 220 кВ, используемого в качестве обходного, с отдельно стоящими трансформаторами тока и на напряжение 110-220 кВ со встроенными трансформаторами тока.
1.5.22. Для питания цепей счетчиков могут применяться как однофазные, так и трехфазные трансформаторы напряжения, в том числе четырех- и пятистержневые, применяемые для контроля изоляции.
1.5.23. Цепи учета следует выводить на самостоятельные сборки зажимов или секции в общем ряду зажимов. При отсутствии сборок с зажимами необходимо устанавливать испытательные блоки.
Зажимы должны обеспечивать закорачивание вторичных цепей трансформаторов тока, отключение токовых цепей счетчика и цепей напряжения в каждой фазе счетчиков при их замене или проверке, а также включение образцового счетчика без отсоединения проводов и кабелей.
Конструкция сборок и коробок зажимов расчетных счетчиков должна обеспечивать возможность их пломбирования.
1.5.24. Трансформаторы напряжения, используемые только для учета и защищенные на стороне высшего напряжения предохранителями, должны иметь контроль целости предохранителей.
1.5.25. При нескольких системах шин и присоединении каждого трансформатора напряжения только к своей системе шин должно быть предусмотрено устройство для переключения цепей счетчиков каждого присоединения на трансформаторы напряжения соответствующих систем шин.
1.5.26. На подстанциях потребителей конструкция решеток и дверей камер, в которых установлены предохранители на стороне высшего напряжения трансформаторов напряжения, используемых для расчетного учета, должна обеспечивать возможность их пломбирования.
Рукоятки приводов разъединителей трансформаторов напряжения, используемых для расчетного учета, должны иметь приспособления для их пломбирования.


Установка счетчиков и электропроводка к ним

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка счетчиков и электропроводка к ним

1.5.27. Счетчики должны размещаться в легко доступных для обслуживания сухих помещениях, в достаточно свободном и не стесненном для работы месте с температурой в зимнее время не ниже 0oС.
Счетчики общепромышленного исполнения не разрешается устанавливать в помещениях, где по производственным условиям температура может часто превышать +40oС, а также в помещениях с агрессивными средами.
Допускается размещение счетчиков в неотапливаемых помещениях и коридорах распределительных устройств электростанций и подстанций, а также в шкафах наружной установки. При этом должно быть предусмотрено стационарное их утепление на зимнее время посредством утепляющих шкафов, колпаков с подогревом воздуха внутри них электрической лампой или нагревательным элементом для обеспечения внутри колпака положительной температуры, но не выше +20oС.
1.5.28. Счетчики, предназначенные для учета электроэнергии, вырабатываемой генераторами электростанций, следует устанавливать в помещениях со средней температурой окружающего воздуха +15 - +25oС. При отсутствии таких помещений счетчики рекомендуется помещать в специальных шкафах, где должна поддерживаться указанная температура в течение всего года.
1.5.29. Счетчики должны устанавливаться в шкафах, камерах комплектных распределительных устройств (КРУ, КРУН), на панелях, щитах, в нишах, на стенах, имеющих жесткую конструкцию.
Допускается крепление счетчиков на деревянных, пластмассовых или металлических щитках.
Высота от пола до коробки зажимов счетчиков должна быть в пределах 0,8- 1,7 м. Допускается высота менее 0,8 м. но не менее 0,4 м.
1.5.30. В местах, где имеется опасность механических повреждений счетчиков или их загрязнения, или в местах, доступных для посторонних лиц (проходы, лестничные клетки и т. п.), для счетчиков должен предусматриваться запирающийся шкаф с окошком на уровне циферблата. Аналогичные шкафы должны устанавливаться также для совместного размещения счетчиков и трансформаторов тока при выполнении учета на стороне низшего напряжения (на вводе у потребителей).
1.5.31. Конструкции и размеры шкафов, ниш, щитков и т. п. должны обеспечивать удобный доступ к зажимам счетчиков и трансформаторов тока. Кроме того, должна быть обеспечена возможность удобной замены счетчика и установки его с уклоном не более 1o . Конструкция его крепления должна обеспечивать возможность установки и съема счетчика с лицевой стороны.
1.5.32. Электропроводки к счетчикам должны отвечать требованиям, приведенным в гл. 2.1 и 3.4.
1.5.33. В электропроводке к расчетным счетчикам наличие паек не допускается.
1.5.34. Сечения проводов и кабелей, присоединяемых к счетчикам, должны приниматься в соответствии с 3.4.4 (см также 1.5.19).
1.5.35. При монтаже электропроводки для присоединения счетчиков непосредственного включения около счетчиков необходимо оставлять концы проводов длиной не менее 120 мм. Изоляция или оболочка нулевого провода на длине 100 мм перед счетчиком должна иметь отличительную окраску.
1.5.36. Для безопасной установки и замены счетчиков в сетях напряжением до 380 В должна предусматриваться возможность отключения счетчика установленными до него на расстоянии не более 10 м коммутационным аппаратом или предохранителями. Снятие напряжения должно предусматриваться со всех фаз, присоединяемых к счетчику.
Трансформаторы тока, используемые для присоединения счетчиков на напряжении до 380 В, должны устанавливаться после коммутационных аппаратов по направлению потока мощности.
1.5.37. Заземление (зануление) счетчиков и трансформаторов тока должно выполняться в соответствии с требованиями гл. 1.7. При этом заземляющие и нулевые защитные проводники от счетчиков и трансформаторов тока напряжением до 1 кВ до ближайшей сборки зажимов должны быть медными.
1.5.38. При наличии на объекте нескольких присоединений с отдельным учетом электроэнергии на панелях счетчиков должны быть надписи наименований присоединений.


Технический учет

Глава 1.5.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Технический учет

1.5.39. На тепловых и атомных электростанциях с агрегатами (блоками), не оборудованными информационными или управляющими вычислительными машинами, следует устанавливать стационарные или применять инвентарные переносные счетчики технического учета в системе СН для возможности расчетов технико-экономических показателей. При этом установка счетчиков активной электроэнергии должна производиться в цепях электродвигателей, питающихся от шин распределительного устройства основного напряжения (выше 1 кВ) собственных нужд, и в цепях всех трансформаторов, питающихся от этих шин.
1.5.40. На электростанциях с поперечными связями (имеющих общий паропровод) должна предусматриваться на стороне генераторного напряжения превышающих трансформаторов техническая возможность установки (в условиях эксплуатации) счетчиков технического учета активной электроэнергии, используемых для контроля правильности работы расчетных генераторных счетчиков.
1.5.41. Счетчики активной электроэнергии для технического учета следует устанавливать на подстанциях напряжением 35 кВ и выше энергосистем: на сторонах среднего и низшего напряжений силовых трансформаторов; на каждой отходящей линии электропередачи 6 кВ и выше, находящейся на балансе энергосистемы.
Счетчики реактивной электроэнергии для технического учета следует устанавливать на сторонах среднего и низшего напряжении силовых трансформаторов подстанций 35 кВ и выше энергосистем.
Указанные требования к установке счетчиков электроэнергии подлежат реализации по мере обеспечения счетчиками.
1.5.42. На предприятиях следует предусматривать техническую возможность установки (в условиях эксплуатации) стационарных или применения инвентарных переносных счетчиков для контроля за соблюдением лимитов расхода электроэнергии цехами, технологическими линиями, отдельными энергоемкими агрегатами, для определения расхода электроэнергии на единицу продукции или полуфабриката.
Допускается установка счетчиков технического учета на вводе предприятия, если расчетный учет с этим предприятием ведется по счетчикам, установленным на подстанциях или электростанциях энергосистем.
На установку и снятие счетчиков технического учета на предприятиях разрешения энергоснабжающей организации не требуется.
1.5.43. Приборы технического учета на предприятиях (счетчики и измерительные трансформаторы) должны находиться в ведении самих потребителей и должны удовлетворять требованиям 1.5.13 (за исключением требования о наличии пломбы энергоснабжающей организации), 1.5.14 и 1.5.15.
1.5.44. Классы точности счетчиков технического учета активной электроэнергии должны соответствовать значениям приведенным ниже:
Для линий электропередачи с двусторонним питанием напряжением 220 кВ и выше, трансформаторов мощностью 63 МВ·А и более | 1,0
Для прочих объектов учета | 2,0
Классы точности счетчиков технического учета реактивной электроэнергии допускается выбирать на одну ступень ниже соответствующего класса точности счетчиков технического учета активной электроэнергии.


Глава 1.6. Измерения электрических величин

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.6.

Измерения электрических величин

Область применения
Общие требования
Измерение тока
Измерение напряжения
Контроль изоляции
Измерение мощности
Измерение частоты
Измерения при синхронизации
Регистрация электрических величин в аварийных режимах


Область применения

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

1.6.1. Настоящая глава1 Правил распространяется на измерения электрических величин, осуществляемые при помощи стационарных средств (показывающих, регистрирующих, фиксирующих и др.).
Правила не распространяются на лабораторные измерения и на измерения, осуществляемые с помощью переносных приборов.
Измерения неэлектрических величин, а также измерения других электрических величин, не регламентированных Правилами, требуемые в связи с особенностями технологического процесса или основного оборудования, выполняются на основании соответствующих нормативных документов.
1 Утверждена Главтехуправлением и Госэнергонадзором Минэнерго СССР 13 мая 1976 г.


Общие требования

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

1.6.2. Средства измерений электрических величин должны удовлетворять следующим основным требованиям:
1) класс точности измерительных приборов должен быть не хуже 2,5;
2) классы точности измерительных шунтов, добавочных резисторов, трансформаторов и преобразователей должны быть не хуже приведенных в табл. 1.6.1;
3) пределы измерения приборов должны выбираться с учетом возможных наибольших длительных отклонений измеряемых величин от номинальных значений.
Таблица 1.6.1.
Классы точности средств измерений
Класс точности прибора | Класс точности шунта, добавочного резистора | Класс точности измерительного преобразователя | Класс точности измерительного трансформатора
1,0 | 0,5 | 0,5 | 0,5
1,5 | 0,5 | 0,5* | 0,5*
2,5 | 0,5 | 1,0 | 1,0**
* Допускается 1,0.
** Допускается 3,0.
1.6.3. Установка измерительных приборов должна, как правило, производиться в пунктах, откуда осуществляется управление.
На подстанциях и гидроэлектростанциях без постоянного дежурства оперативного персонала допускается не устанавливать стационарные показывающие приборы, при этом должны быть предусмотрены места для присоединения переносных приборов специально обученным персоналом.
1.6.4. Измерения на линиях электропередачи 330 кВ и выше, а также на генераторах и трансформаторах должны производиться непрерывно.
На генераторах и трансформаторах гидроэлектростанций допускается производить измерения периодически с помощью средств централизованного контроля.
Допускается производить измерения “по вызову” на общий для нескольких присоединений (за исключением указанных в первом абзаце) комплект показывающих приборов, а также применять другие средства централизованного контроля.
1.6.5. При установке регистрирующих приборов в оперативном контуре пункта управления допускается не устанавливать показывающие приборы для непрерывного измерения тех же величин.


Измерение тока

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Измерение тока

1.6.6. Измерение тока должно производиться в цепях всех напряжений, где оно необходимо для систематического контроля технологического процесса или оборудования.
1.6.7. Измерение постоянного тока должно производиться в цепях:
1) генераторов постоянного тока и силовых преобразователей,
2) аккумуляторных батарей, зарядных, подзарядных и разрядных устройств;
3) возбуждения синхронных генераторов, компенсаторов, а также электродвигателей с регулируемым возбуждением.
Амперметры постоянного тока должны иметь двусторонние шкалы, если возможно изменение направления тока.
1.6.8. В цепях переменного трехфазного тока следует, как правило, измерять ток одной фазы.
Измерение тока каждой, фазы должно производиться:
1) для синхронных турбогенераторов мощностью 12 МВт и более;
2) для линий электропередачи с пофазным управлением, линий с продольной компенсацией и линий, для которых предусматривается возможность длительной работы в неполнофазном режиме, в обоснованных случаях может быть предусмотрено измерение тока каждой фазы линий электропередачи 330 кВ и выше с трехфазным управлением;
3) для дуговых электропечей.


Измерение напряжения

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Измерение напряжения

1.6.9. Измерение напряжения, как правило, должно производиться:
1) на секциях сборных шин постоянного и переменного тока, которые могут работать раздельно.
Допускается установка одного прибора с переключением на несколько точек измерения.
На подстанциях допускается измерять напряжение только на стороне низшего напряжения, если установка трансформаторов напряжения на стороне высшего напряжения не требуется для других целей;
2) в цепях генераторов постоянного и переменного тока, синхронных компенсаторов, а также в отдельных случаях в цепях агрегатов специального назначения.
При автоматизированном пуске генераторов или других агрегатов установка на них приборов для непрерывного измерения напряжения не обязательна;
3) в цепях возбуждения синхронных машин мощностью 1 МВт и более. В цепях возбуждения гидрогенераторов измерение не обязательно;
4) в цепях силовых преобразователей, аккумуляторных батарей, зарядных и подзарядных устройств;
5) в цепях дугогасящих реакторов.
1.6.10. В трехфазных сетях производится измерение, как правило, одного междуфазного напряжения. В сетях напряжением выше 1 кВ с эффективно заземленной нейтралью допускается измерение трех междуфазных напряжений для контроля исправности цепей напряжением одним прибором (с переключением).
1.6.11. Должна производиться регистрация значений одного междуфазного напряжения сборных шин 110 кВ и выше (либо отклонения напряжения от заданного значения) электростанций и подстанций, по напряжению на которых ведется режим энергосистемы.


Контроль изоляции

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Контроль изоляции

1.6.12. В сетях переменного тока выше 1 кВ с изолированной или заземленной через дугогасящий реактор нейтралью, в сетях переменного тока до 1 кВ с изолированной нейтралью и в сетях постоянного тока с изолированными полюсами или с изолированной средней точкой, как правило, должен выполняться автоматический контроль изоляции, действующий на сигнал при снижении сопротивления изоляции одной из фаз (или полюса) ниже заданного значения. с последующим контролем асимметрии напряжения при помощи показывающего прибора (с переключением).
Допускается осуществлять контроль изоляции путем периодических измерений напряжений с целью визуального контроля асимметрии напряжения.


Измерение мощности

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Измерение мощности

1.6.13. Измерение мощности должно производиться в цепях:
1) генераторов - активной и реактивной мощности.
При установке на генераторах мощностью 100 МВт и более щитовых показывающих приборов их класс точности должен быть не хуже 1,0.
На электростанциях мощностью 200 МВт и более должна также измеряться суммарная активная мощность.
Рекомендуется измерять суммарную активную мощность электростанций мощностью менее 200 МВт при необходимости автоматической передачи этого параметра на вышестоящий уровень оперативного управления;
2) конденсаторных батарей мощностью 25 МВАр и более и синхронных компенсаторов - реактивной мощности;
3) трансформаторов и линий, питающих СН напряжением 6 кВ и выше тепловых электростанций, - активной мощности;
4) повышающих двухобмоточных трансформаторов электростанций - активной и реактивной мощности. В цепях повышающих трехобмоточных трансформаторов (или автотрансформаторов с использованием обмотки низшего напряжения) измерение активной и реактивной мощности должно производиться со стороны среднего и низшего напряжений.
Для трансформатора, работающего в блоке с генератором, измерение мощности со стороны низшего напряжения следует производить в цепи генератора;
5) понижающих трансформаторов 220 кВ и выше - активной и реактивной, напряжением 110-150 кВ - активной мощности.
В цепях понижающих двухобмоточных трансформаторов измерение мощности должно производиться со стороны низшего напряжения, а в цепях понижающих трехобмоточных трансформаторов - со стороны среднего и низшего напряжений.
На подстанциях 110 - 220 кВ без выключателей на стороне высшего напряжения измерение мощности допускается не выполнять. При этом должны предусматриваться места для присоединения контрольных показывающих или регистрирующих приборов;
6) линий напряжением 110 кВ и выше с двусторонним питанием, а также обходных выключателей - активной и реактивной мощности;
7) на других элементах подстанций, где для периодического контроля режимов сети необходимы измерения перетоков активной и реактивной мощности, должна предусматриваться возможность присоединения контрольных переносных приборов.
1.6.14. При установке щитовых показывающих приборов в цепях, в которых направление мощности может изменяться, эти приборы должны иметь двустороннюю шкалу.
1.6.15. Должна производиться регистрация:
1) активной мощности турбогенераторов (мощностью 60 МВт и более);
2) суммарной мощности электростанций (мощностью 200 МВт и более).


Измерение частоты

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Измерение частоты

1.6.16. Измерение частоты должно производиться:
1) на каждой секции шин генераторного напряжения;
2) на каждом генераторе блочной тепловой или атомной электростанции;
3) на каждой системе (секции) шин высшего напряжения электростанции;
4) в узлах возможного деления энергосистемы на несинхронно работающие части.
1.6.17. Регистрация частоты или ее отклонения от заданного значения должна производиться:
1) на электростанциях мощностью 200 МВт и более;
2) на электростанциях мощностью 6 МВт и более, работающих изолированно.
1.6.18. Абсолютная погрешность регистрирующих частотомеров на электростанциях, участвующих в регулировании мощности, должна быть не более ± 0,1 Гц.


Измерения при синхронизации

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Измерения при синхронизации

1.6.19. Для измерений при точной (ручной или полуавтоматической) синхронизации должны предусматриваться следующие приборы: два вольтметра (или двойной вольтметр); два частотомера (или двойной частотомер); синхроноскоп.


Регистрация электрических величин в аварийных режимах

Глава 1.6.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
13 мая 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Регистрация электрических величин в аварийных режимах

1.6.20. Для автоматической регистрации аварийных процессов в электрической части энергосистемы должны предусматриваться автоматические осциллографы.
Расстановку автоматических осциллографов на объектах, а также выбор регистрируемых ими электрических параметров, как правило, следует производить в соответствии с рекомендациями, приведенными в табл. 1.6.2 и 1 6.3.
По согласованию с энергосистемами (районными энергетическими управлениями) могут предусматриваться регистрирующие приборы с ускоренной записью при аварии (для регистрации электрических параметров, не контролируемых с помощью автоматических осциллографов).
Таблица 1.6.2.
Рекомендации по расстановке автоматических аварийных осциллографов на объектах энергосистем
Напряжение распределительного устройства, кВ | Схема распределительного устройства | Количество линий, подключенных к секции (системе шин) распределительного устройства | Количество устанавливаемых осциллографов
750 | Любая | Любое | Один для каждой линии (предпочтительно с записью предаварийного режима)
500 | ” | Одна или две | Один для каждой линии (без записи предаварийного режима)
500 | ” | Три или более | Один для каждой линии (предпочтительно хотя бы на одной из линий с записью предаварийного режима)
330 | ” | Одна | Не устанавливается
330 | ” | Две или более | Один для каждой линии (без записи предаварийного режима)
220 | С секциями или системами шин | Одна или две на каждую секцию или рабочую систему шин | Один для двух секций или рабочих систем шин (без записи предаварийного режима)
220 | То же | Три или четыре на каждую секцию или рабочую систему шин | Один для каждой секции или рабочей системы шин (без записи предаварийного режима)
220 | ” | Пять или более на каждую секцию или рабочую систему шин | Один-два для каждой секции или рабочей системы шин с одним пусковым устройством (без записи предаварийного режима)
220 | Полуторная или многоугольник | Три или более | Один для трех-четырех линий или для каждой системы шин (без записи предаварийного режима)
220 | Без выключателей 220 кВ или с одним выключателем | Одна или две | Не устанавливается
220 | Треугольник, четырехугольник, мостик | То же | Допускается установка одного автоматического осциллографа, если на противоположных концах линий 220 кВ нет автоматических осциллографов
110 | С секциями или системами шин | Одна - три на каждую секцию или систему шин | Один для двух секций или рабочих систем шин (без записи предаварийного режима)
110 | С секциями или системами шин | Четыре - шесть на каждую секцию или рабочую систему шин | Один для каждой секции или рабочей системы шин (без записи предаварийного режима)
110 | С секциями или системами шин | Семь или более на каждую секцию или рабочую систему шин | Один для каждой секции или рабочей системы шин Допускается установка двух автоматических осциллографов для каждой секции или рабочей системы шин (без записи предаварийного режима)
110 | Без выключателей на стороне 110 кВ, мостик, треугольник, четырехугольник | Одна или две | Не устанавливается
Таблица 1.6.3.
Рекомендации по выбору электрических параметров, регистрируемых автоматическими аварийными осциллографами
Напряжение распределительного устройства, кВ | Параметры, рекомендуемые для регистрации автоматическими осциллографами
750,500, 330 | Фазные напряжения трех фаз линий. Напряжение и ток нулевой последовательности линий. Токи двух или трех фаз линий. Ток усилителя мощности, ток приема высокочастотного приемопередатчика и положение контактов выходного промежуточного реле высокочастотной защиты.
220, 110 | Фазные напряжения и напряжение нулевой последовательности секции или рабочей системы шин. Токи нулевой последовательности линий, присоединенных к секции или рабочей системе шин. Фазные токи (двух или трех фаз) наиболее ответственных линий. Токи приема высокочастотных приемопередатчиков дифференциально-фазных защит межсистемных линий электропередачи.
1.6.21. На электрических станциях, принадлежащих потребителю и имеющих связь с энергосистемой (блок-станциях), автоматические аварийные осциллографы должны предусматриваться для каждой системы шин 110 кВ и выше, через которые осуществляется связь с энергосистемой по линиям электропередачи. Эти осциллографы, как правило, должны регистрировать напряжения (фазные и нулевой последовательности) соответствующей системы шин, токи (фазные и нулевой последовательности) линий электропередачи, связывающих блок-станцию с системой.
1.6.22. Для регистрации действия устройств противоаварийной системной автоматики рекомендуется устанавливать дополнительные осциллографы. Расстановка дополнительных осциллографов и выбор регистрируемых ими параметров должны предусматриваться в проектах противоаварийной системной автоматики.
1.6.23. Для определения мест повреждений на ВЛ 110 кВ и выше длиной более 20 км должны предусматриваться фиксирующие приборы.


Глава 1.7. Заземление и защитные меры электробезопасности

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.7.

Заземление и защитные меры электробезопасности

Область применения. Термины и определения
Общие требования
Меры защиты от прямого прикосновения
Меры защиты от прямого и косвенного прикосновений
Меры защиты при косвенном прикосновении
Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с эффективно заземленной нейтралью
Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с изолированной нейтралью
Заземляющие устройства электроустановок напряжением до 1 кВ в сетях с глухозаземленной нейтралью
Заземляющие устройства электроустановок напряжением до 1 кВ в сетях с изолированной нейтралью
Заземляющие устройства в районах с большим удельным сопротивлением земли
Заземлители
Заземляющие проводники
Главная заземляющая шина
Защитные проводники (PE-проводники)
Совмещенные нулевые защитные и нулевые рабочие проводники (PEN-проводники)
Проводники системы уравнивания потенциалов
Соединения и присоединения заземляющих, защитных проводников и проводников системы уравнивания и выравнивания потенциалов
Переносные электроприемники
Передвижные электроустановки
Электроустановки помещений для содержания животных


Область применения. Термины и определения

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Термины и определения

1.7.1. Настоящая глава Правил распространяется на все электроустановки переменного и постоянного тока напряжением до 1 кВ и выше и содержит общие требования к их заземлению и защите людей и животных от поражения электрическим током как в нормальном режиме работы электроустановки, так и при повреждении изоляции.
Дополнительные требования приведены в соответствующих главах ПУЭ.
1.7.2. Электроустановки в отношении мер электробезопасности разделяются на:
электроустановки напряжением выше 1 кВ в сетях с глухозаземленной или эффективно заземленной нейтралью (см. 1.2.16);
электроустановки напряжением выше 1 кВ в сетях с изолированной или заземленной через дугогасящий реактор или резистор нейтралью;
электроустановки напряжением до 1 кВ в сетях с глухозаземленной нейтралью;
электроустановки напряжением до 1 кВ в сетях с изолированной нейтралью.
1.7.3. Для электроустановок напряжением до 1 кВ приняты следующие обозначения:
система TN - система, в которой нейтраль источника питания глухо заземлена, а открытые проводящие части электроустановки присоединены к глухозаземленной нейтрали источника посредством нулевых защитных проводников;
система TN-С - система TN, в которой нулевой защитный и нулевой рабочий проводники совмещены в одном проводнике на всем ее протяжении (рис. 1.7.1);
система TN-S - система TN, в которой нулевой защитный и нулевой рабочий проводники разделены на всем ее протяжении (рис. 1.7.2);
система TN-C-S - система TN, в которой функции нулевого защитного и нулевого рабочего проводников совмещены в одном проводнике в какой-то ее части, начиная от источника питания (рис. 1.7.3);
система IT - система, в которой нейтраль источника питания изолирована от земли или заземлена через приборы или устройства, имеющие большое сопротивление, а открытые проводящие части электроустановки заземлены (рис. 1.7.4);
система ТТ - система, в которой нейтраль источника питания глухо заземлена, а открытые проводящие части электроустановки заземлены при помощи заземляющего устройства, электрически независимого от глухозаземленной нейтрали источника (рис. 1.7.5).
Первая буква - состояние нейтрали источника питания относительно земли:
Т - заземленная нейтраль;
I - изолированная нейтраль.
Вторая-буква - состояние открытых проводящих частей относительно земли:
Т - открытые проводящие части заземлены, независимо от отношения к земле нейтрали источника питания или какой-либо точки питающей сети;
N - открытые проводящие части присоединены к глухозаземленной нейтрали источника питания.
Последующие (после N) буквы - совмещение в одном проводнике или разделение функций нулевого рабочего и нулевого защитного проводников:
S - нулевой рабочий (N) и нулевой защитный (РЕ) проводники разделены;
С - функции нулевого защитного и нулевого рабочего проводников совмещены в одном проводнике (PEN-проводник);
N - [image] - нулевой рабочий (нейтральный) проводник;
РЕ - [image] - защитный проводник (заземляющий проводник, нулевой защитный проводник, защитный проводник системы уравнивания потенциалов);
PEN - [image] - совмещенный нулевой защитный и нулевой рабочий проводники.
Нулевой защитный и нулевой рабочий проводники совмещены в одном проводнике:
1 - заземлитель нейтрали (средней точки) источника питания;
2 - открытые проводящие части;
3 - источник питания постоянного тока
Рис. 1.7.1. Система TN-C переменного (а) и постоянного (б) тока.
Нулевой защитный и нулевой рабочий проводники разделены:
1 - заземлитель нейтрали источника переменного тока;
1-1 - заземлитель вывода источника постоянного тока;
1-2 - заземлитель средней точки источника постоянного тока;
2 - открытые проводящие части;
3 - источник питания
Рис. 1.7.2. Система TN-S переменного (а) и постоянного (б) тока.
Нулевой защитный и нулевой рабочий проводники совмещены в одном проводнике в части системы:
1 - заземлитель нейтрали источника переменного тока;
1-1 - заземлитель вывода источника постоянного тока;
1-2 - заземлитель средней точки источника постоянного тока;
2 - открытые проводящие части;
3 - источник питания
Рис. 1.7.3. Система TN-C-S переменного (а) и постоянного (б) тока.
Открытые проводящие части электроустановки заземлены. Нейтраль источника питания изолирована от земли или заземлена через большое сопротивление:
1 - сопротивление заземления нейтрали источника питания (если имеется);
2 - заземлитель;
3 - открытые проводящие части;
4 - заземляющее устройство электроустановки;
5 - источник питания
Рис. 1.7.4. Система IT переменного (а) и постоянного (б) тока.
Открытые проводящие части электроустановки заземлены при помощи заземления, электрически независимого от заземлителя нейтрали:
1 - заземлитель нейтрали источника переменного тока;
1-1 - заземлитель вывода источника постоянного тока;
1-2 - заземлитель средней точки источника постоянного тока;
2 - открытые проводящие части;
3 - заземлитель открытых проводящих частей электроустановки;
4 - источник питания
Рис. 1.7.5. Система ТТ переменного (а) и постоянного (б) тока.
1.7.4. Электрическая сеть с эффективно заземленной нейтралью - трехфазная электрическая сеть напряжением выше 1 кВ, в которой коэффициент замыкания на землю не превышает 1,4.
Коэффициент замыкания на землю в трехфазной электрической сети - отношение разности потенциалов между неповрежденной фазой и землей в точке замыкания на землю другой или двух других фаз к разности потенциалов между фазой и землей в этой точке до замыкания.
1.7.5. Глухозаземленная нейтраль - нейтраль трансформатора или генератора, присоединенная непосредственно к заземляющему устройству. Глухозаземленным может быть также вывод источника однофазного переменного тока или полюс источника постоянного тока в двухпроводных сетях, а также средняя точка в трехпроводных сетях постоянного тока.
1.7.6. Изолированная нейтраль - нейтраль трансформатора или генератора, неприсоединенная к заземляющему устройству или присоединенная к нему через большое сопротивление приборов сигнализации, измерения, защиты и других аналогичных им устройств.
1.7.7. Проводящая часть - часть, которая может проводить электрический ток.
1.7.8. Токоведущая часть - проводящая часть электроустановки, находящаяся в процессе ее работы под рабочим напряжением, в том числе нулевой рабочий проводник (но не PEN-проводник).
1.7.9. Открытая проводящая часть - доступная прикосновению проводящая часть электроустановки, нормально не находящаяся под напряжением, но которая может оказаться под напряжением при повреждении основной изоляции.
1.7.10. Сторонняя проводящая часть - проводящая часть, не являющаяся частью электроустановки.
1.7.11. Прямое прикосновение - электрический контакт людей или животных с токоведущими частями, находящимися под напряжением.
1.7.12. Косвенное прикосновение - электрический контакт людей или животных с открытыми проводящими частями, оказавшимися под напряжением при повреждении изоляции.
1.7.13. Защита от прямого прикосновения - защита для предотвращения прикосновения к токоведущим частям, находящимся под напряжением.
1.7.14. Защита при косвенном прикосновении - защита от поражения электрическим током при прикосновении к открытым проводящим частям, оказавшимся под напряжением при повреждении изоляции.
Термин повреждение изоляции следует понимать как единственное повреждение изоляции.
1.7.15. Заземлитель - проводящая часть или совокупность соединенных между собой проводящих частей, находящихся в электрическом контакте с землей непосредственно или через промежуточную проводящую среду.
1.7.16. Искусственный заземлитель - заземлитель, специально выполняемый для целей заземления.
1.7.17. Естественный заземлитель - сторонняя проводящая часть, находящаяся в электрическом контакте с землей непосредственно или через промежуточную проводящую среду, используемая для целей заземления.
1.7.18. Заземляющий проводник - проводник, соединяющий заземляемую часть (точку) с заземлителем.
1.7.19. Заземляющее устройство - совокупность заземлителя и заземляющих проводников.
1.7.20. Зона нулевого потенциала (относительная земля) - часть земли, находящаяся вне зоны влияния какого-либо заземлителя, электрический потенциал которой принимается равным нулю.
1.7.21. Зона растекания (локальная земля) - зона земли между заземлителем и зоной нулевого потенциала.
Термин земля, используемый в главе, следует понимать как земля в зоне растекания.
1.7.22. Замыкание на землю - случайный электрический контакт между токоведущими частями, находящимися под напряжением, и землей.
1.7.23. Напряжение на заземляющем устройстве - напряжение, возникающее при стекании тока с заземлителя в землю между точкой ввода тока в заземлитель и зоной нулевого потенциала.
1.7.24. Напряжение прикосновения - напряжение между двумя проводящими частями или между проводящей частью и землей при одновременном прикосновении к ним человека или животного.
Ожидаемое напряжение прикосновения - напряжение между одновременно доступными прикосновению проводящими частями, когда человек или животное их не касается.
1.7.25. Напряжение шага - напряжение между двумя точками на поверхности земли, на расстоянии 1 м одна от другой, которое принимается равным длине шага человека.
1.7.26. Сопротивление заземляющего устройства - отношение напряжения на заземляющем устройстве к току, стекающему с заземлителя в землю.
1.7.27. Эквивалентное удельное сопротивление земли с неоднородной структурой - удельное электрическое сопротивление земли с однородной структурой, в которой сопротивление заземляющего устройства имеет то же значение, что и в земле с неоднородной структурой.
Термин удельное сопротивление, используемый в главе для земли с неоднородной структурой, следует понимать как эквивалентное удельное сопротивление.
1.7.28. Заземление - преднамеренное электрическое соединение какой-либо точки сети, электроустановки или оборудования с заземляющим устройством.
1.7.29. Защитное заземление - заземление, выполняемое в целях электробезопасности.
1.7.30. Рабочее (функциональное) заземление - заземление точки или точек токоведущих частей электроустановки, выполняемое для обеспечения работы электроустановки (не в целях электробезопасности).
1.7.31. Защитное зануление в электроустановках напряжением до 1 кВ - преднамеренное соединение открытых проводящих частей с глухозаземленной нейтралью генератора или трансформатора в сетях трехфазного тока, с глухозаземленным выводом источника однофазного тока, с заземленной точкой источника в сетях постоянного тока, выполняемое в целях электробезопасности.
1.7.32. Уравнивание потенциалов - электрическое соединение проводящих частей для достижения равенства их потенциалов.
Защитное уравнивание потенциалов - уравнивание потенциалов, выполняемое в целях электробезопасности.
Термин уравнивание потенциалов, используемый в главе, следует понимать как защитное уравнивание потенциалов.
1.7.33. Выравнивание потенциалов - снижение разности потенциалов (шагового напряжения) на поверхности земли или пола при помощи защитных проводников, проложенных в земле, в полу или на их поверхности и присоединенных к заземляющему устройству, или путем применения специальных покрытий земли.
1.7.34. Защитный (РЕ) проводник - проводник, предназначенный для целей электробезопасности.
Защитный заземляющий проводник - защитный проводник, предназначенный для защитного заземления.
Защитный проводник уравнивания потенциалов - защитный проводник, предназначенный для защитного уравнивания потенциалов.
Нулевой защитный проводник - защитный проводник в электроустановках до 1 кВ, предназначенный для присоединения открытых проводящих частей к глухозаземленной нейтрали источника питания.
1.7.35. Нулевой рабочий (нейтральный) проводник (N) - проводник в электроустановках до 1 кВ, предназначенный для питания электроприемников и соединенный с глухозаземленной нейтралью генератора или трансформатора в сетях трехфазного тока, с глухозаземленным выводом источника однофазного тока, с глухозаземленной точкой источника в сетях постоянного тока.
1.7.36. Совмещенные нулевой защитный и нулевой рабочий (PEN) проводники - проводники в электроустановках напряжением до 1 кВ, совмещающие функции нулевого защитного и нулевого рабочего проводников.
1.7.37. Главная заземляющая шина - шина, являющаяся частью заземляющего устройства электроустановки до 1 кВ и предназначенная для присоединения нескольких проводников с целью заземления и уравнивания потенциалов.
1.7.38. Защитное автоматическое отключение питания - автоматическое размыкание цепи одного или нескольких фазных проводников (и, если требуется, нулевого рабочего проводника), выполняемое в целях электробезопасности.
Термин автоматическое отключение питания, используемый в главе, следует понимать как защитное автоматическое отключение питания.
1.7.39. Основная изоляция - изоляция токоведущих частей, обеспечивающая в том числе защиту от прямого прикосновения.
1.7.40. Дополнительная изоляция - независимая изоляция в электроустановках напряжением до 1 кВ, выполняемая дополнительно к основной изоляции для защиты при косвенном прикосновении.
1.7.41. Двойная изоляция - изоляция в электроустановках напряжением до 1 кВ, состоящая из основной и дополнительной изоляций.
1.7.42. Усиленная изоляция - изоляция в электроустановках напряжением до 1 кВ, обеспечивающая степень защиты от поражения электрическим током, равноценную двойной изоляции.
1.7.43. Сверхнизкое (малое) напряжение (СНН) - напряжение, не превышающее 50 В переменного и 120 В постоянного тока.
1.7.44. Разделительный трансформатор - трансформатор, первичная обмотка которого отделена от вторичных обмоток при помощи защитного электрического разделения цепей.
1.7.45. Безопасный разделительный трансформатор - разделительный трансформатор, предназначенный для питания цепей сверхнизким напряжением.
1.7.46. Защитный экран - проводящий экран, предназначенный для отделения электрической цепи и/или проводников от токоведущих частей других цепей.
1.7.47. Защитное электрическое разделение цепей - отделение одной электрической цепи от других цепей в электроустановках напряжением до 1 кВ с помощью:
двойной изоляции;
основной изоляции и защитного экрана;
усиленной изоляции.
1.7.48. Непроводящие (изолирующие) помещения, зоны, площадки - помещения, зоны, площадки, в которых (на которых) защита при косвенном прикосновении обеспечивается высоким сопротивлением пола и стен и в которых отсутствуют заземленные проводящие части.


Общие требования

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

1.7.49. Токоведущие части электроустановки не должны быть доступны для случайного прикосновения, а доступные прикосновению открытые и сторонние проводящие части не должны находиться под напряжением, представляющим опасность поражения электрическим током как в нормальном режиме работы электроустановки, так и при повреждении изоляции.
1.7.50. Для защиты от поражения электрическим током в нормальном режиме должны быть применены по отдельности или в сочетании следующие меры защиты от прямого прикосновения:
основная изоляция токоведущих частей;
ограждения и оболочки;
установка барьеров;
размещение вне зоны досягаемости;
применение сверхнизкого (малого) напряжения.
Для дополнительной защиты от прямого прикосновения в электроустановках напряжением до 1 кВ, при наличии требований других глав ПУЭ, следует применять устройства защитного отключения (УЗО) с номинальным отключающим дифференциальным током не более 30 мА.
1.7.51. Для защиты от поражения электрическим током в случае повреждения изоляции должны быть применены по отдельности или в сочетании следующие меры защиты при косвенном прикосновении:
защитное заземление;
автоматическое отключение питания;
уравнивание потенциалов;
выравнивание потенциалов;
двойная или усиленная изоляция;
сверхнизкое (малое) напряжение;
защитное электрическое разделение цепей;
изолирующие (непроводящие) помещения, зоны, площадки.
1.7.52. Меры защиты от поражения электрическим током должны быть предусмотрены в электроустановке или ее части либо применены к отдельным электроприемникам и могут быть реализованы при изготовлении электрооборудования, либо в процессе монтажа электроустановки, либо в обоих случаях.
Применение двух и более мер защиты в электроустановке не должно оказывать взаимного влияния, снижающего эффективность каждой из них.
1.7.53. Защиту при косвенном прикосновении следует выполнять во всех случаях, если напряжение в электроустановке превышает 50 В переменного* и 120 В постоянного тока*.
В помещениях с повышенной опасностью, особо опасных и в наружных установках выполнение защиты при косвенном прикосновении может потребоваться при более низких напряжениях, например, 25 В переменного и 60 В постоянного тока или 12 В переменного и 30 В постоянного тока при наличии требований соответствующих глав ПУЭ.
Защита от прямого прикосновения не требуется, если электрооборудование находится в зоне системы уравнивания потенциалов, а наибольшее рабочее напряжение не превышает 25 В переменного или 60 В постоянного тока в помещениях без повышенной опасности и 6 В переменного или 15 В постоянного тока - во всех случаях.
* Здесь и далее в главе напряжение переменного тока означает среднеквадратичное значение напряжения переменного тока; напряжение постоянного тока - напряжение постоянного или выпрямленного тока с содержанием пульсаций не более 10 % от среднеквадратичного значения.
1.7.54. Для заземления электроустановок могут быть использованы искусственные и естественные заземлители. Если при использовании естественных заземлителей сопротивление заземляющих устройств или напряжение прикосновения имеет допустимое значение, а также обеспечиваются нормированные значения напряжения на заземляющем устройстве и допустимые плотности токов в естественных заземлителях, выполнение искусственных заземлителей в электроустановках до 1 кВ не обязательно. Использование естественных заземлителей в качестве элементов заземляющих устройств не должно приводить к их повреждению при протекании по ним токов короткого замыкания или к нарушению работы устройств, с которыми они связаны.
1.7.55. Для заземления в электроустановках разных назначений и напряжений, территориально сближенных, следует, как правило, применять одно общее заземляющее устройство.
Заземляющее устройство, используемое для заземления электроустановок одного или разных назначений и напряжений, должно удовлетворять всем требованиям, предъявляемым к заземлению этих электроустановок: защиты людей от поражения электрическим током при повреждении изоляции, условиям режимов работы сетей, защиты электрооборудования от перенапряжения и т. д. в течение всего периода эксплуатации.
В первую очередь должны быть соблюдены требования, предъявляемые к защитному заземлению.
Заземляющие устройства защитного заземления электроустановок зданий и сооружений и молниезащиты 2-й и 3-й категорий этих зданий и сооружений, как правило, должны быть общими.
При выполнении отдельного (независимого) заземлителя для рабочего заземления по условиям работы информационного или другого чувствительного к воздействию помех оборудования должны быть приняты специальные меры защиты от поражения электрическим током, исключающие одновременное прикосновение к частям, которые могут оказаться под опасной разностью потенциалов при повреждении изоляции.
Для объединения заземляющих устройств разных электроустановок в одно общее заземляющее устройство могут быть использованы естественные и искусственные заземляющие проводники. Их число должно быть не менее двух.
1.7.56. Требуемые значения напряжений прикосновения и сопротивления заземляющих устройств при стекании с них токов замыкания на землю и токов утечки должны быть обеспечены при наиболее неблагоприятных условиях в любое время года.
При определении сопротивления заземляющих устройств должны быть учтены искусственные и естественные заземлители.
При определении удельного сопротивления земли в качестве расчетного следует принимать его сезонное значение, соответствующее наиболее неблагоприятным условиям.
Заземляющие устройства должны быть механически прочными, термически и динамически стойкими к токам замыкания на землю.
1.7.57. Электроустановки напряжением до 1 кВ жилых, общественных и промышленных зданий и наружных установок должны, как правило, получать питание от источника с глухозаземленной нейтралью с применением системы TN.
Для защиты от поражения электрическим током при косвенном прикосновении в таких электроустановках должно быть выполнено автоматическое отключение питания в соответствии с 1.7.78 - 1.7.79.
Требования к выбору систем TN-C, TN-S, TN-C-S для конкретных электроустановок приведены в соответствующих главах Правил.
1.7.58. Питание электроустановок напряжением до 1 кВ переменного тока от источника с изолированной нейтралью с применением системы IT следует выполнять, как правило, при недопустимости перерыва питания при первом замыкании на землю или на открытые проводящие части, связанные с системой уравнивания потенциалов. В таких электроустановках для защиты при косвенном прикосновении при первом замыкании на землю должно быть выполнено защитное заземление в сочетании с контролем изоляции сети или применены УЗО с номинальным отключающим дифференциальным током не более 30 мА. При двойном замыкании на землю должно быть выполнено автоматическое отключение питания в соответствии с 1.7.81.
1.7.59. Питание электроустановок напряжением до 1 кВ от источника с глухозаземленной нейтралью и с заземлением открытых проводящих частей при помощи заземлителя, не присоединенного к нейтрали (система ТТ), допускается только в тех случаях, когда условия электробезопасности в системе TN не могут быть обеспечены. Для защиты при косвенном прикосновении в таких электроустановках должно быть выполнено автоматическое отключение питания с обязательным применением УЗО. При этом должно быть соблюдено условие:
Rа Iа≤ 50 В
где Iа - ток срабатывания защитного устройства;
Ra- суммарное сопротивление заземлителя и заземляющего проводника, при применении УЗО для защиты нескольких электроприемников - заземляющего проводника наиболее удаленного электроприемника.
1.7.60. При применении защитного автоматического отключения питания должна быть выполнена основная система уравнивания потенциалов в соответствии с 1.7.82, а при необходимости также дополнительная система уравнивания потенциалов в соответствии с 1.7.83.
1.7.61. При применении системы TN рекомендуется выполнять повторное заземление РЕ- и РEN-проводников на вводе в электроустановки зданий, а также в других доступных местах. Для повторного заземления в первую очередь следует использовать естественные заземлители. Сопротивление заземлителя повторного заземления не нормируется.
Внутри больших и многоэтажных зданий аналогичную функцию выполняет уравнивание потенциалов посредством присоединения нулевого защитного проводника к главной заземляющей шине.
Повторное заземление электроустановок напряжением до 1 кВ, получающих питание по воздушным линиям, должно выполняться в соответствии с 1.7.102 - 1.7.103.
1.7.62. Если время автоматического отключения питания не удовлетворяет условиям 1.7.78 - 1.7.79 для системы TN и 1.7.81 для системы IT, то защита при косвенном прикосновении для отдельных частей электроустановки или отдельных электроприемников может быть выполнена применением двойной или усиленной изоляции (электрооборудование класса II), сверхнизкого напряжения (электрооборудование класса III), электрического разделения цепей, изолирующих (непроводящих) помещений, зон, площадок.
1.7.63. Система IT напряжением до 1 кВ, связанная через трансформатор с сетью напряжением выше 1 кВ, должна быть защищена пробивным предохранителем от опасности, возникающей при повреждении изоляции между обмотками высшего и низшего напряжений трансформатора. Пробивной предохранитель должен быть установлен в нейтрали или фазе на стороне низкого напряжения каждого трансформатора.
1.7.64. В электроустановках напряжением выше 1 кВ с изолированной нейтралью для защиты от поражения электрическим током должно быть выполнено защитное заземление открытых проводящих частей.
В таких электроустановках должна быть предусмотрена возможность быстрого обнаружения замыканий на землю. Защита от замыканий на землю должна устанавливаться с действием на отключение по всей электрически связанной сети в тех случаях, в которых это необходимо по условиям безопасности (для линий, питающих передвижные подстанции и механизмы, торфяные разработки и т.п.).
1.7.65. В электроустановках напряжением выше 1 кВ с эффективно заземленной нейтралью для защиты от поражения электрическим током должно быть выполнено защитное заземление открытых проводящих частей.
1.7.66. Защитное зануление в системе TN и защитное заземление в системе IT электрооборудования, установленного на опорах ВЛ (силовые и измерительные трансформаторы, разъединители, предохранители, конденсаторы и другие аппараты), должно быть выполнено с соблюдением требований, приведенных в соответствующих главах ПУЭ, а также в настоящей главе.
Сопротивление заземляющего устройства опоры ВЛ, на которой установлено электрооборудование, должно соответствовать требованиям гл. 2.4 и 2.5.


Меры защиты от прямого прикосновения

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Меры защиты от прямого прикосновения

1.7.67. Основная изоляция токоведущих частей должна покрывать токоведущие части и выдерживать все возможные воздействия, которым она может подвергаться в процессе ее эксплуатации. Удаление изоляции должно быть возможно только путем ее разрушения. Лакокрасочные покрытия не являются изоляцией, защищающей от поражения электрическим током, за исключением случаев, специально оговоренных техническими условиями на конкретные изделия. При выполнении изоляции во время монтажа она должна быть испытана в соответствии с требованиями гл. 1.8.
В случаях, когда основная изоляция обеспечивается воздушным промежутком, защита от прямого прикосновения к токоведущим частям или приближения к ним на опасное расстояние, в том числе в электроустановках напряжением выше 1 кВ, должна быть выполнена посредством оболочек, ограждений, барьеров или размещением вне зоны досягаемости.
1.7.68. Ограждения и оболочки в электроустановках напряжением до 1 кВ должны иметь степень защиты не менее IP 2X, за исключением случаев, когда большие зазоры необходимы для нормальной работы электрооборудования.
Ограждения и оболочки должны быть надежно закреплены и иметь достаточную механическую прочность.
Вход за ограждение или вскрытие оболочки должны быть возможны только при помощи специального ключа или инструмента либо после снятия напряжения с токоведущих частей. При невозможности соблюдения этих условий должны быть установлены промежуточные ограждения со степенью защиты не менее IP 2Х, удаление которых также должно быть возможно только при помощи специального ключа или инструмента.
1.7.69. Барьеры предназначены для защиты от случайного прикосновения к токоведущим частям в электроустановках напряжением до 1 кВ или приближения к ним на опасное расстояние в электроустановках напряжением выше 1 кВ, но не исключают преднамеренного прикосновения и приближения к токоведущим частям при обходе барьера. Для удаления барьеров не требуется применения ключа или инструмента, однако они должны быть закреплены так, чтобы их нельзя было снять непреднамеренно. Барьеры должны быть из изолирующего материала.
1.7.70. Размещение вне зоны досягаемости для защиты от прямого прикосновения к токоведущим частям в электроустановках напряжением до 1 кВ или приближения к ним на опасное расстояние в электроустановках напряжением выше 1 кВ может быть применено при невозможности выполнения мер, указанных в 1.7.68 - 1.7.69, или их недостаточности. При этом расстояние между доступными одновременному прикосновению проводящими частями в электроустановках напряжением до 1 кВ должно быть не менее 2,5 м. Внутри зоны досягаемости не должно быть частей, имеющих разные потенциалы и доступных одновременному прикосновению.
В вертикальном направлении зона досягаемости в электроустановках напряжением до 1 кВ должна составлять 2,5 м от поверхности, на которой находятся люди (рис. 1.7.6).
Указанные размеры даны без учета применения вспомогательных средств (например, инструмента, лестниц, длинных предметов).
S - поверхность, на которой может находиться человек;
В - основание поверхности S;
- граница зоны досягаемости токоведущих частей рукой человека, находящегося на поверхности S;
0,75; 1,25; 2,50 м - расстояния от края поверхности S до границы зоны досягаемости
Рис. 1.7.6. Зона досягаемости в электроустановках до 1 кВ:
1.7.71. Установка барьеров и размещение вне зоны досягаемости допускается только в помещениях, доступных квалифицированному персоналу.
1.7.72. В электропомещениях электроустановок напряжением до 1 кВ не требуется защита от прямого прикосновения при одновременном выполнении следующих условий:
эти помещения отчетливо обозначены, и доступ в них возможен только с помощью ключа;
обеспечена возможность свободного выхода из помещения без ключа, даже если оно заперто на ключ снаружи;
минимальные размеры проходов обслуживания соответствуют гл. 4.1.


Меры защиты от прямого и косвенного прикосновений

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Меры защиты от прямого и косвенного прикосновений

1.7.73. Сверхнизкое (малое) напряжение (СНН) в электроустановках напряжением до 1 кВ может быть применено для защиты от поражения электрическим током при прямом и/или косвенном прикосновениях в сочетании с защитным электрическим разделением цепей или в сочетании с автоматическим отключением питания.
В качестве источника питания цепей СНН в обоих случаях следует применять безопасный разделительный трансформатор в соответствии с ГОСТ 30030 “Трансформаторы разделительные и безопасные разделительные трансформаторы” или другой источник СНН, обеспечивающий равноценную степень безопасности.
Токоведущие части цепей СНН должны быть электрически отделены от других цепей так, чтобы обеспечивалось электрическое разделение, равноценное разделению между первичной и вторичной обмотками разделительного трансформатора.
Проводники цепей СНН, как правило, должны быть проложены отдельно от проводников более высоких напряжений и защитных проводников, либо отделены от них заземленным металлическим экраном (оболочкой), либо заключены в неметаллическую оболочку дополнительно к основной изоляции.
Вилки и розетки штепсельных соединителей в цепях СНН не должны допускать подключение к розеткам и вилкам других напряжений.
Штепсельные розетки должны быть без защитного контакта.
При значениях СНН выше 25 В переменного или 60 В постоянного тока должна быть также выполнена защита от прямого прикосновения при помощи ограждений или оболочек или изоляции, соответствующей испытательному напряжению 500 В переменного тока в течение 1 мин.
1.7.74. При применении СНН в сочетании с электрическим разделением цепей открытые проводящие части не должны быть преднамеренно присоединены к заземлителю, защитным проводникам или открытым проводящим частям других цепей и к сторонним проводящим частям, кроме случая, когда соединение сторонних проводящих частей с электрооборудованием необходимо, а напряжение на этих частях не может превысить значение СНН.
СНН в сочетании с электрическим разделением цепей следует применять, когда при помощи СНН необходимо обеспечить защиту от поражения электрическим током при повреждении изоляции не только в цепи СНН, но и при повреждении изоляции в других цепях, например, в цепи, питающей источник.
При применении СНН в сочетании с автоматическим отключением питания один из выводов источника СНН и его корпус должны быть присоединены к защитному проводнику цепи, питающей источник.
1.7.75. В случаях, когда в электроустановке применено электрооборудование с наибольшим рабочим (функциональным) напряжением, не превышающим 50 В переменного или 120 В постоянного тока, такое напряжение может быть использовано в качестве меры защиты от прямого и косвенного прикосновения, если при этом соблюдены требования 1.7.73 - 1.7.74.


Меры защиты при косвенном прикосновении

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Меры защиты при косвенном прикосновении

1.7.76. Требования защиты при косвенном прикосновении распространяются на:
1) корпуса электрических машин, трансформаторов, аппаратов, светильников и т. п.;
2) приводы электрических аппаратов;
3) каркасы распределительных щитов, щитов управления, щитков и шкафов, а также съемных или открывающихся частей, если на последних установлено электрооборудование напряжением выше 50 В переменного или 120 В постоянного тока (в случаях, предусмотренных соответствующими главами ПУЭ - выше 25 В переменного или 60 В постоянного тока);
4) металлические конструкции распределительных устройств, кабельные конструкции, кабельные муфты, оболочки и броню контрольных и силовых кабелей, оболочки проводов, рукава и трубы электропроводки, оболочки и опорные конструкции шинопроводов (токопроводов), лотки, короба, струны, тросы и полосы, на которых укреплены кабели и провода (кроме струн, тросов и полос, по которым проложены кабели с зануленной или заземленной металлической оболочкой или броней), а также другие металлические конструкции, на которых устанавливается электрооборудование;
5) металлические оболочки и броню контрольных и силовых кабелей и проводов на напряжения, не превышающие указанные в 1.7.53, проложенные на общих металлических конструкциях, в том числе в общих трубах, коробах, лотках и т. п., с кабелями и проводами на более высокие напряжения;
6) металлические корпуса передвижных и переносных электроприемников;
7) электрооборудование, установленное на движущихся частях станков, машин и механизмов.
При применении в качестве защитной меры автоматического отключения питания указанные открытые проводящие части должны быть присоединены к глухозаземленной нейтрали источника питания в системе TN и заземлены в системах IT и ТТ.
1.7.77. Не требуется преднамеренно присоединять к нейтрали источника в системе TN и заземлять в системах IT и ТТ:
1) корпуса электрооборудования и аппаратов, установленных на металлических основаниях: конструкциях, распределительных устройствах, щитах, шкафах, станинах станков, машин и механизмов, присоединенных к нейтрали источника питания или заземленных, при обеспечении надежного электрического контакта этих корпусов с основаниями;
2) конструкции, перечисленные в 1.7.76, при обеспечении надежного электрического контакта между этими конструкциями и установленным на них электрооборудованием, присоединенным к защитному проводнику;
3) съемные или открывающиеся части металлических каркасов камер распределительных устройств, шкафов, ограждений и т. п., если на съемных (открывающихся) частях не установлено электрооборудование или если напряжение установленного электрооборудования не превышает значений, указанных в 1.7.53;
4) арматуру изоляторов воздушных линий электропередачи и присоединяемые к ней крепежные детали;
5) открытые проводящие части электрооборудования с двойной изоляцией;
6) металлические скобы, закрепы, отрезки труб механической защиты кабелей в местах их прохода через стены и перекрытия и другие подобные детали электропроводок площадью до 100 см2, в том числе протяжные и ответвительные коробки скрытых электропроводок.
1.7.78. При выполнении автоматического отключения питания в электроустановках напряжением до 1 кВ все открытые проводящие части должны быть присоединены к глухозаземленной нейтрали источника питания, если применена система TN, и заземлены, если применены системы IT или ТТ. При этом характеристики защитных аппаратов и параметры защитных проводников должны быть согласованы, чтобы обеспечивалось нормированное время отключения поврежденной цепи защитно-коммутационным аппаратом в соответствии с номинальным фазным напряжением питающей сети.
В электроустановках, в которых в качестве защитной меры применено автоматическое отключение питания, должно быть выполнено уравнивание потенциалов.
Для автоматического отключения питания могут быть применены защитно-коммутационные аппараты, реагирующие на сверхтоки или на дифференциальный ток.
1.7.79. В системе TN время автоматического отключения питания не должно превышать значений, указанных в табл. 1.7.1.
Приведенные значения времени отключения считаются достаточными для обеспечения электробезопасности, в том числе в групповых цепях, питающих передвижные и переносные электроприемники и ручной электроинструмент класса I.
В цепях, питающих распределительные, групповые, этажные и др. щиты и щитки, время отключения не должно превышать 5 с.
Допускаются значения времени отключения более указанных в табл. 1.7.1, но не более 5 с в цепях, питающих только стационарные электроприемники от распределительных щитов или щитков при выполнении одного из следующих условий:
1) полное сопротивление, защитного проводника между главной заземляющей шиной и распределительным щитом или щитком не превышает значения, Ом:
50 · Zц / U0
где Zц - полное сопротивление цепи “фаза-нуль”, Ом;
U0 - номинальное фазное напряжение цепи, В;
50 - падение напряжения на участке защитного проводника между главной заземляющей шиной и распределительным щитом или щитком, В;
2) к шине РЕ распределительного щита или щитка присоединена дополнительная система уравнивания потенциалов, охватывающая те же сторонние проводящие части, что и основная система уравнивания потенциалов.
Допускается применение УЗО, реагирующих на дифференциальный ток.
Таблица 1.7.1
Наибольшее допустимое время защитного автоматического отключения для системы TN
Номинальное фазное напряжение U0, В | Время отключения, с
127 | 0,8
220 | 0,4
380 | 0,2
Более 380 | 0,1
1.7.80. Не допускается применять УЗО, реагирующие на дифференциальный ток, в четырехпроводных трехфазных цепях (система TN-C). В случае необходимости применения УЗО для защиты отдельных электроприемников, получающих питание от системы TN-C, защитный РЕ-проводник электроприемника должен быть подключен к PEN-проводнику цепи, питающей электроприемник, до защитно-коммутационного аппарата.
1.7.81. В системе IT время автоматического отключения питания при двойном замыкании на открытые проводящие части должно соответствовать табл. 1.7.2.
Таблица 1.7.2
Наибольшее допустимое время защитного автоматического отключения для системы IT
Номинальное линейное напряжение U0, В | Время отключения, с
220 | 0,8
380 | 0,4
660 | 0,2
Более 660 | 0,1
1.7.82. Основная система уравнивания потенциалов в электроустановках до 1 кВ должна соединять между собой следующие проводящие части (рис. 1.7.7):
1) нулевой защитный РЕ- или РЕN-проводник питающей линии в системе TN;
2) заземляющий проводник, присоединенный к заземляющему устройству электроустановки, в системах IT и ТТ;
3) заземляющий проводник, присоединенный к заземлителю повторного заземления на вводе в здание (если есть заземлитель);
4) металлические трубы коммуникаций, входящих в здание: горячего и холодного водоснабжения, канализации, отопления, газоснабжения и т.п.
Если трубопровод газоснабжения имеет изолирующую вставку на вводе в здание, к основной системе уравнивания потенциалов присоединяется только та часть трубопровода, которая находится относительно изолирующей вставки со стороны здания;
5) металлические части каркаса здания;
6) металлические части централизованных систем вентиляции и кондиционирования. При наличии децентрализованных систем вентиляции и кондиционирования металлические воздуховоды следует присоединять к шине РЕ щитов питания вентиляторов и кондиционеров;
7) заземляющее устройство системы молниезащиты 2-й и 3-й категорий;
8) заземляющий проводник функционального (рабочего) заземления, если такое имеется и отсутствуют ограничения на присоединение сети рабочего заземления к заземляющему устройству защитного заземления;
9) металлические оболочки телекоммуникационных кабелей.
Проводящие части, входящие в здание извне, должны быть соединены как можно ближе к точке их ввода в здание.
Для соединения с основной системой уравнивания потенциалов все указанные части должны быть присоединены к главной заземляющей шине (1.7.119-1.7.120) при помощи проводников системы уравнивания потенциалов.
М - открытая проводящая часть;
С1 - металлические трубы водопровода, входящие в здание;
С2 - металлические трубы канализации, входящие в здание;
С3 - металлические трубы газоснабжения с изолирующей вставкой на вводе, входящие в здание;
С4 - воздуховоды вентиляции и кондиционирования;
С5 - система отопления;
С6 - металлические водопроводные трубы в ванной комнате;
С7 - металлическая ванна;
С8 - сторонняя проводящая часть в пределах досягаемости от открытых проводящих частей;
С9 - арматура железобетонных конструкций;
ГЗШ - главная заземляющая шина;
Т1 - естественный заземлитель;
Т2 - заземлитель молниезащиты (если имеется);
1 - нулевой защитный проводник;
2 - проводник основной системы уравнивания потенциалов;
3 - проводник дополнительной системы уравнивания потенциалов;
4 - токоотвод системы молниезащиты;
5 - контур (магистраль) рабочего заземления в помещении информационного вычислительного оборудования;
6 - проводник рабочего (функционального) заземления;
7 - проводник уравнивания потенциалов в системе рабочего (функционального) заземления;
8 - заземляющий проводник
Рис. 1.7.7. Система уравнивания потенциалов в здании:
1.7.83. Система дополнительного уравнивания потенциалов должна соединять между собой все одновременно доступные прикосновению открытые проводящие части стационарного электрооборудования и сторонние проводящие части, включая доступные прикосновению металлические части строительных конструкций здания, а также нулевые защитные проводники в системе TN и защитные заземляющие проводники в системах IT и ТТ, включая защитные проводники штепсельных розеток.
Для уравнивания потенциалов могут быть использованы специально предусмотренные проводники либо открытые и сторонние проводящие части, если они удовлетворяют требованиям 1.7.122 к защитным проводникам в отношении проводимости и непрерывности электрической цепи.
1.7.84. Защита при помощи двойной или усиленной изоляции может быть обеспечена применением электрооборудования класса II или заключением электрооборудования, имеющего только основную изоляцию токоведущих частей, в изолирующую оболочку.
Проводящие части оборудования с двойной изоляцией не должны быть присоединены к защитному проводнику и к системе уравнивания потенциалов.
1.7.85. Защитное электрическое разделение цепей следует применять, как правило, для одной цепи.
Наибольшее рабочее напряжение отделяемой цепи не должно превышать 500 В.
Питание отделяемой цепи должно быть выполнено от разделительного трансформатора, соответствующего ГОСТ 30030 “Трансформаторы разделительные и безопасные разделительные трансформаторы”, или от другого источника, обеспечивающего равноценную степень безопасности.
Токоведущие части цепи, питающейся от разделительного трансформатора, не должны иметь соединений с заземленными частями и защитными проводниками других цепей.
Проводники цепей, питающихся от разделительного трансформатора, рекомендуется прокладывать отдельно от других цепей. Если это невозможно, то для таких цепей необходимо использовать кабели без металлической оболочки, брони, экрана или изолированные провода, проложенные в изоляционных трубах, коробах и каналах при условии, что номинальное напряжение этих кабелей и проводов соответствует наибольшему напряжению совместно проложенных цепей, а каждая цепь защищена от сверхтоков.
Если от разделительного трансформатора питается только один электроприемник, то его открытые проводящие части не должны быть присоединены ни к защитному проводнику, ни к открытым проводящим частям других цепей.
Допускается питание нескольких электроприемников от одного разделительного трансформатора при одновременном выполнении следующих условий:
1) открытые проводящие части отделяемой цепи не должны иметь электрической связи с металлическим корпусом источника питания;
2) открытые проводящие части отделяемой цепи должны быть соединены между собой изолированными незаземленными проводниками местной системы уравнивания потенциалов, не имеющей соединений с защитными проводниками и открытыми проводящими частями других цепей;
3) все штепсельные розетки должны иметь защитный контакт, присоединенный к местной незаземленной системе уравнивания потенциалов;
4) все гибкие кабели, за исключением питающих оборудование класса II, должны иметь защитный проводник, применяемый в качестве проводника уравнивания потенциалов;
5) время отключения устройством защиты при двухфазном замыкании на открытые проводящие части не должно превышать время, указанное в табл. 1.7.2.
1.7.86. Изолирующие (непроводящие) помещения, зоны и площадки могут быть применены в электроустановках напряжением до 1 кВ, когда требования к автоматическому отключению питания не могут быть выполнены, а применение других защитных мер невозможно либо нецелесообразно.
Сопротивление относительно локальной земли изолирующего пола и стен таких помещений, зон и площадок в любой точке должно быть не менее:
50 кОм при номинальном напряжении электроустановки до 500 В включительно, измеренное мегаомметром на напряжение 500 В;
100 кОм при номинальном напряжении электроустановки более 500 В, измеренное мегаомметром на напряжение 1000 В.
Если сопротивление в какой-либо точке меньше указанных, такие помещения, зоны, площадки не должны рассматриваться в качестве меры защиты от поражения электрическим током.
Для изолирующих (непроводящих) помещений, зон, площадок допускается использование электрооборудования класса 0 при соблюдении, по крайней мере, одного из трех следующих условий:
1) открытые проводящие части удалены одна от другой и от сторонних проводящих частей не менее чем на 2 м. Допускается уменьшение этого расстояния вне зоны досягаемости до 1,25 м;
2) открытые проводящие части отделены от сторонних проводящих частей барьерами из изоляционного материала. При этом расстояния, не менее указанных в пп. 1, должны быть обеспечены с одной стороны барьера;
3) сторонние проводящие части покрыты изоляцией, выдерживающей испытательное напряжение не менее 2 кВ в течение 1 мин.
В изолирующих помещениях (зонах) не должен предусматриваться защитный проводник.
Должны быть предусмотрены меры против заноса потенциала на сторонние проводящие части помещения извне.
Пол и стены таких помещений не должны подвергаться воздействию влаги.
1.7.87. При выполнении мер защиты в электроустановках напряжением до 1 кВ классы применяемого электрооборудования по способу защиты человека от поражения электрическим током по ГОСТ 12.2.007.0 “ССБТ. Изделия электротехнические. Общие требования безопасности” следует принимать в соответствии с табл. 1.7.3.
Таблица 1.7.3.
Применение электрооборудования в электроустановках напряжением до 1 кВ
Класс по ГОСТ 12.2.007.0 Р МЭК536 | Маркировка | Назначение защиты | Условия применения электрооборудования в электроустановке
Класс 0 | - | При косвенном прикосновении | 1. Применение в непроводящих помещениях. 2. Питание от вторичной обмотки разделительного трансформатора только одного электроприемника
Класс I | Защитный зажим - знак [image] или буквы РЕ, или желто-зеленые полосы | При косвенном прикосновении | Присоединение заземляющего зажима электрооборудования к защитному проводнику электроустановки
Класс II | Знак | При косвенном прикосновении | Независимо от мер защиты, принятых в электроустановке
Класс III | Знак | От прямого и косвенного прикосновений | Питание от безопасного разделительного трансформатора


Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с эффективно заземленной нейтралью

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с эффективно заземленной нейтралью

1.7.88. Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с эффективно заземленной нейтралью следует выполнять с соблюдением требований либо к их сопротивлению (1.7.90), либо к напряжению прикосновения (1.7.91), а также с соблюдением требований к конструктивному выполнению (1.7.92 - 1.7.93) и к ограничению напряжения на заземляющем устройстве (1.7.89). Требования 1.7.89 - 11.7.93 не распространяются на заземляющие устройства опор ВЛ.
1.7.89. Напряжение на заземляющем устройстве при стекании с него тока замыкания на землю не должно, как правило, превышать 10 кВ. Напряжение выше 10 кВ допускается на заземляющих устройствах, с которых исключен вынос потенциалов за пределы зданий и внешних ограждений электроустановок. При напряжении на заземляющем устройстве более 5 кВ должны быть предусмотрены меры по защите изоляции отходящих кабелей связи и телемеханики и по предотвращению выноса опасных потенциалов за пределы электроустановки.
1.7.90. Заземляющее устройство, которое выполняется с соблюдением требований к его сопротивлению, должно иметь в любое время года сопротивление не более 0,5 Ом с учетом сопротивления естественных и искусственных заземлителей.
В целях выравнивания электрического потенциала и обеспечения присоединения электрооборудования к заземлителю на территории, занятой оборудованием, следует прокладывать продольные и поперечные горизонтальные заземлители и объединять их между собой в заземляющую сетку.
Продольные заземлители должны быть проложены вдоль осей электрооборудования со стороны обслуживания на глубине 0,5-0,7 м от поверхности земли и на расстоянии 0,8-1,0 м от фундаментов или оснований оборудования. Допускается увеличение расстояний от фундаментов или оснований оборудования до 1,5 м с прокладкой одного заземлителя для двух рядов оборудования, если стороны обслуживания обращены друг к другу, а расстояние между основаниями или фундаментами двух рядов не превышает 3,0 м.
Поперечные заземлители следует прокладывать в удобных местах между оборудованием на глубине 0,5-0,7 м от поверхности земли. Расстояние между ними рекомендуется принимать увеличивающимся от периферии к центру заземляющей сетки. При этом первое и последующие расстояния, начиная от периферии, не должны превышать соответственно 4,0; 5,0; 6,0; 7,5; 9,0; 11,0; 13,5; 16,0; 20,0 м. Размеры ячеек заземляющей сетки, примыкающих к местам присоединения нейтралей силовых трансформаторов и короткозамыкателей к заземляющему устройству, не должны превышать 6 х 6 м.
Горизонтальные заземлители следует прокладывать по краю территории, занимаемой заземляющим устройством так, чтобы они в совокупности образовывали замкнутый контур.
Если контур заземляющего устройства располагается в пределах внешнего ограждения электроустановки, то у входов и въездов на ее территорию следует выравнивать потенциал путем установки двух вертикальных заземлителей, присоединенных к внешнему горизонтальному заземлителю напротив входов и въездов. Вертикальные заземлители должны быть длиной 3-5 м, а расстояние между ними должно быть равно ширине входа или въезда.
1.7.91. Заземляющее устройство, которое выполняется с соблюдением требований, предъявляемых к напряжению прикосновения, должно обеспечивать в любое время года при стекании с него тока замыкания на землю значения напряжений прикосновения, не превышающие нормированных (см. ГОСТ 12.1.038). Сопротивление заземляющего устройства при этом определяется по допустимому напряжению на заземляющем устройстве и току замыкания на землю.
При определении значения допустимого напряжения прикосновения в качестве расчетного времени воздействия следует принимать сумму времени действия защиты и полного времени отключения выключателя. При определении допустимых значений напряжений прикосновения у рабочих мест, где при производстве оперативных переключений могут возникнуть КЗ на конструкции, доступные для прикосновения производящему переключения персоналу, следует принимать время действия резервной защиты, а для остальной территории - основной защиты.
Размещение продольных и поперечных горизонтальных заземлителей должно определяться требованиями ограничения напряжений прикосновения до нормированных значений и удобством присоединения заземляемого оборудования. Расстояние между продольными и поперечными горизонтальными искусственными заземлителями не должно превышать 30 м, а глубина их заложения в грунт должна быть не менее 0,3 м. Для снижения напряжения прикосновения у рабочих мест* в необходимых случаях может быть выполнена подсыпка щебня слоем толщиной 0,1-0,2 м.
В случае объединения заземляющих устройств разных напряжений в одно общее заземляющее устройство напряжение прикосновения должно определяться по наибольшему току короткого замыкания на землю объединяемых ОРУ.
* Рабочее место следует понимать как место оперативного обслуживания электрических аппаратов.
1.7.92. При выполнении заземляющего устройства с соблюдением требований, предъявляемых к его сопротивлению или к напряжению прикосновения, дополнительно к требованиям 1.7.90 - 1.7.91 следует:
прокладывать заземляющие проводники, присоединяющие оборудование или конструкции к заземлителю, в земле на глубине не менее 0,3 м;
прокладывать продольные и поперечные горизонтальные заземлители (в четырех направлениях) вблизи мест расположения заземляемых нейтралей силовых трансформаторов, короткозамыкателей.
При выходе заземляющего устройства за пределы ограждения электроустановки горизонтальные заземлители, находящиеся вне территории электроустановки, следует прокладывать на глубине не менее 1 м. Внешний контур заземляющего устройства в этом случае рекомендуется выполнять в виде многоугольника с тупыми или скругленными углами.
1.7.93. Внешнюю ограду электроустановок не рекомендуется присоединять к заземляющему устройству.
Если от электроустановки отходят ВЛ 110 кВ и выше, то ограду следует заземлить с помощью вертикальных заземлителей длиной 2-3 м, установленных у стоек ограды по всему ее периметру через 20-50 м. Установка таких заземлителей не требуется для ограды с металлическими стойками и с теми стойками из железобетона, арматура которых электрически соединена с металлическими звеньями ограды.
Для исключения электрической связи внешней ограды с заземляющим устройством расстояние от ограды до элементов заземляющего устройства, расположенных вдоль нее с внутренней, внешней или с обеих сторон, должно быть не менее 2 м. Выходящие за пределы ограды горизонтальные заземлители, трубы и кабели с металлической оболочкой или броней и другие металлические коммуникации должны быть проложены посередине между стойками ограды на глубине не менее 0,5 м. В местах примыкания внешней ограды к зданиям и сооружениям, а также в местах примыкания к внешней ограде внутренних металлических ограждений должны быть выполнены кирпичные или деревянные вставки длиной не менее 1 м.
Питание электроприемников, установленных на внешней ограде, следует осуществлять от разделительных трансформаторов. Эти трансформаторы не допускается устанавливать на ограде. Линия, соединяющая вторичную обмотку разделительного трансформатора с электроприемником, расположенным на ограде, должна быть изолирована от земли на расчетное значение напряжения на заземляющем устройстве.
Если выполнение хотя бы одного из указанных мероприятий невозможно, то металлические части ограды следует присоединить к заземляющему устройству и выполнить выравнивание потенциалов так, чтобы напряжение прикосновения с внешней и внутренней сторон ограды не превышало допустимых значений. При выполнении заземляющего устройства по допустимому сопротивлению с этой целью должен быть проложен горизонтальный заземлитель с внешней стороны ограды на расстоянии 1 м от нее и на глубине 1 м. Этот заземлитель следует присоединять к заземляющему устройству не менее чем в четырех точках.
1.7.94. Если заземляющее устройство электроустановки напряжением выше 1 кВ сети с эффективно заземленной нейтралью соединено с заземляющим устройством другой электроустановки при помощи кабеля с металлической оболочкой или броней или других металлических связей, то для выравнивания потенциалов вокруг указанной другой электроустановки или здания, в котором она размещена, необходимо соблюдение одного из следующих условий:
1) прокладка в земле на глубине 1 м и на расстоянии 1 м от фундамента здания или от периметра территории, занимаемой оборудованием, заземлителя, соединенного с системой уравнивания потенциалов этого здания или этой территории, а у входов и у въездов в здание - укладка проводников на расстоянии 1 и 2 м от заземлителя на глубине 1 и 1,5 м соответственно и соединение этих проводников с заземлителем;
2) использование железобетонных фундаментов в качестве заземлителей в соответствии с 1.7.109, если при этом обеспечивается допустимый уровень выравнивания потенциалов. Обеспечение условий выравнивания потенциалов посредством железобетонных фундаментов, используемых в качестве заземлителей, определяется в соответствии с ГОСТ 12.1.030 “Электробезопасность. Защитное заземление, зануление”.
Не требуется выполнение условий, указанных в пп. 1 и 2, если вокруг зданий имеются асфальтовые отмостки, в том числе у входов и у въездов. Если у какого-либо входа (въезда) отмостка отсутствует, у этого входа (въезда) должно быть выполнено выравнивание потенциалов путем укладки двух проводников, как указано в пп. 1, или соблюдено условие по пп. 2. При этом во всех случаях должны выполняться требования 1.7.95.
1.7.95. Во избежание выноса потенциала не допускается питание электроприемников, находящихся за пределами заземляющих устройств электроустановок напряжением выше 1 кВ сети с эффективно заземленной нейтралью, от обмоток до 1 кВ с заземленной нейтралью трансформаторов, находящихся в пределах контура заземляющего устройства электроустановки напряжением выше 1 кВ.
При необходимости питание таких электроприемников может осуществляться от трансформатора с изолированной нейтралью на стороне напряжением до 1 кВ по кабельной линии, выполненной кабелем без металлической оболочки и без брони, или по ВЛ.
При этом напряжение на заземляющем устройстве не должно превышать напряжение срабатывания пробивного предохранителя, установленного на стороне низшего напряжения трансформатора с изолированной нейтралью.
Питание таких электроприемников может также осуществляться от разделительного трансформатора. Разделительный трансформатор и линия от его вторичной обмотки к электроприемнику, если она проходит по территории, занимаемой заземляющим устройством электроустановки напряжением выше 1 кВ, должны иметь изоляцию от земли на расчетное значение напряжения на заземляющем устройстве.


Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с изолированной нейтралью

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземляющие устройства электроустановок напряжением выше 1 кВ в сетях с изолированной нейтралью

1.7.96. В электроустановках напряжением выше 1 кВ сети с изолированной нейтралью сопротивление заземляющего устройства при прохождении расчетного тока замыкания на землю в любое время года с учетом сопротивления естественных заземлителей должно быть
R ≤ 250 / I
но не более 10 Ом, где I - расчетный ток замыкания на землю, А.
В качестве расчетного тока принимается:
1) в сетях без компенсации емкостных токов - ток замыкания на землю;
2) в сетях с компенсацией емкостных токов:
для заземляющих устройств, к которым присоединены компенсирующие аппараты, - ток, равный 125 % номинального тока наиболее мощного из этих аппаратов;
для заземляющих устройств, к которым не присоединены компенсирующие аппараты, - ток замыкания на землю, проходящий в данной сети при отключении наиболее мощного из компенсирующих аппаратов.
Расчетный ток замыкания на землю должен быть определен для той из возможных в эксплуатации схем сети, при которой этот ток имеет наибольшее значение.
1.7.97. При использовании заземляющего устройства одновременно для электроустановок напряжением до 1 кВ с изолированной нейтралью должны быть выполнены условия 1.7.104.
При использовании заземляющего устройства одновременно для электроустановок напряжением до 1 кВ с глухозаземленной нейтралью сопротивление заземляющего устройства должно быть не более указанного в 1.7.101 либо к заземляющему устройству должны быть присоединены оболочки и броня не менее двух кабелей на напряжение до или выше 1 кВ или обоих напряжений, при общей протяженности этих кабелей не менее 1 км.
1.7.98. Для подстанций напряжением 6-10/0,4 кВ должно быть выполнено одно общее заземляющее устройство, к которому должны быть присоединены:
1) нейтраль трансформатора на стороне напряжением до 1 кВ;
2) корпус трансформатора;
3) металлические оболочки и броня кабелей напряжением до 1 кВ и выше;
4) открытые проводящие части электроустановок напряжением до 1 кВ и выше;
5) сторонние проводящие части.
Вокруг площади, занимаемой подстанцией, на глубине не менее 0,5 м и на расстоянии не более 1 м от края фундамента здания подстанции или от края фундаментов открыто установленного оборудования должен быть проложен замкнутый горизонтальный заземлитель (контур), присоединенный к заземляющему устройству.
1.7.99. Заземляющее устройство сети напряжением выше 1 кВ с изолированной нейтралью, объединенное с заземляющим устройством сети напряжением выше 1 кВ с эффективно заземленной нейтралью в одно общее заземляющее устройство, должно удовлетворять также требованиям 1.7.89 - 1.7.90.


Заземляющие устройства электроустановок напряжением до 1 кВ в сетях с глухозаземленной нейтралью

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземляющие устройства электроустановок напряжением до 1 кВ в сетях с глухозаземленной нейтралью

1.7.100. В электроустановках с глухозаземленной нейтралью нейтраль генератора или трансформатора трехфазного переменного тока, средняя точка источника постоянного тока, один из выводов источника однофазного тока должны быть присоединены к заземлителю при помощи заземляющего проводника.
Искусственный заземлитель, предназначенный для заземления нейтрали, как правило, должен быть расположен вблизи генератора или трансформатора. Для внутрицеховых подстанций допускается располагать заземлитель около стены здания.
Если фундамент здания, в котором размещается подстанция, используется в качестве естественных заземлителей, нейтраль трансформатора следует заземлять путем присоединения не менее чем к двум металлическим колоннам или к закладным деталям, приваренным к арматуре не менее двух железобетонных фундаментов.
При расположении встроенных подстанций на разных этажах многоэтажного здания заземление нейтрали трансформаторов таких подстанций должно быть выполнено при помощи специально проложенного заземляющего проводника. В этом случае заземляющий проводник должен быть дополнительно присоединен к колонне здания, ближайшей к трансформатору, а его сопротивление учтено при определении сопротивления растеканию заземляющего устройства, к которому присоединена нейтраль трансформатора.
Во всех случаях должны быть приняты меры по обеспечению непрерывности цепи заземления и защите заземляющего проводника от механических повреждений.
Если в PEN-проводнике, соединяющем нейтраль трансформатора или генератора с шиной PEN распределительного устройства напряжением до 1 кВ, установлен трансформатор тока, то заземляющий проводник должен быть присоединен не к нейтрали трансформатора или генератора непосредственно, а к PEN-проводнику, по возможности сразу за трансформатором тока. В таком случае разделение PEN-проводника на РЕ- и N-проводники в системе TN-S должно быть выполнено также за трансформатором тока. Трансформатор тока следует размещать как можно ближе к выводу нейтрали генератора или трансформатора.
1.7.101. Сопротивление заземляющего устройства, к которому присоединены нейтрали генератора или трансформатора или выводы источника однофазного тока, в любое время года должно быть не более 2, 4 и 8 Ом соответственно при линейных напряжениях 660, 380 и 220 В источника трехфазного тока или 380, 220 и 127 В источника однофазного тока. Это сопротивление должно быть обеспечено с учетом использования естественных заземлителей, а также заземлителей повторных заземлений PEN- или PE-проводника ВЛ напряжением до 1 кВ при количестве отходящих линий не менее двух. Сопротивление заземлителя, расположенного в непосредственной близости от нейтрали генератора или трансформатора или вывода источника однофазного тока, должно быть не более 15, 30 и 60 Ом соответственно при линейных напряжениях 660, 380 и 220 В источника трехфазного тока или 380, 220 и 127 В источника однофазного тока.
При удельном сопротивлении земли ρ > 100 Ом·м допускается увеличивать указанные нормы в 0,01·ρ раз, но не более десятикратного.
1.7.102. На концах ВЛ или ответвлений от них длиной более 200 м, а также на вводах ВЛ к электроустановкам, в которых в качестве защитной меры при косвенном прикосновении применено автоматическое отключение питания, должны быть выполнены повторные заземления PEN-проводника. При этом в первую очередь следует использовать естественные заземлители, например, подземные части опор, а также заземляющие устройства, предназначенные для грозовых перенапряжений (см. гл. 2.4).
Указанные повторные заземления выполняются, если более частые заземления по условиям защиты от грозовых перенапряжений не требуются.
Повторные заземления PEN-проводника в сетях постоянного тока должны быть выполнены при помощи отдельных искусственных заземлителей, которые не должны иметь металлических соединений с подземными трубопроводами.
Заземляющие проводники для повторных заземлений PEN-проводника должны иметь размеры не менее приведенных в табл. 1.7.4.
Таблица 1.7.4
Наименьшие размеры заземлителей и заземляющих проводников, проложенных в земле
Материал | Профиль сечения | Диаметр, мм | Площадь поперечного сечения, мм | Толщина стенки, мм
Сталь черная | Круглый:
 | для вертикальных заземлителей | 16 | - | -
 | для горизонтальных заземлителей | 10 | - | -
 | Прямоугольный | - | 100 | 4
 | Угловой | - | 100 | 4
 | Трубный | 32 | - | 3,5
Сталь оцинкованная | Круглый:
 | для вертикальных заземлителей | 12 | - | -
 | для горизонтальных заземлителей | 10 | - | -
 | Прямоугольный | - | 75 | 3
 | Трубный | 25 | - | 2
Медь | Круглый | 12 | - | -
 | Прямоугольный | - | 50 | 2
 | Трубный | 20 | - | 2
 | Канат многопроволочный | 1,8* | 35 | -
* Диаметр каждой проволоки.
1.7.103. Общее сопротивление растеканию заземлителей (в том числе естественных) всех повторных заземлений PEN-проводника каждой ВЛ в любое время года должно быть не более 5, 10 и 20 Ом соответственно при линейных напряжениях 660, 380 и 220 В источника трехфазного тока или 380, 220 и 127 В источника однофазного тока. При этом сопротивление растеканию заземлителя каждого из повторных заземлений должно быть не более 15, 30 и 60 Ом соответственно при тех же напряжениях.
При удельном сопротивлении земли ρ > 100 Ом·м допускается увеличивать указанные нормы в 0,01·ρ раз, но не более десятикратного.


Заземляющие устройства электроустановок напряжением до 1 кВ в сетях с изолированной нейтралью

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземляющие устройства электроустановок напряжением до 1 кВ в сетях с изолированной нейтралью

1.7.104. Сопротивление заземляющего устройства, используемого для защитного заземления открытых проводящих частей, в системе IT должно соответствовать условию:
R ≤ Uпр / I
где R - сопротивление заземляющего устройства, Ом;
Uпр - напряжение прикосновения, значение которого принимается равным 50 В (см. также 1.7.53);
I - полный ток замыкания на землю, А.
Как правило, не требуется принимать значение сопротивления заземляющего устройства менее 4 Ом. Допускается сопротивление заземляющего устройства до 10 Ом, если соблюдено приведенное выше условие, а мощность генераторов или трансформаторов не превышает 100 кВ·А, в том числе суммарная мощность генераторов или трансформаторов, работающих параллельно.


Заземляющие устройства в районах с большим удельным сопротивлением земли

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземляющие устройства в районах с большим удельным сопротивлением земли

1.7.105. Заземляющие устройства электроустановок напряжением выше 1 кВ с эффективно заземленной нейтралью в районах с большим удельным сопротивлением земли, в том числе в районах многолетней мерзлоты, рекомендуется выполнять с соблюдением требований, предъявляемых к напряжению прикосновения (1.7.91).
В скальных структурах допускается прокладывать горизонтальные заземлители на меньшей глубине, чем этого требуют 1.7.91 - 1.7.93, но не менее чем 0,15 м. Кроме того, допускается не выполнять требуемые 1.7.90 вертикальные заземлители у входов и у въездов.
1.7.106. При сооружении искусственных заземлителей в районах с большим удельным сопротивлением земли рекомендуются следующие мероприятия:
1) устройство вертикальных заземлителей увеличенной длины, если с глубиной удельное сопротивление земли снижается, а естественные углубленные заземлители (например, скважины с металлическими обсадными трубами) отсутствуют;
2) устройство выносных заземлителей, если вблизи (до 2 км) от электроустановки есть места с меньшим удельным сопротивлением земли;
3) укладка в траншеи вокруг горизонтальных заземлителей в скальных структурах влажного глинистого грунта с последующей трамбовкой и засыпкой щебнем до верха траншеи;
4) применение искусственной обработки грунта с целью снижения его удельного сопротивления, если другие способы не могут быть применены или не дают необходимого эффекта.
1.7.107. В районах многолетней мерзлоты, кроме рекомендаций, приведенных в 1.7.106, следует:
1) помещать заземлители в непромерзающие водоемы и талые зоны;
2) использовать обсадные трубы скважин;
3) в дополнение к углубленным заземлителям применять протяженные заземлители на глубине около 0,5 м, предназначенные для работы в летнее время при оттаивании поверхностного слоя земли;
4) создавать искусственные талые зоны.
1.7.108. В электроустановках напряжением выше 1 кВ, а также до 1 кВ с изолированной нейтралью для земли с удельным сопротивлением более 500 Ом·м, если мероприятия, предусмотренные 1.7.105 - 1.7.107, не позволяют получить приемлемые по экономическим соображениям заземлители, допускается повысить требуемые настоящей главой значения сопротивлений заземляющих устройств в 0,002ρ раз, где ρ - эквивалентное удельное сопротивление земли, Ом·м. При этом увеличение требуемых настоящей главой сопротивлений заземляющих устройств должно быть не более десятикратного.


Заземлители

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземлители

1.7.109. В качестве естественных заземлителей могут быть использованы:
1) металлические и железобетонные конструкции зданий и сооружений, находящиеся в соприкосновении с землей, в том числе железобетонные фундаменты зданий и сооружений, имеющие защитные гидроизоляционные покрытия в неагрессивных, слабоагрессивных и среднеагрессивных средах;
2) металлические трубы водопровода, проложенные в земле;
3) обсадные трубы буровых скважин;
4) металлические шпунты гидротехнических сооружений, водоводы, закладные части затворов и т. п.;
5) рельсовые пути магистральных неэлектрифицированных железных дорог и подъездные пути при наличии преднамеренного устройства перемычек между рельсами;
6) другие находящиеся в земле металлические конструкции и сооружения;
7) металлические оболочки бронированных кабелей, проложенных в земле. Оболочки кабелей могут служить единственными заземлителями при количестве кабелей не менее двух. Алюминиевые оболочки кабелей использовать в качестве заземлителей не допускается.
1.7.110. Не допускается использовать в качестве заземлителей трубопроводы горючих жидкостей, горючих или взрывоопасных газов и смесей и трубопроводов канализации и центрального отопления. Указанные ограничения не исключают необходимости присоединения таких трубопроводов к заземляющему устройству с целью уравнивания потенциалов в соответствии с 1.7.82.
Не следует использовать в качестве заземлителей железобетонные конструкции зданий и сооружений с предварительно напряженной арматурой, однако это ограничение не распространяется на опоры ВЛ и опорные конструкции ОРУ.
Возможность использования естественных заземлителей по условию плотности протекающих по ним токов, необходимость сварки арматурных стержней железобетонных фундаментов и конструкций, приварки анкерных болтов стальных колонн к арматурным стержням железобетонных фундаментов, а также возможность использования фундаментов в сильноагрессивных средах должны быть определены расчетом.
1.7.111. Искусственные заземлители могут быть из черной или оцинкованной стали или медными.
Искусственные заземлители не должны иметь окраски.
Материал и наименьшие размеры заземлителей должны соответствовать приведенным в табл. 1.7.4.
1.7.112. Сечение горизонтальных заземлителей для электроустановок напряжением выше 1 кВ следует выбирать по условию термической стойкости при допустимой температуре нагрева 400 ºС (кратковременный нагрев, соответствующий времени действия защиты и отключения выключателя).
В случае опасности коррозии заземляющих устройств следует выполнить одно из следующих мероприятий:
увеличить сечения заземлителей и заземляющих проводников с учетом расчетного срока их службы;
применить заземлители и заземляющие проводники с гальваническим покрытием или медные.
При этом следует учитывать возможное увеличение сопротивления заземляющих устройств, обусловленное коррозией.
Траншеи для горизонтальных заземлителей должны заполняться однородным грунтом, не содержащим щебня и строительного мусора.
Не следует располагать (использовать) заземлители в местах, где земля подсушивается под действием тепла трубопроводов и т.п.


Заземляющие проводники

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземляющие проводники

1.7.113. Сечения заземляющих проводников в электроустановках напряжением до 1 кВ должны соответствовать требованиям 1.7.126 к защитным проводникам.
Наименьшие сечения заземляющих проводников, проложенных в земле, должны соответствовать приведенным в табл. 1.7.4.
Прокладка в земле алюминиевых неизолированных проводников не допускается.
1.7.114. В электроустановках напряжением выше 1 кВ сечения заземляющих проводников должны быть выбраны такими, чтобы при протекании по ним наибольшего тока однофазного КЗ в электроустановках с эффективно заземленной нейтралью или тока двухфазного КЗ в электроустановках с изолированной нейтралью температура заземляющих проводников не превысила 400 ºС (кратковременный нагрев, соответствующий полному времени действия защиты и отключения выключателя).
1.7.115. В электроустановках напряжением выше 1 кВ с изолированной нейтралью проводимость заземляющих проводников сечением до 25 мм2 по меди или равноценное ему из других материалов должна составлять не менее 1/3 проводимости фазных проводников. Как правило, не требуется применение медных проводников сечением более 25 мм2, алюминиевых - 35 мм2, стальных - 120 мм2.
1.7.116. Для выполнения измерений сопротивления заземляющего устройства в удобном месте должна быть предусмотрена возможность отсоединения заземляющего проводника. В электроустановках напряжением до 1 кВ таким местом, как правило, является главная заземляющая шина. Отсоединение заземляющего проводника должно быть возможно только при помощи инструмента.
1.7.117. Заземляющий проводник, присоединяющий заземлитель рабочего (функционального) заземления к главной заземляющей шине в электроустановках напряжением до 1 кВ, должен иметь сечение не менее: медный - 10 мм2, алюминиевый - 16 мм2, стальной - 75 мм2.
1.7.118. У мест ввода заземляющих проводников в здания должен быть предусмотрен опознавательный знак [image] .


Главная заземляющая шина

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Главная заземляющая шина

1.7.119. Главная заземляющая шина может быть выполнена внутри вводного устройства электроустановки напряжением до 1 кВ или отдельно от него.
Внутри вводного устройства в качестве главной заземляющей шины следует использовать шину РЕ.
При отдельной установке главная заземляющая шина должна быть расположена в доступном, удобном для обслуживания месте вблизи вводного устройства.
Сечение отдельно установленной главной заземляющей шины должно быть не менее сечения РЕ (PEN)-проводника питающей линии.
Главная заземляющая шина должна быть, как правило, медной. Допускается применение главной заземляющей шины из стали. Применение алюминиевых шин не допускается.
В конструкции шины должна быть предусмотрена возможность индивидуального отсоединения присоединенных к ней проводников. Отсоединение должно быть возможно только с использованием инструмента.
В местах, доступных только квалифицированному персоналу (например, щитовых помещениях жилых домов), главную заземляющую шину следует устанавливать открыто. В местах, доступных посторонним лицам (например, подъездах или подвалах домов), она должна иметь защитную оболочку - шкаф или ящик с запирающейся на ключ дверцей. На дверце или на стене над шиной должен быть нанесен знак [image] .
1.7.120. Если здание имеет несколько обособленных вводов, главная заземляющая шина должна быть выполнена для каждого вводного устройства. При наличии встроенных трансформаторных подстанций главная заземляющая шина должна устанавливаться возле каждой из них. Эти шины должны соединяться проводником уравнивания потенциалов, сечение которого должно быть не менее половины сечения РЕ (PEN)-проводника той линии среди отходящих от щитов низкого напряжения подстанций, которая имеет наибольшее сечение. Для соединения нескольких главных заземляющих шин могут использоваться сторонние проводящие части, если они соответствуют требованиям 1.7.122 к непрерывности и проводимости электрической цепи.


Защитные проводники (PE-проводники)

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защитные проводники (PE-проводники)

1.7.121. В качестве РЕ-проводников в электроустановках напряжением до 1 кВ могут использоваться:
1) специально предусмотренные проводники:
жилы многожильных кабелей;
изолированные или неизолированные провода в общей оболочке с фазными проводами;
стационарно проложенные изолированные или неизолированные проводники;
2) открытые проводящие части электроустановок:
алюминиевые оболочки кабелей;
стальные трубы электропроводок;
металлические оболочки и опорные конструкции шинопроводов и комплектных устройств заводского изготовления.
Металлические короба и лотки электропроводок можно использовать в качестве защитных проводников при условии, что конструкцией коробов и лотков предусмотрено такое использование, о чем имеется указание в документации изготовителя, а их расположение исключает возможность механического повреждения;
3) некоторые сторонние проводящие части:
металлические строительные конструкции зданий и сооружений (фермы, колонны и т. п.);
арматура железобетонных строительных конструкций зданий при условии выполнения требований 1.7.122;
металлические конструкции производственного назначения (подкрановые рельсы, галереи, площадки, шахты лифтов, подъемников, элеваторов, обрамления каналов и т.п.).
1.7.122. Использование открытых и сторонних проводящих частей в качестве PE-проводников допускается, если они отвечают требованиям настоящей главы к проводимости и непрерывности электрической цепи.
Сторонние проводящие части могут быть использованы в качестве РЕ-проводников, если они, кроме того, одновременно отвечают следующим требованиям:
1) непрерывность электрической цепи обеспечивается либо их конструкцией, либо соответствующими соединениями, защищенными от механических, химических и других повреждений;
2) их демонтаж невозможен, если не предусмотрены меры по сохранению непрерывности цепи и ее проводимости.
1.7.123. Не допускается использовать в качестве РЕ-проводников:
металлические оболочки изоляционных трубок и трубчатых проводов, несущие тросы при тросовой электропроводке, металлорукава, а также свинцовые оболочки проводов и кабелей;
трубопроводы газоснабжения и другие трубопроводы горючих и взрывоопасных веществ и смесей, трубы канализации и центрального отопления;
водопроводные трубы при наличии в них изолирующих вставок.
1.7.124. Нулевые защитные проводники цепей не допускается использовать в качестве нулевых защитных проводников электрооборудования, питающегося по другим цепям, а также использовать открытые проводящие части электрооборудования в качестве нулевых защитных проводников для другого электрооборудования, за исключением оболочек и опорных конструкций шинопроводов и комплектных устройств заводского изготовления, обеспечивающих возможность подключения к ним защитных проводников в нужном месте.
1.7.125. Использование специально предусмотренных защитных проводников для иных целей не допускается.
1.7.126. Наименьшие площади поперечного сечения защитных проводников должны соответствовать табл. 1.7.5.
Площади сечений приведены для случая, когда защитные проводники изготовлены из того же материала, что и фазные проводники. Сечения защитных проводников из других материалов должны быть эквивалентны по проводимости приведенным.
Допускается, при необходимости, принимать сечение защитного проводника менее требуемых, если оно рассчитано по формуле (только для времени отключения ≤ 5 с):
где S - площадь поперечного сечения защитного проводника, мм2;
I - ток короткого замыкания, обеспечивающий время отключения поврежденной цепи защитным аппаратом в соответствии с табл. 1.7.1 и 1.7.2 или за время не более 5 с в соответствии с 1.7.79, А;
t - время срабатывания защитного аппарата, с;
k - коэффициент, значение которого зависит от материала защитного проводника, его изоляции, начальной и конечной температур. Значение k для защитных проводников в различных условиях приведены в табл. 1.7.6-1.7.9.
Если при расчете получается сечение, отличное от приведенного в табл. 1.7.5, то следует выбирать ближайшее большее значение, а при получении нестандартного сечения - применять проводники ближайшего большего стандартного сечения.
Значения максимальной температуры при определении сечения защитного проводника не должны превышать предельно допустимых температур нагрева проводников при КЗ в соответствии с гл. 1.4, а для электроустановок во взрывоопасных зонах должны соответствовать ГОСТ 22782.0 “Электрооборудование взрывозащищенное. Общие технические требования и методы испытаний”.
Таблица 1.7.5
Наименьшие сечения защитных проводников
Сечение фазных проводников, мм2 | Наименьшее сечение защитных проводников, мм2
S ≤ 16 | S
16 < S ≤ 35 | 16
S > 35 | S/2
1.7.127. Во всех случаях сечение медных защитных проводников, не входящих в состав кабеля или проложенных не в общей оболочке (трубе, коробе, на одном лотке) с фазными проводниками, должно быть не менее:
2,5 мм2 - при наличии механической защиты;
4 мм2 - при отсутствии механической защиты.
Сечение отдельно проложенных защитных алюминиевых проводников должно быть не менее 16 мм2.
1.7.128. В системе ТN для обеспечения требований 1.7.88 нулевые защитные проводники рекомендуется прокладывать совместно или в непосредственной близости с фазными проводниками.
Таблица 1.7.6
Значение коэффициента k для изолированных защитных проводников, не входящих в кабель, и для неизолированных проводников, касающихся оболочки кабелей (начальная температура проводника принята равной 30 ºС)
Параметр | Материал изоляции
 | Поливинилхлорид (ПВХ) | Поливинилхлорид (ПВХ) | Бутиловая резина
Конечная температура, ºС | 160 | 250 | 220
k проводника:
медного | 143 | 176 | 166
алюминиевого | 95 | 116 | 110
стального | 52 | 64 | 60
Таблица 1.7.7
Значение коэффициента k для защитного проводника, входящего в многожильный кабель
Параметр | Материал изоляции
 | Поливинилхлорид (ПВХ) | Сшитый полиэтилен, этиленпропиленовая резина | Бутиловая резина
Начальная температура, ºС | 70 | 90 | 85
Конечная температура, ºС | 160 | 250 | 220
k проводника:
медного | 115 | 143 | 134
алюминиевого | 76 | 94 | 89
Таблица 1.7.8
Значение коэффициента k при использовании в качестве защитного проводника алюминиевой оболочки кабеля
Параметр | Материал изоляции
 | Поливинилхлорид (ПВХ) | Сшитый полиэтилен, этиленпропиленовая резина | Бутиловая резина
Начальная температура, ºС | 60 | 80 | 75
Конечная температура, ºС | 160 | 250 | 220
k | 81 | 98 | 93
Таблица 1.7.9
Значение коэффициента k для неизолированных проводников, когда указанные температуры не создают опасности повреждения находящихся вблизи материалов (начальная температура проводника принята равной 30 ºС)
Материал проводника | Условия | Проводники
 |  | Проложенные открыто и в специально отведенных местах | Эксплуатируемые
 |  |  | в нормальной среде | в пожароопасной среде
Медь | Максимальная температура, ºС | 500* | 200 | 150
 | k | 228 | 159 | 138
Алюминий | Максимальная температура, ºС | 300* | 200 | 150
 | k | 125 | 105 | 91
Сталь | Максимальная температура, ºС | 500* | 200 | 150
 | k | 82 | 58 | 50
* Указанные температуры допускаются, если они не ухудшают качество соединений.
1.7.129. В местах, где возможно повреждение изоляции фазных проводников в результате искрения между неизолированным нулевым защитным проводником и металлической оболочкой или конструкцией (например, при прокладке проводов в трубах, коробах, лотках), нулевые защитные проводники должны иметь изоляцию, равноценную изоляции фазных проводников.
1.7.130. Неизолированные РЕ-проводники должны быть защищены от коррозии. В местах пересечения РЕ-проводников с кабелями, трубопроводами, железнодорожными путями, в местах их ввода в здания и в других местах, где возможны механические повреждения РЕ-проводников, эти проводники должны быть защищены.
В местах пересечения температурных и осадочных швов должна быть предусмотрена компенсация длины РЕ-проводников.


Совмещенные нулевые защитные и нулевые рабочие проводники (PEN-проводники)

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Совмещенные нулевые защитные и нулевые рабочие проводники (PEN-проводники)

1.7.131. В многофазных цепях в системе TN для стационарно проложенных кабелей, жилы которых имеют площадь поперечного сечения не менее 10 мм2 по меди или 16 мм2 по алюминию, функции нулевого защитного (РЕ) и нулевого рабочего (N) проводников могут быть совмещены в одном проводнике (PEN-проводник).
1.7.132. Не допускается совмещение функций нулевого защитного и нулевого рабочего проводников в цепях однофазного и постоянного тока. В качестве нулевого защитного проводника в таких цепях должен быть предусмотрен отдельный третий проводник. Это требование не распространяется на ответвления от ВЛ напряжением до 1 кВ к однофазным потребителям электроэнергии.
1.7.133. Не допускается использование сторонних проводящих частей в качестве единственного PEN-проводника.
Это требование не исключает использования открытых и сторонних проводящих частей в качестве дополнительного PEN-проводника при присоединении их к системе уравнивания потенциалов.
1.7.134. Специально предусмотренные PEN-проводники должны соответствовать требованиям 1.7.126 к сечению защитных проводников, а также требованиям гл. 2.1 к нулевому рабочему проводнику.
Изоляция PEN-проводников должна быть равноценна изоляции фазных проводников. Не требуется изолировать шину PEN сборных шин низковольтных комплектных устройств.
1.7.135. Когда нулевой рабочий и нулевой защитный проводники разделены начиная с какой-либо точки электроустановки, не допускается объединять их за этой точкой по ходу распределения энергии. В месте разделения PEN-проводника на нулевой защитный и нулевой рабочий проводники необходимо предусмотреть отдельные зажимы или шины для проводников, соединенные между собой. PEN-проводник питающей линии должен быть подключен к зажиму или шине нулевого защитного РЕ-проводника.


Проводники системы уравнивания потенциалов

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Проводники системы уравнивания потенциалов

1.7.136. В качестве проводников системы уравнивания потенциалов могут быть использованы открытые и сторонние проводящие части, указанные в 1.7.121, или специально проложенные проводники, или их сочетание.
1.7.137. Сечение проводников основной системы уравнивания потенциалов должно быть не менее половины наибольшего сечения защитного проводника электроустановки, если сечение проводника уравнивания потенциалов при этом не превышает 25 мм2 по меди или равноценное ему из других материалов. Применение проводников большего сечения, как правило, не требуется. Сечение проводников основной системы уравнивания потенциалов в любом случае должно быть не менее: медных - 6 мм2, алюминиевых - 16 мм2, стальных - 50 мм2.
1.7.138. Сечение проводников дополнительной системы уравнивания потенциалов должно быть не менее:
при соединении двух открытых проводящих частей - сечения меньшего из защитных проводников, подключенных к этим частям;
при соединении открытой проводящей части и сторонней проводящей части - половины сечения защитного проводника, подключенного к открытой проводящей части.
Сечения проводников дополнительного уравнивания потенциалов, не входящих в состав кабеля, должны соответствовать требованиям 1.7.127.


Соединения и присоединения заземляющих, защитных проводников и проводников системы уравнивания и выравнивания потенциалов

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Соединения и присоединения заземляющих, защитных проводников и проводников системы уравнивания и выравнивания потенциалов

1.7.139. Соединения и присоединения заземляющих, защитных проводников и проводников системы уравнивания и выравнивания потенциалов должны быть надежными и обеспечивать непрерывность электрической цепи. Соединения стальных проводников рекомендуется выполнять посредством сварки. Допускается в помещениях и в наружных установках без агрессивных сред соединять заземляющие и нулевые защитные проводники другими способами, обеспечивающими требования ГОСТ 10434 “Соединения контактные электрические. Общие технические требования” ко 2-му классу соединений.
Соединения должны быть защищены от коррозии и механических повреждений.
Для болтовых соединений должны быть предусмотрены меры против ослабления контакта.
1.7.140. Соединения должны быть доступны для осмотра и выполнения испытаний за исключением соединений, заполненных компаундом или герметизированных, а также сварных, паяных и спрессованных присоединений к нагревательным элементам в системах обогрева и их соединений, находящихся в полах, стенах, перекрытиях и в земле.
1.7.141. При применении устройств контроля непрерывности цепи заземления не допускается включать их катушки последовательно (в рассечку) с защитными проводниками.
1.7.142. Присоединения заземляющих и нулевых защитных проводников и проводников уравнивания потенциалов к открытым проводящим частям должны быть выполнены при помощи болтовых соединений или сварки.
Присоединения оборудования, подвергающегося частому демонтажу или установленного на движущихся частях или частях, подверженных сотрясениям и вибрации, должны выполняться при помощи гибких проводников.
Соединения защитных проводников электропроводок и ВЛ следует выполнять теми же методами, что и соединения фазных проводников.
При использовании естественных заземлителей для заземления электроустановок и сторонних проводящих частей в качестве защитных проводников и проводников уравнивания потенциалов контактные соединения следует выполнять методами, предусмотренными ГОСТ 12.1.030 “ССБТ. Электробезопасность. Защитное заземление, зануление”.
1.7.143. Места и способы присоединения заземляющих проводников к протяженным естественным заземлителям (например, к трубопроводам) должны быть выбраны такими, чтобы при разъединении заземлителей для ремонтных работ ожидаемые напряжения прикосновения и расчетные значения сопротивления заземляющего устройства не превышали безопасных значений.
Шунтирование водомеров, задвижек и т. п. следует выполнять при помощи проводника соответствующего сечения в зависимости от того, используется ли он в качестве защитного проводника системы уравнивания потенциалов, нулевого защитного проводника или защитного заземляющего проводника.
1.7.144. Присоединение каждой открытой проводящей части электроустановки к нулевому защитному или защитному заземляющему проводнику должно быть выполнено при помощи отдельного ответвления. Последовательное включение в защитный проводник открытых проводящих частей не допускается.
Присоединение проводящих частей к основной системе уравнивания потенциалов должно быть выполнено также при помощи отдельных ответвлений.
Присоединение проводящих частей к дополнительной системе уравнивания потенциалов может быть выполнено при помощи как отдельных ответвлений, так и присоединения к одному общему неразъемному проводнику.
1.7.145. Не допускается включать коммутационные аппараты в цепи РЕ- и PEN-проводников, за исключением случаев питания электроприемников при помощи штепсельных соединителей.
Допускается также одновременное отключение всех проводников на вводе в электроустановки индивидуальных жилых, дачных и садовых домов и аналогичных им объектов, питающихся по однофазным ответвлениям от ВЛ. При этом разделение PEN-проводника на РЕ- и N-проводники должно быть выполнено до вводного защитно-коммутационного аппарата.
1.7.146. Если защитные проводники и/или проводники уравнивания потенциалов могут быть разъединены при помощи того же штепсельного соединителя, что и соответствующие фазные проводники, розетка и вилка штепсельного соединителя должны иметь специальные защитные контакты для присоединения к ним защитных проводников или проводников уравнивания потенциалов.
Если корпус штепсельной розетки выполнен из металла, он должен быть присоединен к защитному контакту этой розетки.


Переносные электроприемники

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Переносные электроприемники

1.7.147. К переносным электроприемникам в Правилах отнесены электроприемники, которые могут находиться в руках человека в процессе их эксплуатации (ручной электроинструмент, переносные бытовые электроприборы, переносная радиоэлектронная аппаратура и т. п.).
1.7.148. Питание переносных электроприемников переменного тока следует выполнять от сети напряжением не выше 380/220 В.
В зависимости от категории помещения по уровню опасности поражения людей электрическим током (см. гл. 1.1) для защиты при косвенном прикосновении в цепях, питающих переносные электроприемники, могут быть применены автоматическое отключение питания, защитное электрическое разделение цепей, сверхнизкое напряжение, двойная изоляция.
1.7.149. При применении автоматического отключения питания металлические корпуса переносных электроприемников, за исключением электроприемников с двойной изоляцией, должны быть присоединены к нулевому защитному проводнику в системе TN или заземлены в системе IT, для чего должен быть предусмотрен специальный защитный (РЕ) проводник, расположенный в одной оболочке с фазными проводниками (третья жила кабеля или провода - для электроприемников однофазного и постоянного тока, четвертая или пятая жила - для электроприемников трехфазного тока), присоединяемый к корпусу электроприемника и к защитному контакту вилки штепсельного соединителя. РЕ-проводник должен быть медным, гибким, его сечение должно быть равно сечению фазных проводников. Использование для этой цели нулевого рабочего (N) проводника, в том числе расположенного в общей оболочке с фазными проводниками, не допускается.
1.7.150. Допускается применять стационарные и отдельные переносные защитные проводники и проводники уравнивания потенциалов для переносных электроприемников испытательных лабораторий и экспериментальных установок, перемещение которых в период их работы не предусматривается. При этом стационарные проводники должны удовлетворять требованиям 1.7.121-1.7.130, а переносные проводники должны быть медными, гибкими и иметь сечение не меньше чем у фазных проводников. При прокладке таких проводников не в составе общего с фазными проводниками кабеля их сечения должны быть не менее указанных в 1.7.127.
1.7.151. Для дополнительной защиты от прямого прикосновения и при косвенном прикосновении штепсельные розетки с номинальным током не более 20 А наружной установки, а также внутренней установки, но к которым могут быть подключены переносные электроприемники, используемые вне зданий либо в помещениях с повышенной опасностью и особо опасных, должны быть защищены устройствами защитного отключения с номинальным отключающим дифференциальным током не более 30 мА. Допускается применение ручного электроинструмента, оборудованного УЗО-вилками.
При применении защитного электрического разделения цепей в стесненных помещениях с проводящим полом, стенами и потолком, а также при наличии требований в соответствующих главах ПУЭ в других помещениях с особой опасностью, каждая розетка должна питаться от индивидуального разделительного трансформатора или от его отдельной обмотки.
При применении сверхнизкого напряжения питание переносных электроприемников напряжением до 50 В должно осуществляться от безопасного разделительного трансформатора.
1.7.152. Для присоединения переносных электроприемников к питающей сети следует применять штепсельные соединители, соответствующие требованиям 1.7.146.
В штепсельных соединителях переносных электроприемников, удлинительных проводов и кабелей проводник со стороны источника питания должен быть присоединен к розетке, а со стороны электроприемника - к вилке.
1.7.153. УЗО защиты розеточных цепей рекомендуется размещать в распределительных (групповых, квартирных) щитках. Допускается применять УЗО-розетки.
1.7.154. Защитные проводники переносных проводов и кабелей должны быть обозначены желто-зелеными полосами.


Передвижные электроустановки

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Передвижные электроустановки

1.7.155. Требования к передвижным электроустановкам не распространяются на:
судовые электроустановки;
электрооборудование, размещенное на движущихся частях станков, машин и механизмов;
электрифицированный транспорт;
жилые автофургоны.
Для испытательных лабораторий должны также выполняться требования других соответствующих нормативных документов.
1.7.156. Автономный передвижной источник питания электроэнергией - такой источник, который позволяет осуществлять питание потребителей независимо от стационарных источников электроэнергии (энергосистемы).
1.7.157. Передвижные электроустановки могут получать питание от стационарных или автономных передвижных источников электроэнергии.
Питание от стационарной электрической сети должно, как правило, выполняться от источника с глухозаземленной нейтралью с применением систем TN-S или TN-C-S. Объединение функций нулевого защитного проводника РЕ и нулевого рабочего проводника N в одном общем проводнике PEN внутри передвижной электроустановки не допускается. Разделение PEN-проводника питающей линии на РЕ- и N-проводники должно быть выполнено в точке подключения установки к источнику питания.
При питании от автономного передвижного источника его нейтраль, как правило, должна быть изолирована.
1.7.158. При питании стационарных электроприемников от автономных передвижных источников питания режим нейтрали источника питания и меры защиты должны соответствовать режиму нейтрали и мерам защиты, принятым для стационарных электроприемников.
1.7.159. В случае питания передвижной электроустановки от стационарного источника питания для защиты при косвенном прикосновении должно быть выполнено автоматическое отключение питания в соответствии с 1.7.79 с применением устройства защиты от сверхтоков. При этом время отключения, приведенное в табл. 1.7.1, должно быть уменьшено вдвое либо дополнительно к устройству защиты от сверхтоков должно быть применено устройство защитного отключения, реагирующее на дифференциальный ток.
В специальных электроустановках допускается применение УЗО, реагирующих на потенциал корпуса относительно земли.
При применении УЗО, реагирующего на потенциал корпуса относительно земли, уставка по значению отключающего напряжения должна быть равной 25 В при времени отключения не более 5 с.
1.7.160. В точке подключения передвижной электроустановки к источнику питания должно быть установлено устройство защиты от сверхтоков и УЗО, реагирующее на дифференциальный ток, номинальный отключающий дифференциальный ток которого должен быть на 1-2 ступени больше соответствующего тока УЗО, установленного на вводе в передвижную электроустановку.
При необходимости на вводе в передвижную электроустановку может быть применено защитное электрическое разделение цепей в соответствии с 1.7.85. При этом разделительный трансформатор, а также вводное защитное устройство должны быть помещены в изолирующую оболочку.
Устройство присоединения ввода питания в передвижную электроустановку должно иметь двойную изоляцию.
1.7.161. При применении автоматического отключения питания в системе IT для защиты при косвенном прикосновении должны быть выполнены:
защитное заземление в сочетании с непрерывным контролем изоляции, действующим на сигнал;
автоматическое отключение питания, обеспечивающее время отключения при двухфазном замыкании на открытые проводящие части в соответствии с табл. 1.7.10.
Для обеспечения автоматического отключения питания должно быть применено: устройство защиты от сверхтоков в сочетании с УЗО, реагирующим на дифференциальный ток, или устройством непрерывного контроля изоляции, действующим на отключение, или, в соответствии с 1.7.159, УЗО, реагирующим на потенциал корпуса относительно земли.
Таблица 1.7.10
Наибольшее допустимое время защитного автоматического отключения для системы IT в передвижных электроустановках, питающихся от автономного передвижного источника
Номинальное линейное напряжение, U, в | Время отключения, с
220 | 0,4
380 | 0,2
660 | 0,06
Более 660 | 0,02
1.7.162. На вводе в передвижную электроустановку должна быть предусмотрена главная шина уравнивания потенциалов, соответствующая требованиям 1.7.119 к главной заземляющей шине, к которой должны быть присоединены:
нулевой защитный проводник РЕ или защитный проводник РЕ питающей линии;
защитный проводник передвижной электроустановки с присоединенными к нему защитными проводниками открытых проводящих частей;
проводники уравнивания потенциалов корпуса и других сторонних проводящих частей передвижной электроустановки;
заземляющий проводник, присоединенный к местному заземлителю передвижной электроустановки (при его наличии).
При необходимости открытые и сторонние проводящие части должны быть соединены между собой посредством проводников дополнительного уравнивания потенциалов.
1.7.163. Защитное заземление передвижной электроустановки в системе IT должно быть выполнено с соблюдением требований либо к его сопротивлению, либо к напряжению прикосновения при однофазном замыкании на открытые проводящие части.
При выполнении заземляющего устройства с соблюдением требований к его сопротивлению значение его сопротивления не должно превышать 25 Ом. Допускается повышение указанного сопротивления в соответствии с 1.7.108.
При выполнении заземляющего устройства с соблюдением требований к напряжению прикосновения сопротивление заземляющего устройства не нормируется. В этом случае должно быть выполнено условие:
Rз≤ 25 / Iз
где Rз - сопротивление заземляющего устройства передвижной электроустановки, Ом;
Iз - полный ток однофазного замыкания на открытые проводящие части передвижной электроустановки, А.
1.7.164. Допускается не выполнять местный заземлитель для защитного заземления передвижной электроустановки, питающейся от автономного передвижного источника питания с изолированной нейтралью, в следующих случаях:
1) автономный источник питания и электроприемники расположены непосредственно на передвижной электроустановке, их корпуса соединены между собой при помощи защитного проводника, а от источника не питаются другие электроустановки;
2) автономный передвижной источник питания имеет свое заземляющее устройство для защитного заземления, все открытые проводящие части передвижной электроустановки, ее корпус и другие сторонние проводящие части надежно соединены с корпусом автономного передвижного источника при помощи защитного проводника, а при двухфазном замыкании на разные корпуса электрооборудования в передвижной электроустановке обеспечивается время автоматического отключения питания в соответствии с табл. 1.7.10.
1.7.165. Автономные передвижные источники питания с изолированной нейтралью должны иметь устройство непрерывного контроля сопротивления изоляции относительно корпуса (земли) со световым и звуковым сигналами. Должна быть обеспечена возможность проверки исправности устройства контроля изоляции и его отключения.
Допускается не устанавливать устройство непрерывного контроля изоляции с действием на сигнал на передвижной электроустановке, питающейся от такого автономного передвижного источника, если при этом выполняется условие 1.7.164, пп. 2.
1.7.166. Защита от прямого прикосновения в передвижных электроустановках должна быть обеспечена применением изоляции токоведущих частей, ограждений и оболочек со степенью защиты не менее IP 2X. Применение барьеров и размещение вне пределов досягаемости не допускается.
В цепях, питающих штепсельные розетки для подключения электрооборудования, используемого вне помещения передвижной установки, должна быть выполнена дополнительная защита в соответствии с 1.7.151.
1.7.167. Защитные и заземляющие проводники и проводники уравнивания потенциалов должны быть медными, гибкими, как правило, находиться в общей оболочке с фазными проводниками. Сечение проводников должно соответствовать требованиям:
защитных - 1.7.126 - 1.7.127;
заземляющих - 1.7.113;
уравнивания потенциалов - 1.7.136 - 1.7.138.
При применении системы IT допускается прокладка защитных и заземляющих проводников и проводников уравнивания потенциалов отдельно от фазных проводников.
1.7.168. Допускается одновременное отключение всех проводников линии, питающей передвижную электроустановку, включая защитный проводник при помощи одного коммутационного аппарата (разъема).
1.7.169. Если передвижная электроустановка питается с использованием штепсельных соединителей, вилка штепсельного соединителя должна быть подключена со стороны передвижной электроустановки и иметь оболочку из изолирующего материала.


Электроустановки помещений для содержания животных

Глава 1.7.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электроустановки помещений для содержания животных

1.7.170. Питание электроустановок животноводческих помещений следует, как правило, выполнять от сети напряжением 380/220 В переменного тока.
1.7.171. Для защиты людей и животных при косвенном прикосновении должно быть выполнено автоматическое отключение питания с применением системы TN-C-S. Разделение PEN-проводника на нулевой защитный (РЕ) и нулевой рабочий (N) проводники следует выполнять на вводном щитке. При питании таких электроустановок от встроенных и пристроенных подстанций должна быть применена система TN-S, при этом нулевой рабочий проводник должен иметь изоляцию, равноценную изоляции фазных проводников на всем его протяжении.
Время защитного автоматического отключения питания в помещениях для содержания животных, а также в помещениях, связанных с ними при помощи сторонних проводящих частей, должно соответствовать табл. 1.7.11.
Если указанное время отключения не может быть гарантировано, необходимы дополнительные защитные меры, например дополнительное уравнивание потенциалов.
Таблица 1.7.11
Наибольшее допустимое время защитного автоматического отключения для системы TN в помещениях для содержания животных
Номинальное фазное напряжение, U0, В | Время отключения, с
127 | 0,35
220 | 0,2
380 | 0,05
1.7.172. PEN-проводник на вводе в помещение должен быть повторно заземлен. Значение сопротивления повторного заземления должно соответствовать 1.7.103.
1.7.173. В помещениях для содержания животных необходимо предусматривать защиту не только людей, но и животных, для чего должна быть выполнена дополнительная система уравнивания потенциалов, соединяющая все открытые и сторонние проводящие части, доступные одновременному прикосновению (трубы водопровода, вакуумпровода, металлические ограждения стойл, металлические привязи и др.).
1.7.174. В зоне размещения животных в полу должно быть выполнено выравнивание потенциалов при помощи металлической сетки или другого устройства, которое должно быть соединено с дополнительной системой уравнивания потенциалов.
1.7.175. Устройство выравнивания и уравнивания электрических потенциалов должно обеспечивать в нормальном режиме работы электрооборудования напряжение прикосновения не более 0,2 В, а в аварийном режиме при времени отключения более указанного в табл. 1.7.11 для электроустановок в помещениях с повышенной опасностью, особо опасных и в наружных установках - не более 12 В.
1.7.176. Для всех групповых цепей, питающих штепсельные розетки, должна быть дополнительная защита от прямого прикосновения при помощи УЗО с номинальным отключающим дифференциальным током не более 30 мА.
1.7.177. В животноводческих помещениях, в которых отсутствуют условия, требующие выполнения выравнивания потенциалов, должна быть выполнена защита при помощи УЗО с номинальным отключающим дифференциальным током не менее 100 мА, устанавливаемых на вводном щитке.


Глава 1.8. Нормы приемо-сдаточных испытаний

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.8.

Нормы приемо-сдаточных испытаний

Предисловие
Общие положения
1.8.13. Синхронные генераторы и компенсаторы
1.8.14. Машины постоянного тока
1.8.15. Электродвигатели переменного тока
1.8.16. Силовые трансформаторы, автотрансформаторы, масляные реакторы и заземляющие дугогасящие реакторы (дугогасящие катушки)
1.8.17. Измерительные трансформаторы тока
1.8.18. Измерительные трансформаторы напряжения
1.8.19. Масляные выключатели
1.8.20. Воздушные выключатели
1.8.21. Элегазовые выключатели
1.8.22. Вакуумные выключатели
1.8.23. Выключатели нагрузки
1.8.24. Разъединители, отделители и короткозамыкатели
1.8.25. Комплектные распределительные устройства внутренней и наружной установки (КРУ и КРУН)
1.8.26. Комплектные токопроводы (шинопроводы)
1.8.27. Сборные и соединительные шины
1.8.28. Сухие токоограничивающие реакторы
1.8.29. Электрофильтры
1.8.30. Конденсаторы
1.8.31. Вентильные разрядники и ограничители перенапряжений*
1.8.32. Трубчатые разрядники
1.8.33. Предохранители, предохранители-разъединители напряжением выше 1кВ
1.8.34. Вводы и проходные изоляторы
1.8.35. Подвесные и опорные изоляторы
1.8.36. Трансформаторное масло
1.8.37. Электрические аппараты, вторичные цепи и электропроводки напряжением до 1 кВ
1.8.38. Аккумуляторные батареи
1.8.39. Заземляющие устройства
1.8.40. Силовые кабельные линии
1.8.41. Воздушные линии электропередачи напряжением выше 1кВ


Предисловие

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Предисловие

Правила устройства электроустановок (ПУЭ) седьмого издания в связи с длительным сроком переработки выпускаются и вводятся в действие отдельными разделами и главами по мере завершения работ по их пересмотру, согласованию и утверждению.
Настоящий выпуск содержит главу 1.8 "Нормы приемо-сдаточных испытаний" раздела 1 "Общие правила".
Глава 1.8 подготовлена ОАО "Электроцентроналадка" с учетом требований государственных стандартов, строительных норм и правил, рекомендаций ряда монтажно-наладочных организаций. Проект главы рассмотрен рабочей группой и представлен к утверждению Госэнергонадзором Минэнерго России.
Требования Правил устройства электроустановок обязательны для всех организаций независимо от форм собственности и организационно-правовых форм, а также для физических лиц, занятых предпринимательской деятельностью без образования юридического лица.
С 1 сентября 2003 года утрачивает силу глава 1.8 Правил устройства электроустановок шестого издания.


Общие положения

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие положения

1.8.1. Электрооборудование до 500 кВ, вновь вводимое в эксплуатацию, должно быть подвергнуто приемо-сдаточным испытаниям в соответствии с требованиями настоящей главы. Приемо-сдаточные испытания рекомендуется проводить в нормальных условиях окружающей среды, указанных в государственных стандартах.
При проведении приемо-сдаточных испытаний электрооборудования, не охваченного настоящими нормами, следует руководствоваться инструкциями заводов-изготовителей.
1.8.2. Устройства релейной защиты и электроавтоматики на электростанциях и подстанциях проверяются по инструкциям, утвержденным в установленном порядке.
1.8.3. Помимо испытаний, предусмотренных настоящей главой, все электрооборудование должно пройти проверку работы механической части в соответствии с заводскими и монтажными инструкциями.
1.8.4. Заключение о пригодности оборудования к эксплуатации дается на основании результатов всех испытаний и измерений, относящихся к данной единице оборудования.
1.8.5. Все измерения, испытания и опробования в соответствии с действующими нормативно-техническими документами, инструкциями заводов-изготовителей и настоящими нормами, произведенные персоналом монтажных наладочных организаций непосредственно перед вводом электрооборудования в эксплуатацию, должны быть оформлены соответствующими актами и/или протоколами.
1.8.6. Испытание повышенным напряжением промышленной частоты обязательно для электрооборудования на напряжение до 35 кВ.
При отсутствии необходимой испытательной аппаратуры переменного тока допускается испытывать электрооборудование распределительных устройств напряжением до 20 кВ повышенным выпрямленным напряжением, которое должно быть равно полуторакратному значению испытательного напряжения промышленной частоты.
1.8.7. Электрооборудование и изоляторы на номинальное напряжение, превышающее номинальное напряжение электроустановки, в которой они эксплуатируются, могут испытываться приложенным напряжением, установленным для класса изоляции данной электроустановки. Измерение сопротивления изоляции, если отсутствуют дополнительные указания, производится:
- аппаратов и цепей напряжением до 500 В - мегаомметром на напряжение 500 В;
- аппаратов и цепей напряжением от 500 В до 1000 В - мегаомметром на напряжение 1000 В;
- аппаратов напряжением выше 1000 В - мегаомметром на напряжение 2500 В.
Испытание повышенным напряжением изоляторов и трансформаторов тока, соединенных с силовыми кабелями 6-10 кВ, может производиться вместе с кабелями. Оценка состояния производится по нормам, принятым для силовых кабелей.
1.8.8. Испытания электрооборудования производства иностранных фирм производятся в соответствии с указаниями завода (фирмы)-изготовителя. При этом значения проверяемых величин должны соответствовать указанным в данной главе.
1.8.9. Испытание изоляции аппаратов повышенным напряжением промышленной частоты должно производиться, как правило, совместно с испытанием изоляции шин распределительного устройства (без расшиновки). При этом испытательное напряжение допускается принимать по нормам для оборудования, имеющего наименьшее испытательное напряжение.
1.8.10. При проведении нескольких видов испытаний изоляции электрооборудования испытанию повышенным напряжением должны предшествовать другие виды ее испытаний.
1.8.11. Испытание изоляции напряжением промышленной частоты, равным 1 кВ, может быть заменено измерением одноминутного значения сопротивления изоляции мегаомметром на 2500 В. Если при этом полученное значение сопротивления меньше приведенного в нормах, испытание напряжением 1 кВ промышленной частоты является обязательным.
1.8.12. В настоящей главе применяются следующие термины:
1.Испытательное напряжение промышленной частоты - действующее значение напряжения частотой 50 Гц, практически синусоидального, которое должна выдерживать изоляция электрооборудования при определенных условиях испытания.
2.Электрооборудование с нормальной изоляцией - электрооборудование, предназначенное для применения в электроустановках, подверженных действию грозовых перенапряжений при обычных мерах по грозозащите.
3.Электрооборудование с облегченной изоляцией - электрооборудование, предназначенное для применения в электроустановках, не подверженных действию грозовых перенапряжений или оборудованных специальными устройствами грозозащиты, ограничивающими амплитудное значение грозовых перенапряжений до значения, не превышающего амплитудного значения испытательного напряжения промышленной частоты.
4.Аппараты - выключатели всех классов напряжения, разъединители, отделители, короткозамыкатели, предохранители, разрядники, токоограничивающие реакторы, конденсаторы, комплектные экранированные токопроводы.
5.Ненормированная измеряемая величина - величина, абсолютное значение которой не регламентировано нормативными указаниями. Оценка состояния оборудования в этом случае производится путем сопоставления с данными аналогичных измерений на однотипном оборудовании, имеющем заведомо хорошие характеристики, или с результатами остальных испытаний.
6.Класс напряжения электрооборудования - номинальное напряжение электроустановки, для работы в которой предназначено данное электрооборудование.


1.8.13. Синхронные генераторы и компенсаторы

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.13. Синхронные генераторы и компенсаторы

Синхронные генераторы мощностью более 1 МВт напряжением выше 1 кВ, а также синхронные компенсаторы должны испытываться в полном объеме настоящего параграфа.
Генераторы мощностью до 1 МВт напряжением выше 1 кВ должны испытываться по пп.1-5, 7-15 настоящего параграфа.
Генераторы напряжением до 1 кВ независимо от их мощности должны испытываться по пп.2, 4, 5, 8, 10-14 настоящего параграфа.
1. Определение возможности включения без сушки генераторов выше 1 кВ.
Следует производить в соответствии с указанием завода-изготовителя.
2. Измерение сопротивления изоляции.
Сопротивление изоляции должно быть не менее значений, приведенных в табл.1.8.1.
3. Испытание изоляции обмотки статора повышенным выпрямленным напряжением с измерением тока утечки по фазам.
Испытанию подвергается каждая фаза или ветвь в отдельности при других фазах или ветвях, соединенных с корпусом. У генераторов с водяным охлаждением обмотки статора испытание производится в случае, если возможность этого предусмотрена в конструкции генератора.
Значения испытательного напряжения приведены в табл.1.8.2.
Для турбогенераторов типа ТГВ-300 испытание следует производить по ветвям.
Испытательное выпрямленное напряжение для генераторов типа ТГВ-200 и ТГВ-300 соответственно принимаются 40 и 50 кВ.
Для турбогенераторов ТВМ-500 (Uном=36,75 кВ) испытательное напряжение - 75 кВ.
Измерение токов утечки для построения кривых зависимости их от напряжения производится не менее чем при пяти значениях выпрямленного напряжения - от 0,2Umax до Umax равными ступенями. На каждой ступени напряжение выдерживается в течение 1 минуты. При этом фиксируются токи утечки через 15 и 60 с.
Оценка полученной характеристики производится в соответствии с указаниями завода-изготовителя.
4. Испытание изоляции повышенным напряжением промышленной частоты.
Испытание проводится по нормам, приведенным в табл.1.8.3.
Испытанию подвергается каждая фаза или ветвь в отдельности при других фазах или ветвях, соединенных с корпусом.
Продолжительность приложения нормированного испытательного напряжения 1 мин.
При проведении испытаний изоляции повышенным напряжением промышленной частоты следует руководствоваться следующим:
а) испытание изоляции обмоток статора генератора рекомендуется производить до ввода ротора в статор. Если стыковка и сборка статора гидрогенератора осуществляются на монтажной площадке и впоследствии статор устанавливается в шахту в собранном виде, то изоляция его испытывается дважды: после сборки на монтажной площадке и после установки статора в шахту до ввода ротора в статор.
В процессе испытания осуществляется наблюдение за состоянием лобовых частей машины: у турбогенераторов - при снятых торцовых щитах, у гидрогенераторов - при открытых вентиляционных люках;
б) испытание изоляции обмотки статора для машин с водяным охлаждением следует производить при циркуляции дистиллированной воды в системе охлаждения с удельным сопротивлением не менее 100 кОм/см и номинальном расходе;
в) после испытания обмотки статора повышенным напряжением в течение 1 мин у генераторов 10 кВ и выше испытательное напряжение снизить до номинального напряжения генератора и выдержать в течение 5 мин для наблюдения за коронированием лобовых частей обмоток статора. При этом не должно быть сосредоточенного в отдельных точках свечения желтого или красного цвета, появления дыма, тления бандажей и тому подобных явлений. Голубое и белое свечение допускается;
г) испытание изоляции обмотки ротора турбогенераторов производится при номинальной частоте вращения ротора;
д) перед включением генератора в работу по окончании монтажа (у турбогенераторов - после ввода ротора в статор и установки торцевых щитов) необходимо провести контрольное испытание номинальным напряжением промышленной частоты или выпрямленным напряжением, равным 1,5Uном. Продолжительность испытаний 1 мин.
5. Измерение сопротивления постоянному току.
Нормы допустимых отклонений сопротивления постоянному току приведены в табл.1.8.4.
При сравнении значений сопротивлений они должны быть приведены к одинаковой температуре.
6. Измерение сопротивления обмотки ротора переменному току.
Измерение производится в целях выявления витковых замыканий в обмотках ротора, а также состояния демпферной системы ротора. У неявнополюсных роторов измеряется сопротивление всей обмотки, а у явнополюсных - каждого полюса обмотки в отдельности или двух полюсов вместе. Измерение следует производить при подводимом напряжении 3 В на виток, но не более 200 В. При выборе значения подводимого напряжения следует учитывать зависимость сопротивления от значения подводимого напряжения. Сопротивление обмоток неявнополюсных роторов определяют на трех-четырех ступенях частоты вращения, включая номинальную, и в неподвижном состоянии, поддерживая приложенное напряжение или ток неизменным. Сопротивление по полюсам или парам полюсов измеряется только при неподвижном роторе. Отклонения полученных результатов от данных завода-изготовителя или от среднего значения измеренных сопротивлений полюсов более чем на 3-5% свидетельствуют о наличии дефектов в обмотке ротора. На возникновение витковых замыканий указывает скачкообразный характер снижения сопротивления с увеличением частоты вращения, а на плохое качество в контактах демпферной системы ротора указывает плавный характер снижения сопротивления с увеличением частоты вращения. Окончательный вывод о наличии и числе замкнутых витков следует делать на основании результатов снятия характеристики КЗ и сравнения ее с данными завода-изготовителя.
7. Проверка и испытание электрооборудования систем возбуждения.
Приводятся нормы испытаний силового оборудования систем тиристорного самовозбуждения (далее СТС), систем независимого тиристорного возбуждения (СТН), систем безщеточного возбуждения (БСВ), систем полупроводникового высокочастотного возбуждения (ВЧ). Проверка автоматического регулятора возбуждения, устройств защиты, управления, автоматики и др. производится в соответствии с указаниями завода-изготовителя.
Проверку и испытание электромашинных возбудителей следует производить в соответствии с 1.8.14.
7.1. Измерение сопротивления изоляции.
Значения сопротивлений изоляции при температуре 10-30 ºС должны соответствовать приведенным в табл.1.8.5.
7.2. Испытание повышенным напряжением промышленной частоты.
Значение испытательного напряжения принимается согласно табл.1.8.5, длительность приложения испытательного напряжения 1 мин.
7.3. Измерение сопротивления постоянному току обмоток трансформаторов и электрических машин в системах возбуждения.
Сопротивление обмоток электрических машин (вспомогательный генератор в системе СТН, индукторный генератор в системе ВЧ, обращенный синхронный генератор в системе БСВ) не должно отличаться более чем на 2% от заводских данных; обмоток трансформаторов (выпрямительных в системах СТС, СТН, БСВ; последовательных в отдельных системах СТС) - более чем на 5%. Сопротивления параллельных ветвей рабочих обмоток индукторных генераторов не должны отличаться друг от друга более чем на 15%, сопротивления фаз вращающихся подвозбудителей - не более чем на 10%.
7.4. Проверка трансформаторов (выпрямительных, последовательных, собственных нужд, начального возбуждения, измерительных трансформаторов напряжения и тока).
Проверка производится в соответствии с нормами, приведенными в 1.8.16, 1.8.17, 1.8.18. Для последовательных трансформаторов ПТ определяется также зависимость между напряжением на разомкнутых вторичных обмотках и током статора генератора U2п.т.=f(Iст.).
Характеристика U2п.т.=f(Iст.) определяется при снятии характеристик трехфазного короткого замыкания генератора (блока) до Iст.ном.. Характеристики отдельных фаз (при однофазных последовательных трансформаторах) не должны различаться между собой более чем на 5%.
7.5. Определение характеристики вспомогательного синхронного генератора промышленной частоты в системах СТН.
Вспомогательный генератор (ВГ) проверяется в соответствии с п.8 данного параграфа. Характеристика короткого замыкания ВГ определяется до Iст.ном. , а характеристика холостого хода до 1,3Uст.ном. с проверкой витковой изоляции в течение 5 мин.
7.6. Определение характеристики индукторного генератора совместно с выпрямительной установкой в системе ВЧ возбуждения.
Производится при отключенной обмотке последовательного возбуждения.
Характеристика холостого хода индукторного генератора совместно с выпрямительной установкой (ВУ) , [Uст, Uву=f(Iн.в.), где Iн.в. - ток в обмотке независимого возбуждения], определяемая до значения Uву, соответствующего удвоенному номинальному значению напряжения ротора, не должна отличаться от заводской более чем на 5%. Разброс напряжений между последовательно соединенными вентилями ВУ не должен превышать 10% среднего значения.
Характеристика короткого замыкания индукторного генератора совместно с ВУ также не должна отличаться от заводской более чем на 5%. При выпрямленном токе, соответствующем номинальному току ротора, разброс токов по параллельным ветвям в плечах ВУ не должен превышать ±20% среднего значения. Определяется также нагрузочная характеристика при работе на ротор до Iрхх[Iр=f(Iв.в.)], где Iв.в. - ток возбуждения возбудителя.
7.7. Определение внешней характеристики вращающегося подвозбудителя в системах ВЧ возбуждения.
При изменении нагрузки на подвозбудитель (нагрузкой является автоматический регулятор возбуждения) изменение напряжения подвозбудителя не должно превышать значения, указанного в заводской документации. Разность напряжения по фазам не должна превышать 10%.
7.8. Проверка элементов обращенного синхронного генератора, вращающегося преобразователя в системе БСВ.
Измеряются сопротивления постоянному току переходных контактных соединений вращающегося выпрямителя: сопротивление токопровода, состоящего из выводов обмоток и проходных шпилек, соединяющих обмотку якоря с предохранителями (при их наличии); соединения вентилей с предохранителями; сопротивление самих предохранителей вращающегося преобразователя. Результаты измерения сравниваются с заводскими нормами.
Проверяются усилия затяжки вентилей, предохранителей RC-цепей, варисторов и т.д. в соответствии с заводскими нормами.
Измеряются обратные токи вентилей вращающегося преобразователя в полной схеме с RC-цепями (либо варисторами) при напряжении, равном повторяющемуся для данного класса. Токи не должны превышать значения, указанные в заводских инструкциях на системы возбуждения.
7.9. Определение характеристик обращенного генератора и вращающегося выпрямителя в режимах трехфазного короткого замыкания генератора (блока).
Измеряются ток статора Iст, ток возбуждения возбудителя Iв.в., напряжение ротора Uр, определяется соответствие характеристик возбудителя Uр=f(Iн.в.) заводским. По измеренным токам статора и заводской характеристике короткого замыкания генератора Iст=f(Iр) определяется правильность настройки датчиков тока ротора. Отклонение измеренного с помощью датчика типа ДТР-П тока ротора (тока выхода БСВ) не должно превышать 10% расчетного значения тока ротора.
7.10. Проверка тиристорных преобразователей систем СТС, СТН, БСВ.
Измерение сопротивления изоляции и испытание повышенным напряжением производятся в соответствии с табл.1.8.5.
Производятся гидравлические испытания повышенным давлением воды тиристорных преобразователей (ТП) с водяной системой охлаждения. Значение давления и время его воздействия должны соответствовать нормам завода-изготовителя на каждый тип преобразователя. Выполняется повторная проверка изоляции ТП после заполнения дисциллятом (см. табл.1.8.3).
Проверяется отсутствие пробитых тиристоров, поврежденных RC-цепей. Проверка выполняется с помощью омметра.
Проверяется целостность параллельных цепей плавкой вставки каждого силового предохранителя путем измерения сопротивления постоянному току.
Проверяется состояние системы управления тиристоров, диапазон регулирования выпрямленного напряжения при воздействии на систему управления тиристоров.
Проверяется ТП при работе генератора в номинальном режиме с номинальным током ротора. Проверка выполняется в следующем объеме:
- распределение токов между параллельными ветвями плеч преобразователей; отклонение значений токов в ветвях от среднеарифметического значения тока ветви должно быть не более 10%;
- распределение обратных напряжений между последовательно включенными тиристорами с учетом коммутационных перенапряжений; отклонение мгновенного значения обратного напряжения от среднего на тиристоре ветви должно быть не более ±20%;
- распределение тока между параллельно включенными преобразователями; токи не должны отличаться более чем на ±10% от среднего расчетного значения тока через преобразователь;
- распределение тока в ветвях одноименных плеч параллельно включенных ТП; отклонение от среднего расчетного значения тока ветви одноименных плеч не должно быть более ±20%.
7.11. Проверка выпрямительной диодной установки в системе ВЧ возбуждения.
Производится при работе генератора в номинальном режиме с номинальным током ротора. При проверке определяется:
- распределение тока между параллельными ветвями плеч; отклонение от среднего значения должно быть не более ±20%;
- распределение обратных напряжений по последовательно включенным вентилям; отклонение от среднего значения должно быть не более ±20%.
7.12. Проверка коммутационной аппаратуры, силовых резисторов, аппаратуры собственных нужд систем возбуждения.
Проверка производится в соответствии с указаниями завода-изготовителя и 1.8.34.
7.13. Измерение температуры силовых резисторов, диодов, предохранителей, шин и других элементов преобразователей и шкафов, в которых они расположены.
Измерения выполняются после включения систем возбуждения под нагрузку. Температуры элементов не должны превышать значений, указанных в инструкциях заводов-изготовителей. При проверке рекомендуется применение тепловизоров, допускается использование пирометров.
8. Определение характеристик генератора:
а) трехфазного КЗ. Характеристика снимается при изменении тока статора до номинального. Отклонения от заводской характеристики должны находиться в пределах погрешности измерения.
Снижение измеренной характеристики, которое превышает погрешность измерения, свидетельствует о наличии витковых замыканий в обмотке ротора.
У генераторов, работающих в блоке с трансформатором, снимается характеристика КЗ всего блока (с установкой закоротки за трансформатором). Характеристику собственно генератора, работающего в блоке с трансформатором, допускается не определять, если имеются протоколы соответствующих испытаний на стенде заводов-изготовителей.
У синхронных компенсаторов без разгонного двигателя снятие характеристик трехфазного КЗ производится на выбеге в том случае, если отсутствует характеристика, снятая на заводе;
б) холостого хода. Подъем напряжения номинальной частоты на холостом ходу производить до 130% номинального напряжения турбогенераторов и синхронных компенсаторов, до 150% номинального напряжения гидрогенераторов. Допускается снимать характеристику холостого хода турбо- и гидрогенератора до номинального тока возбуждения при пониженной частоте вращения генератора при условии, что напряжение на обмотке статора не будет превосходить 1,3 номинального. У синхронных компенсаторов разрешается снимать характеристику на выбеге. У генераторов, работающих в блоке с трансформаторами, снимается характеристика холостого хода блока; при этом генератор возбуждается до 1,15 номинального напряжения (ограничивается трансформатором). Характеристику холостого хода собственно генератора, отсоединенного от трансформатора блока, допускается не снимать, если имеются протоколы соответствующих испытаний на заводе-изготовителе. Отклонение характеристики холостого хода от заводской не нормируется, но должно быть в пределах погрешности измерения.
9. Испытание междувитковой изоляции.
Испытание следует производить подъемом напряжения номинальной частоты генератора на холостом ходу до значения, соответствующего 150% номинального напряжения статора гидрогенераторов, 130% - турбогенераторов и синхронных компенсаторов. Для генераторов, работающих в блоке с трансформатором, - см. указания п.9. При этом следует проверить симметрию напряжений по фазам. Продолжительность испытания при наибольшем напряжении - 5 мин.
Испытание междувитковой изоляции рекомендуется производить одновременно со снятием характеристики холостого хода.
10. Измерение вибрации.
Вибрация (размах вибросмещений, удвоенная амплитуда колебаний) узлов генератора и их электромашинных возбудителей не должна превышать значений, приведенных в табл.1.8.6.
Вибрация подшипников синхронных компенсаторов с номинальной частотой вращения ротора 750-1500 об/мин не должна превышать 80 мкм по размаху вибросмещений или 2,2 мм·с-1 по среднеквадратическому значению вибрационной скорости.
11. Проверка и испытание системы охлаждения.
Производится в соответствии с инструкцией завода-изготовителя.
12. Проверка и испытание системы маслоснабжения.
Производится в соответствии с инструкцией завода-изготовителя.
13. Проверка изоляции подшипника при работе генератора (компенсатора).
Производится путем измерения напряжения между концами вала, а также между фундаментной плитой и корпусом изолированного подшипника. При этом напряжение между фундаментной плитой и подшипником должно быть не более напряжения между концами вала. Различие между напряжениями более чем на 10% указывает на неисправность изоляции.
14. Испытание генератора (компенсатора) под нагрузкой.
Нагрузка определяется практическими возможностями в период приемо-сдаточных испытаний. Нагрев статора при данной нагрузке должен соответствовать паспортным данным.
15. Определение характеристик коллекторного возбудителя.
Характеристика холостого хода определяется до наибольшего (потолочного) значения напряжения или значения, установленного заводом-изготовителем.
Снятие нагрузочной характеристики производится при нагрузке на ротор генератора не ниже номинального тока возбуждения генератора. Отклонения характеристик от заводских должны быть в пределах допустимой погрешности измерений.
16. Испытание концевых выводов обмотки статора турбогенератора серии ТГВ.
Помимо испытаний, указанных в табл.1.8.1 и 1.8.3, концевые выводы с конденсаторной стеклоэпоксидной изоляцией подвергаются испытаниям по пп.16.1 и 16.2.
16.1. Измерение тангенса угла диэлектрических потерь (tg δ).
Измерение производится перед установкой концевого вывода на турбогенератор при испытательном напряжении 10 кВ и температуре окружающего воздуха 10-30ºС.
Значение tg δ собранного концевого вывода не должно превышать 130% значения, полученного при измерениях на заводе. В случае измерения tg δ концевого вывода без фарфоровых покрышек его значение не должно превышать 3%.
16.2. Проверка газоплотности.
Испытание на газоплотность концевых выводов, испытанных на заводе давлением 0,6 МПа, производится давлением сжатого воздуха 0,5 МПа.
Концевой вывод считается выдержавшим испытание, если при давлении 0,3 МПа падение давления не превышает 1 кПа/ч.
17. Измерение остаточного напряжения генератора при отключении АГП в цепи ротора.
Значение остаточного напряжения не нормируется.
18. Испытание генератора (компенсатора) под нагрузкой.
Нагрузка определяется практически возможностями в период приемо-сдаточных испытаний. Нагрев статора при данной нагрузке должен соответствовать данным завода-изготовителя.
Таблица 1.8.1
Допустимые значения сопротивления изоляции и коэффициента адсорбции
Испытуемый элемент | Напряжение мегаомметра, В | Допустимое значение сопротивления изоляции, МОм | Примечание
1. Обмотка статора | 500, 1000, 2500 | Не менее 10 МОм на 1 кВ номинального линейного напряжения. | Для каждой фазы или ветви в отдельности относительно корпуса и других заземленных фаз или ветвей. Значение R60/R15 не ниже 1,3
 | 2500 | По инструкции завода-изготовителя. | При протекании дистиллята через обмотку
2. Обмотка ротора | 500, 1000 | Не менее 0,5 (при водяном охлаждении - с осушенной обмоткой) | Допускается ввод в эксплуатацию генераторов мощностью не выше 300 МВт с неявнополюсными роторами, при косвенном или непосредственном воздушном и водородном охлаждении обмотки, имеющей сопротивление изоляции не ниже 2 кОм при температуре 75 ºС или 20 кОм при температуре 20 ºС. При большей мощности ввод генератора в эксплуатацию с сопротивлением изоляции обмотки ротора ниже 0,5 МОм (при 10-30 ºС) допускается только по согласованию с заводом-изготовителем.
 | 1000 | По инструкции завода-изготовителя. | При протекании дистиллята через охлаждающие каналы обмотки.
3. Цепи возбуждения генератора и коллекторного возбудителя со всей присоединенной аппаратурой (без обмотки ротора и возбудителя) | 500-1000 | Не менее 1,0 |
4. Обмотки коллекторных возбудителя и подвозбудителя | 1000 | Не менее 0,5 |
5. Бандажи якоря и коллектора коллекторных возбудителя и подвозбудителя | 1000 | Не менее 0,5 | При заземленной обмотке якоря
6. Изолированные стяжные болты стали статора (доступные для измерения) | 1000 | Не менее 0,5 |
7. Подшипники и уплотнения вала | 1000 | Не менее 0,3 для гидрогенераторов и 1,0 для турбогенераторов и компенсаторов. | Для гидрогенераторов измерение производится, если позволяет конструкция генератора и в заводской инструкции не указаны более жесткие нормы.
8. Диффузоры, щиты вентиляторов и другие узлы статора генераторов | 500, 1000 | В соответствии с заводскими требованиями |
9. Термодатчики с соединительными проводами, включая соединительные провода, уложенные внутри генератора |  |  |
- с косвенным охлаждением обмоток статора | 250 или 500 | Не менее 1,0 | Напряжение мегаомметра - по заводской инструкции
- с непосредственным охлаждением обмоток статора | 500 | Не менее 0,5 |
10. Концевой вывод обмотки статора турбогенераторов серии ТГВ | 2500 | 1000 | Измерение производится до соединения вывода с обмоткой статора
Таблица 1.8.2
Испытательное выпрямленное напряжение для обмоток статоров синхронных генераторов и компенсаторов
Мощность генератора, МВт, компенсатора, MB·A | Номинальное напряжение, кВ | Амплитудное испытательное напряжение, кВ
Менее 1 | Все напряжения | 2,4Uном+1,2
1 и более | До 3.3 | 2,4+1,2Uном
 | Св. 3,3 до 6,6 включит. | 1,28x2,5Uном
 | Св. 6,6 до 20 включит. | 1,28(2Uном+3)
 | Св. 20 до 24 включит. | 1,28(2Uном+1)
Таблица 1.8.3
Испытательное напряжение промышленной частоты для обмоток синхронных генераторов и компенсаторов
Испытуемый элемент | Характеристика или тип генератора | Испытательное напряжение, кВ | Примечание
1. Обмотка статора генератора | Мощность до 1 МВт, номинальное напряжение выше 0,1 кВ | 0,8(2Uном+1) но не менее 1,2 |
 | Мощность от 1 МВт и выше, номинальное напряжение до 3,3 кВ включительно | 0,8(2Uном+1) |
 | Мощность от 1 МВт и выше, номинальное напряжение свыше 3,3 до 6,6 кВ включительно | 0,8·2Uном |
 | Мощность от 1 МВт и выше, номинальное напряжение свыше 6,6 до 20 кВ включительно | 0,8(2Uном+3) |
 | Мощность от 1 МВт и выше, номинальное напряжение свыше 20 кВ | 0,8(2Uном+1) |
2. Обмотка статора гидрогенератора, шихтовка или стыковка частей статора которого производится на месте монтажа, по окончании полной сборки обмотки и изолировки соединений | Мощность от 1 МВт и выше, номинальное напряжение до 3,3 кВ включительно | 2Uном+1 | Если сборка статора производится на месте монтажа, но не на фундаменте, то до установки статора на фундамент его испытания производятся по п.2, а после установки - по п.1 таблицы
 | Мощность от 1 МВт и выше, номинальное напряжение свыше 3,3 до 6,6 кВ включительно | 2,5Uном
 | Мощность от 1 МВт и выше, номинальное напряжение свыше 6,6 кВ | 2Uном+3
3. Обмотка явнополюсного ротора | Генераторы всех мощностей | 0,8·Uном возбуждения генератора, но не ниже 1,2 и не выше 2,8 кВ |
4. Обмотка неявнополюсного ротора | Генераторы всех мощностей | 1,0 | Испытательное напряжение принимается равным 1 кВ тогда, когда это не противоречит требованиям технических условий завода-изготовителя. Если техническими условиями предусмотрены более жесткие нормы испытания, испытательное напряжение должно быть повышено.
5. Обмотка коллекторных возбудителя и подвозбудителя | Генераторы всех мощностей | 0,8·Uномвозбуждения генератора, но не ниже 1,2 и не выше 2,8 кВ | Относительно корпуса и бандажей
6. Цепи возбуждения | Генераторы всех мощностей | 1,0 |
7. Реостат возбуждения | Генераторы всех мощностей | 1,0 |
8. Резистор цепи гашения ноля и АГП | Генераторы всех мощностей | 2,0 |
9. Концевой вывод обмотки статора | ТГВ-200, ТГВ-200М, | 31,0*, 34,5** | Испытания проводятся до установки концевых выводов на турбогенератор
 | ТГВ-300, ТГВ-500 | 39,0*, 43,0**
* Для концевых выводов, испытанных на заводе вместе с изоляцией обмотки статора.
** Для резервных концевых выводов перед установкой на турбогенератор.
Таблица 1.8.4
Допустимое отклонение сопротивления постоянному току
Испытуемый объект | Норма
Обмотка статора (измерение производить для каждой фазы или ветви в отдельности) | Измеренные сопротивления в практически холодном состоянии обмоток различных фаз не должны отличаться одно от другого более чем на 2%. Вследствие конструктивных особенностей (большая длина соединительных дуг и пр.) расхождение между сопротивлениями ветвей у некоторых типов генераторов может достигать 5%.
Обмотка ротора | Измеренное сопротивление обмоток не должно отличаться от данных завода-изготовителя более чем на 2%. У явнополюсных роторов измерение производится для каждого полюса в отдельности или попарно.
Резистор гашения поля, реостаты возбуждения | Сопротивление не должно отличаться от данных завода-изготовителя более чем на 10%.
Обмотки возбуждения коллекторного возбудителя | Значение измеренного сопротивления не должно отличаться от исходных данных более чем на 2%.
Обмотка якоря возбудителя (между коллекторными пластинами) | Значения измеренного сопротивления не должны отличаться друг от друга более чем на 10% за исключением случаев, когда это обусловлено схемой соединения.
Таблица 1.8.5
Сопротивление изоляции и испытательные напряжения элементов систем возбуждения
Испытуемый объект | Измерение сопротротивления изоляции |  | Значение испытательного напряжения промышленной частоты | Примечание
 | Напряжение мегаомметра, B | Минимальное значение сопротивления изоляции, МОм
1. Тиристорный преобразователь (ТП) цепи ротора главного генератора в системах возбуждения СТС, СТН: токоведущие цепи преобразователей, связанные с тиристорами защитные цепи, вторичные обмотки выходных трансформаторов системы управления и т.д.; примыкающие к преобразователям отключенные разъединители | 2500 | 5 | 0,8 заводского испытательного напряжения ТП, но не менее 0,8 заводского испытательного напряжения обмотки ротора | Относительно корпуса и соединенных с ним вторичных цепей ТП (первичных обмоток импульсных трансформаторов СУТ, блок-контактов силовых предохранителей, вторичных обмоток трансформаторов делителей тока и т.д.), примыкающих к ТП силовых элементов схемы (вторичных обмоток трансформаторов собственных нужд в СТС, другой стороны разъединителей в СТС ряда модификаций).
(СТС), первичные обмотки трансформаторов собственных нужд (СТС). В системах с водяным охлаждением ТП вода при испытаниях отсутствует |  |  |  | Тиристоры (аноды, катоды, управляющие электроды) при испытаниях должны быть закорочены, а блоки системы управления тиристорами СУТ выдвинуты из разъемов
2. Тиристорный преобразователь в цепи возбуждения возбудителя системы БСВ: токоведущие части, тиристоры и связанные с ними цепи (см. п.1). Тиристорый преобразователь в цепи возбуждения ВГ системы СТН | 1000 | 5 | 0,8 заводского испытательного напряжения ТП, но не менее 0,8 испытательного напряжения обмотки возбуждения обращенного генератора или ВГ | Относительно корпуса и соединенных с ним вторичных цепей ТП, не связанных с силовыми цепями (см. п.1). При испытаниях ТП отключен по входу и выходу от силовой схемы; тиристоры (аноды, катоды, управляющие электроды) должны быть закорочены, а блоки СУТ выдвинуты из разъемов
3. Выпрямительная установка в системе ВЧ возбуждения. | 1000 | 5 | 0,8 заводского испытательного напряжения выпрямительной установки, но не менее 0,8 испытательного напряжения обмотки ротора. | Относительно корпуса. При испытаниях выпрямительная установка отключена от источника питания и обмотки ротора, шины питания и шины выхода (А, В, С, +, -) объединены.
4. Вспомогательный синхронный генератор ВГ в системах СТН: |  |  |  |
- обмотки статора | 2500 | 5,0 | 0,8 заводского испытательного напряжения обмотки статора ВГ, но не менее 0,8 испытательного напряжения обмотки ротора главного генератора | Относительно корпуса и между обмотками
- обмотки возбуждения | 1000 | 5,0 | 0,8 заводского испытательного напряжения обмотки возбуждения обращенного генератора или ВГ | Относительно корпуса
5. Индукторный генератор в системе ВЧ возбуждения: |  |  |  |
- рабочие обмотки (три фазы) и обмотка последовательного возбуждения | 1000 | 5,0 | 0,8 заводского испытательного напряжения обмоток, но не менее 0,8 испытательного напряжения обмотки ротора генератора | Относительно корпуса и соединенных с ним обмоток независимого возбуждения, между обмотками
- обмотки независимого возбуждения | 1000 | 5,0 | 0,8 заводского испытательного напряжения обмоток | Относительно корпуса и между обмотками независимого возбуждения
6. Подвозбудитель в системе ВЧ возбуждения | 1000 | 5,0 | 0,8 заводского испытательного напряжения | Каждая фаза относительно других, соединенных с корпусом
7. Обращенный генератор совместно с вращающимся преобразователем в системе БСВ: |  |  |  |
- обмотки якоря совместно с вращающимся преобразователем; | 1000 | 5,0 | 0,8 заводского испытательного напряжения обмотки якоря | Относительно корпуса. Возбудитель отсоединен от ротора генератора; вентили, RC - цепи или варисторы зашунтированы (соединены +, -, шпильки переменного тока); подняты щетки на измерительных контактных кольцах
- обмотки возбуждения обращенного генератора | 500 | 5,0 | 0,8 заводского испытательного напряжения обмотки возбуждения, но не менее 1,2 кВ | Относительно корпуса. Обмотки возбуждения отсоединены от схемы
8. Выпрямительный трансформатор ВТ в системах СТС. | 2500 | 5,0 | 0,8 заводского испытательного напряжения обмоток трансформатора; | Относительно корпуса и между обмотками
Выпрямительные трансформаторы в системах возбуждения ВГ(СТН) и БСВ: |  |  | вторичные обмотки для ВГ и БСВ - не менее 1,2 кВ |
- первичная обмотка | 2500 | 5,0 |  |
- вторичная обмотка | 1000 |  |  |
9. Последовательные трансформаторы в системах СТС | 2500 | 5,0 | 0,8 заводского испытательного напряжения обмоток | Относительно корпуса и между обмотками
10. Токопроводы, связывающие источники питания (ВГ в системе СТН, ВТ и ПТ в системе СТС), индукторный генератор в ВЧ системе с тиристорными или диодными преобразователями, токопроводы постоянного тока: |  |  |  |
- без присоединенной аппаратуры; | 2500 | 10 | 0,8 заводского испытательного напряжения токопроводов | Относительно "земли" между фазами.
- с присоединенной аппаратурой | 2500 | 5,0 | 0,8 заводского испытательного напряжения обмотки ротора | Относительно "земли" между фазами.
11. Силовые элементы систем СТС, СТН, ВЧ (источники питания, преобразователи и т.д.) со всей присоединенной аппаратурой вплоть до выключателей ввода возбуждения либо до разъединителей выхода преобразователей (схемы систем возбуждения без резервных возбудителей): |  |  |  |
- системы без водяного охлаждения преобразователей и с водяным охлаждением при не заполненной водой системе охлаждения; | 1000 | 1,0 | 1,0 кВ | Относительно корпуса
- при заполненной водой (с удельным сопротивлением не менее 75 кОм·см) системе охлаждения ТП | 1000 | 0,15 | 1,0 кВ | Блоки системы управления выдвинуты
12. Силовые цепи возбуждения генератора без обмотки ротора (после выключателя ввода возбуждения или разъединителей постоянного тока (см. п.11); устройство АГП, разрядник, силовой резистор, шинопроводы и т.д. Цепи, подключенные к измерительным кольцам в системе БСВ (обмотка ротора отключена) | 1000 | 0,1 | 0,8 заводского испытательного напряжения ротора | Относительно "земли"
Таблица 1.8.6
Предельные значения вибрации генераторов и их возбудителей
Контролируемый узел | Вибрация, мкм, при частоте вращения ротора, об/мин |  |  |  |  |  | Примечание
 | до 100 | от 100 до 187,5 | от 187,5 до 375 | от 375 до 750 | 1500 | 3000
1. Подшипники турбогенераторов и возбудителей, крестовины со встроенными в них направляющими подшипниками гидрогенераторов вертикального исполнения | 180 | 150 | 100 | 70 | 50* | 30* | Вибрация подшипников турбогенераторов, их возбудителей и горизонтальных гидрогенераторов измеряется на верхней крышке подшипников в вертикальном направлении и у разъема - в осевом и поперечном направлениях. Для вертикальных гидрогенераторов приведенные значения вибрации относятся к горизонтальному и вертикальному направлениям.
2. Контактные кольца ротора турбогенераторов | - | - | - | - | - | 200 | Вибрации измеряются в горизонтальном и вертикальном направлениях.
* при наличии аппаратуры контроля виброскорости производится ее измерение, среднеквадратическое значение виброскорости не должно превышать 2,8 мм·с-1 по вертикальной и поперечной осям и 4,5 мм·с-1 - по продольной оси.


1.8.14. Машины постоянного тока

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.14. Машины постоянного тока

Машины постоянного тока мощностью до 200 кВт, напряжением до 440 В следует испытывать по пп.1, 2, 4в, 8; все остальные - дополнительно по пп.3, 4а, 5 настоящего параграфа.
Возбудители синхронных генераторов и компенсаторов следует испытывать по пп.1-6, 8 настоящего параграфа.
Измерение по п.7 настоящего параграфа следует производить для машин, поступивших на место монтажа в разобранном виде.
1. Определение возможности включения без сушки машин постоянного тока.
Следует производить в соответствии с указаниями завода-изготовителя.
2. Измерение сопротивления изоляции.
а) Сопротивление изоляции обмоток.
Измерение производится при номинальном напряжении обмотки до 0,5 кВ включительно мегаомметром на напряжении 500 В, а при номинальном напряжении обмотки выше 0,5 кВ - мегаомметром на протяжении 1000 В.
Измеренное значение сопротивления изоляции должно быть не менее приведенного в табл.1.8.7.
б) Сопротивление изоляции бандажей.
Измерение производится относительно корпуса и удерживаемых ими обмоток.
Измеренное значение сопротивления изоляции должно быть не менее 0,5 Мом.
3. Испытание изоляции повышенным напряжением промышленной частоты.
Испытание производится по нормам, приведенным в табл.1.8.8. Продолжительность приложения нормированного испытательного напряжения 1 мин. Обмотки машин мощностью менее 3 кВт допускается не испытывать.
4. Измерение сопротивления постоянному току:
а) обмоток возбуждения. Значение сопротивления должно отличаться от данных завода-изготовителя не более чем на 2%;
б) обмотки якоря (между коллекторными пластинами). Значения сопротивлений должны отличаться одно от другого не более чем на 10% за исключением случаев, когда колебания обусловлены схемой соединения обмоток;
в) реостатов и пускорегулировочных резисторов. Измеряется общее сопротивление, проверяется целость отпаек. Значения сопротивлений должны отличаться от данных завода-изготовителя не более чем на 10%.
5. Снятие характеристики холостого хода и испытание витковой изоляции.
Подъем напряжения следует производить: для генераторов постоянного тока до 130% номинального напряжения; для возбудителей - до наибольшего (потолочного) или установленного заводом-изготовителем напряжения. При испытании витковой изоляции машин с числом полюсов более четырех среднее напряжение между соседними коллекторными пластинами должно быть не выше 24 В. Продолжительность испытания витковой изоляции - 3 мин.
Отклонение данных полученной характеристики от значений заводской характеристики должно находиться в пределах погрешности измерения.
6. Снятие нагрузочной характеристики.
Следует производить для возбудителей при нагрузке до значения не ниже номинального тока возбуждения генератора. Отклонение от заводской характеристики не нормируется.
7. Измерение воздушных зазоров между полюсами.
Измерения производятся у машин мощностью 200 кВт и более. Размеры зазора в диаметрально противоположных точках должны отличаться один от другого не более чем на 10% среднего размера зазора. Для возбудителей турбогенераторов 300 МВт и более это отличие не должно превышать 5%.
8. Испытание на холостом ходу и под нагрузкой.
Определяется предел регулирования частоты вращения или напряжения, который должен соответствовать заводским и проектным данным.
Таблица 1.8.7
Наименьшие допустимые значения сопротивления изоляции обмоток машин постоянного тока
Температура обмотки, ºС | Сопротивление изоляции R60", Мом, при номинальном напряжении машин, В
 | 230 | 460 | 650 | 750 | 900
10 | 2,7 | 5,3 | 8,0 | 9,3 | 10,8
20 | 1,85 | 3,7 | 5,45 | 6,3 | 7,5
30 | 1,3 | 2,6 | 3,8 | 4,4 | 5,2
40 | 0,85 | 1,75 | 2,5 | 2,9 | 3,5
50 | 0,6 | 1,2 | 1,75 | 2,0 | 2,35
60 | 0,4 | 0,8 | 1,15 | 1,35 | 1,6
70 | 0,3 | 0,5 | 0,8 | 0,9 | 1,0
75 | 0,22 | 0,45 | 0,65 | 0,75 | 0,9
Таблица 1.8.8
Испытательное напряжение промышленной частоты изоляции машин постоянного тока
Испытуемый объект | Характеристика электрической машины | Испытательное напряжение, кВ
Обмотка | Машины всех мощностей | 8Uном, но не ниже 1,2 и не выше 2,8
Бандажи якоря | То же | 1
Реостаты и пускорегулировочные резисторы (испытание может проводиться совместно с цепями возбуждения) | - | 1 (Изоляцию можно испытывать совместно с изоляцией цепей возбуждения)


1.8.15. Электродвигатели переменного тока

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.15. Электродвигатели переменного тока

Электродвигатели переменного тока напряжением до 1 кВ испытываются по пп.2, 4б, 5, 6.
Электродвигатели переменного тока напряжением выше 1 кВ испытываются по пп.1-6.
1. Определение возможности включения без сушки электродвигателей напряжением выше 1 кВ.
Электродвигатели переменного тока включаются без сушки, если значение сопротивления изоляции и коэффициента абсорбции не ниже указанных в табл.1.8.9.
2. Измерение сопротивления изоляции.
Допустимые значения сопротивления изоляции электродвигателей напряжением выше 1 кВ должны соответствовать нормам, приведенным в табл.1.8.10.
У синхронных электродвигателей и элекродвигателей с фазным ротором на напряжение 3 кВ и выше или мощностью более 1 МВт производится измерение сопротивления изоляции ротора мегаомметром на напряжение 1000 В. Измеренное значение сопротивления должно быть не ниже 0,2 МОм.
3. Испытание повышенным напряжением промышленной частоты.
Производится на полностью собранном электродвигателе.
Испытание обмотки статора производится для каждой фазы в отдельности относительно корпуса при двух других, соединенных с корпусом. У двигателей, не имеющих выводов каждой фазы в отдельности, допускается производить испытание всей обмотки относительно корпуса.
Значения испытательных напряжений приведены в табл.1.8.11. Продолжительность приложения испытательного напряжения 1 мин.
4. Измерение сопротивления постоянному току.
Измерение производится при практически холодном состоянии машины.
а) Обмотки статора и ротора*
Измерение производится у электродвигателей на напряжение 3 кВ и выше. Приведенные к одинаковой температуре измеренные значения сопротивлений различных фаз обмоток, а также обмотки возбуждения синхронных двигателей не должны отличаться друг от друга и от исходных данных более чем на 2%.
б) Реостаты и пускорегулировочные резисторы
Для реостатов и пусковых резисторов, установленных на электродвигателях напряжением 3 кВ и выше, сопротивление измеряется на всех ответвлениях. Для электродвигателей напряжением ниже 3 кВ измеряется общее сопротивление реостатов и пусковых резисторов и проверяется целостность отпаек.
Значения сопротивления не должны отличаться от исходных значений более чем на 10%.
5. Проверка работы электродвигателя на холостом ходу или с ненагруженным механизмом.
Продолжительность проверки не менее 1 часа.
6. Проверка работы электродвигателя под нагрузкой.
Производится при нагрузке, обеспечиваемой технологическим оборудованием к моменту сдачи в эксплуатацию. При этом для электродвигателя с регулируемой частотой вращения определяются пределы регулирования. Проверяется тепловое и вибрационное состояние двигателя.
* Сопротивление постоянному току обмотки ротора измеряется у синхронных электродвигателей и асинхронных электродвигателей с фазным ротором.
Таблица 1.8.9
Допустимые значения сопротивления изоляции и коэффициента абсорбции для обмоток статора электродвигателей
Мощность, номинальное напряжение электродвигателя, вид изоляции обмоток | Критерии оценки состояния изоляции обмотки статора
 | Значение сопротивления изоляции, МОм | Значение коэффициента абсорбции R60/R15
1. Мощность более 5 МВт, термореактивная и микалентная компаундированная изоляция | При температуре 10-30 ºС сопротивление изоляции не ниже 10 Мом на 1 кВ номинального линейного напряжения | Не менее 1,3 при температуре 10-30 ºС
2. Мощность 5 МВт и ниже, напряжение выше 1 кВ, термореактивная изоляция |  |
3. Двигатели с микалентной компаундированной изоляцией, напряжение выше 1 кВ, мощностью от 1 до 5 МВт включительно, а также двигатели меньшей мощности наружной установки с такой же изоляцией напряжением выше 1 кВ | Не ниже значений, указанных в табл.1.8.10. | Не менее 1,2
4. Двигатели с микалентной компаундированной изоляцией, напряжение выше 1 кВ, мощностью более 1 МВт, кроме указанных в п.3 | Не ниже значений, указанных в табл.1.8.10. | -
5. Напряжение ниже 1 кВ, все виды изоляции | Не ниже 1,0 Мом при температуре 10-30 ºС | -
6. Обмотка ротора | 0,2 | -
7. Термоиндикаторы с соединительными проводами, подшипники | В соответствии с указаниями заводов-изготовителей
Таблица 1.8.10
Наименьшие допустимые значения сопротивления изоляции для электродвигателей (табл.1.8.9, пп.3, 4)
Температура обмотки, ºС | Сопротивление изоляции R60", МОм, при номинальном напряжении обмотки, кВ
 | 3-3,15 | 6-6,3 | 10-10,5
10 | 30 | 60 | 100
20 | 20 | 40 | 70
30 | 15 | 30 | 50
40 | 10 | 20 | 35
50 | 7 | 15 | 25
60 | 5 | 10 | 17
75 | 3 | 6 | 10
Таблица 1.8.11
Испытательные напряжения промышленной частоты для обмоток электродвигателей переменного тока
Испытуемый элемент | Мощность электродвигателя, кВт | Номинальное напряжение электродвигателя, кВ | Испытательное напряжение, кВ
1. Обмотка статора | Менее 1,0 | Ниже 0,1 | 0,8(2Uном+0,5)
 | От 1,0 и до 1000 | Ниже 0,1 | 0,8(2Uном+1)
 |  | Выше 0,1 | 0,8(2Uном+1), но не менее 1,2
 | От 1000 и более | До 3,3 включительно | 0,8(2Uном+1)
 | От 1000 и более | Свыше 3,3 до 6,6 включительно | 0,8·2,5Uном
 | От 1000 и более | Свыше 6,6 | 0,8(2Uном+3)
2. Обмотка ротора синхронных электродвигателей, предназначенных для непосредственного пуска, с обмоткой возбуждения, замкнутой на резистор или источник питания. |  |  | 8-кратное Uномсистемы возбуждения, но не менее 1,2 и не более 2,8
3. Обмотка ротора электродвигателя с фазным ротором. | - | - | 1,5Uр*, но не менее 1,0
4. Резистор цепи гашения поля синхронных двигателей. | - | - | 2,0
5. Реостаты и пускорегулирующие резисторы. | - | - | 1,5Uр*, но не менее 1,0
* Uр напряжение на кольцах при разомкнутом неподвижном роторе и номинальном напряжении на статоре.


1.8.16. Силовые трансформаторы, автотрансформаторы, масляные реакторы и заземляющие дугогасящие реакторы (дугогасящие катушки)

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.16. Силовые трансформаторы, автотрансформаторы, масляные реакторы и заземляющие дугогасящие реакторы (дугогасящие катушки)

Маслонаполненные трансформаторы мощностью до 630 кВА испытываются по пп.1, 2 (только сопротивление изоляции), 11-14.
Маслонаполненные трансформаторы мощностью до 1,6 МВ·А испытываются по пп.1, 2, 4, 9, 11-14.
Маслонаполненные трансформаторы мощностью более 1,6 МВ·А, а также трансформаторы собственных нужд электростанций независимо от мощности испытываются в полном объеме, предусмотренном настоящим параграфом.
Сухие и заполненные негорючим жидким диэлектриком трансформаторы всех мощностей испытываются по пп.1-7, 12, 14.
1. Определение условий включения трансформаторов.
Следует производить в соответствии с указаниями завода-изготовителя.
2. Измерение характеристик изоляции.
Для трансформаторов напряжением до 35 кВ включительно мощностью до 10 МВ·А и дугогасящих реакторов сопротивление изоляции обмоток должно быть не ниже следующих значений:
Тобм,ºС | 10 | 20 | 30 | 40 | 50 | 60 | 70
R60, МОм | 450 | 300 | 200 | 130 | 90 | 60 | 40
Сопротивление изоляции сухих трансформаторов при температуре 20-30 ºС должно быть для обмоток с номинальным напряжением:
- до 1 кВ включительно - не менее 100 МОм;
- более 1 кВ до 6 кВ - не менее 300 МОм;
- более 6 кВ - не менее 500 МОм.
Для остальных трансформаторов сопротивление изоляции, приведенное к температуре измерений на заводе-изготовителе, должно составлять не менее 50% исходного значения.
Значения тангенса угла диэлектрических потерь (tg δ), приведенные к температуре измерений на заводе-изготовителе, не должны отличаться от исходных значений в сторону ухудшения более чем на 50%.
Измерение сопротивления изоляции и tg δ должно производиться при температуре обмоток не ниже:
10 ºС - у трансформаторов напряжением до 150 кВ;
20 ºС - у трансформаторов напряжением 220-750 кВ.
Измерение tg δ трансформаторов мощностью до 1600 кВА не обязательно.
Измерение сопротивления изоляции доступных стяжных шпилек, бандажей, полубандажей ярем и прессующих колец относительно активной стали и электростатических экранов, относительно обмоток и магнитопровода производится в случае осмотра активной части. Измеренные значения должны быть не менее 2 МОм, а изоляции ярмовых балок не менее 0,5 МОм. Измерения производятся мегаомметром на напряжение 1000 В.
3. Испытание повышенным напряжением промышленной частоты:
а) изоляции обмоток вместе с вводами. Испытательные напряжения приведены в табл. 1.8.12. Продолжительность приложения нормированного испытательного напряжения 1 мин.
Испытание повышенным напряжением промышленной частоты изоляции обмоток маслонаполненных трансформаторов не обязательно.
Испытание повышенным напряжением промышленной частоты изоляции обмоток сухих трансформаторов обязательно и производится по нормам табл. 1.8.12 для аппаратов с облегченной изоляцией.
Импортные трансформаторы разрешается испытывать напряжениями, указанными в табл. 1.8.12, лишь в тех случаях, если они не превышают напряжения, которым данный трансформатор был испытан на заводе.
Испытательное напряжение заземляющих реакторов на напряжение до 35 кВ аналогично приведенным для трансформаторов соответствующего класса;
б) изоляции доступных стяжных шпилек, прессующих колец и ярмовых балок. Испытание следует производить в случае осмотра активной части. Испытательное напряжение 1 кВ. Продолжительность приложения нормированного испытательного напряжения 1 мин.
4. Измерение сопротивления обмоток постоянному току.
Производится на всех ответвлениях. Сопротивление должно отличаться не более чем на 2% от сопротивления, полученного на таком же ответвлении других фаз, или от данных завода-изготовителя.
Значение сопротивления обмоток однофазных трансформаторов после температурного перерасчета не должно отличаться более чем на 5% от исходных значений.
5. Проверка коэффициента трансформации.
Производится на всех ступенях переключения. Коэффициент трансформации должен отличаться не более чем на 2% от значений, полученных на том же ответвлении на других фазах, или от данных завода-изготовителя. Для трансформаторов с РПН разница между коэффициентами трансформации не должна превышать значения ступени регулирования.
6. Проверка группы соединения трехфазных трансформаторов и полярности выводов однофазных трансформаторов.
Производится, если отсутствуют паспортные данные или есть сомнения в достоверности этих данных. Группа соединений должна соответствовать паспортным данным и обозначениям на щитке.
7. Измерение потерь холостого хода.
Измерения производятся у трансформаторов мощностью 1000 кВ·А и более при напряжении, подводимом к обмотке низшего напряжения, равном указанному в протоколе заводских испытаний (паспорте), но не более 380 В. У трехфазных трансформаторов потери холостого хода измеряются при однофазном возбуждении по схемам, применяемым на заводе-изготовителе.
У трехфазных трансформаторов при вводе в эксплуатацию соотношение потерь на разных фазах не должно отличаться от соотношений, приведенных в протоколе заводских испытаний (паспорте), более чем на 5%.
У однофазных трансформаторов при вводе в эксплуатацию отличие измеренных значений потерь от исходных не должно превышать 10%.
7.1. Измерение сопротивления короткого замыкания (Zк) трансформатора.
Измерение производится у трансформаторов 125 MB·А и более.
Для трансформаторов с устройством регулирования напряжения под нагрузкой Zк измеряется на основном и обоих крайних ответвлениях.
Значения Zк не должны превышать значения, определенного по напряжению КЗ (uк) трансформатора на основном ответвлении более чем на 5%.
8. Проверка работы переключающего устройства.
Производится в соответствии с указаниями завода-изготовителя.
9. Испытание бака с радиаторами.
Испытаниям подвергаются все трансформаторы, кроме герметизированных и не имеющих расширителя. Испытание производится:
- у трансформаторов напряжением до 35 кВ включительно - гидравлическим давлением столба масла, высота которого над уровнем заполненного расширителя составляет 0,6 м, за исключением трансформаторов с волнистыми баками и пластинчатыми радиаторами, для которых высота столба масла принимается равной 0,3 м;
- у трансформаторов с пленочной защитой масла - созданием внутри гибкой оболочки избыточного давления воздуха 10 кПа;
- у остальных трансформаторов - созданием избыточного давления азота или сухого воздуха 10 кПа в надмасляном пространстве расширителя.
Продолжительность испытания во всех случаях - не менее 3 ч. Температура масла в баке при испытаниях трансформаторов напряжением до 150 кВ включительно - не ниже 10 ºС, остальных - не ниже 20 ºС.
Трансформатор считается маслоплотным, если осмотром после испытания течь масла не обнаружена.
10. Проверка устройств охлаждения.
Режим пуска и работы охлаждающих устройств должен соответствовать указаниям завода-изготовителя.
11. Проверка средств защиты масла.
Производится в соответствии с указаниями завода-изготовителя.
12. Фазировка трансформаторов.
Должно иметь место совпадение по фазам.
13. Испытание трансформаторного масла.
Свежее масло перед заливкой вновь вводимых трансформаторов, прибывающих без масла, должно быть испытано по показателям пп.1-6, 7-12 табл.1.8.33.
У трансформаторов напряжением до 35 кВ масло рекомендуется испытывать по показателям пп.1-7 табл.1.8.33, допускается не производить испытания по пп.3, 6 и 7 табл.1.8.33.
У трансформаторов напряжением 110 кВ и выше масло испытывается по пп.1-7 табл.1.8.33, а у трансформаторов с пленочной защитой масла - дополнительно по п.10.
У трансформаторов с РПН масло из бака контактора устройства регулирования напряжения под нагрузкой испытывается в соответствии с инструкцией завода-изготовителя РПН.
Из герметизированных трансформаторов проба масла не отбирается.
У трансформаторов напряжением 110 кВ и выше, а также блочных трансформаторов собственных нужд, рекомендуется производить хроматографический анализ растворенных в масле газов.
Масло из трансформаторов, прибывающих на монтаж с маслом при наличии удовлетворяющих нормам показателей заводского испытания, проведенного не более чем за 6 месяцев до включения трансформатора в работу, разрешается испытывать только по показателям пп.1 и 2 табл.1.8.33.
У трансформаторов мощностью до 630 кВА проверку масла допускается производить только по пп.1 и 2 (визуально) табл.1.8.33.
14. Испытание включением толчком на номинальное напряжение.
В процессе 3-5-кратного включения трансформатора на номинальное напряжение не должны иметь место явления, указывающие на неудовлетворительное состояние трансформатора.
Трансформаторы, смонтированные по схеме блока с генератором, рекомендуется включать в сеть подъемом напряжения с нуля.
15. Испытание вводов.
Следует производить в соответствии с 1.8.33.
16. Испытание встроенных трансформаторов тока.
Следует производить в соответствии с 1.8.17.
Таблица 1.8.12
Испытательное напряжение промышленной частоты внутренней изоляции силовых маслонаполненных трансформаторов и реакторов с нормальной изоляцией и трансформаторов с облегченной изоляцией (сухих и маслонаполненных)
Класс напряжения обмотки, кВ | Испытательноe напряжение по отношению к корпусу и другим обмоткам, кВ для изоляции
 | нормальной | облегченной
От 0,05 до 1 | 4,5 | 2,7
3 | 16,2 | 9
6 | 22,5 | 15,4
10 | 31,5 | 21,6
15 | 40,5 | 33,5
20 | 49,5 | -
35 | 76,5 | -


1.8.17. Измерительные трансформаторы тока

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.17. Измерительные трансформаторы тока

1. Измерение сопротивления изоляции.
Измерение сопротивления основной изоляции трансформаторов тока, изоляции измерительного конденсатора и вывода последней обкладки бумажно-масляной изоляции конденсаторного типа производится мегаомметром на 2500 В.
Измерение сопротивления вторичных обмоток и промежуточных обмоток каскадных трансформаторов тока относительно цоколя производится мегаомметром на 1000 В.
Измеренные значения сопротивления изоляции должны быть не менее приведенных в табл. 1.8.13.
У каскадных трансформаторов тока сопротивление изоляции измеряется для трансформатора тока в целом. При неудовлетворительных результатах таких измерений сопротивление изоляции дополнительно измеряется по ступеням.
2. Измерение tg δ изоляции.
Измерения tg δ трансформаторов тока с основной бумажно-масляной изоляцией производятся при напряжении 10 кВ.
Измеренные значения, приведенные к температуре 20 ºС, должны быть не более указанных в табл. 1.8.14.
У каскадных трансформаторов тока tg δ основной изоляции измеряется для трансформатора тока в целом. При неудовлетворительных результатах таких измерений tg δ основной изоляции дополнительно производится измерение по ступеням.
3. Испытание повышенным напряжением промышленной частоты 50 Гц.
3.1. Испытание повышенным напряжением основной изоляции.
Значения испытательного напряжения основной изоляции приведены в табл. 1.8.16. Длительность испытания трансформаторов тока - 1 мин.
Допускается проведение испытаний трансформаторов тока совместно с ошиновкой. Трансформаторы тока напряжением более 35 кВ не подвергаются испытаниям повышенным напряжением.
3.2. Испытание повышенным напряжением изоляции вторичных обмоток.
Значение испытательного напряжения для изоляции вторичных обмоток вместе с присоединенными к ним цепями принимается равным 1 кВ.
Продолжительность приложения испытательного напряжения - 1 мин.
4. Снятие характеристик намагничивания.
Характеристика снимается повышением напряжения на одной из вторичных обмоток до начала насыщения, но не выше 1800 В.
При наличии у обмоток ответвлений характеристика снимается на рабочем ответвлении.
Снятая характеристика сопоставляется с типовой характеристикой намагничивания или с характеристиками намагничивания исправных трансформаторов тока, однотипных с проверяемыми.
Отличия от значений, измеренных на заводе-изготовителе, или от измеренных на исправном трансформаторе тока, однотипном с проверяемым, не должны превышать 10%.
Допускается снятие только трех контрольных точек.
5. Измерение коэффициента трансформации.
Отклонение измеренного коэффициента от указанного в паспорте или от измеренного на исправном трансформаторе тока, однотипном с проверяемым, не должно превышать 2%.
6. Измерение сопротивления вторичных обмоток постоянному току.
Измерение проводится у трансформаторов тока на напряжение 110 кВ и выше.
Отклонение измеренного сопротивления обмотки постоянному току от паспортного значения или от измеренного на других фазах не должно превышать 2%. При сравнении измеренного значения с паспортными данными измеренное значение сопротивления должно приводиться к заводской температуре. При сравнении с другими фазами измерения на всех фазах должны проводиться при одной и той же температуре.
7. Испытания трансформаторного масла.
При вводе в эксплуатацию трансформаторов тока трансформаторное масло должно быть испытано в соответствии с требованиями табл. 1.8.33 пп.1-6, а у герметичных и по п.10.
У маслонаполненных каскадных трансформаторов тока оценка состояния трансформаторного масла в каждой ступени проводится по нормам, соответствующим рабочему напряжению ступени.
8. Испытание встроенных трансформаторов тока.
Производится по пп.1, 3.2, 4-6. Измерение сопротивления изоляции встроенных трансформаторов тока производится мегаомметром на напряжение 1000 В.
Измеренное сопротивление изоляции без вторичных цепей должно быть не менее 10 МОм.
Допускается измерение сопротивления изоляции встроенных трансформаторов тока вместе со вторичными цепями. Измеренное сопротивление изоляции должно быть не менее 1 МОм.
Таблица 1.8.13
Сопротивление изоляции каскадных трансформаторов тока
Класс напряжения, кВ | Допустимые сопротивления изоляции, МОм, не менее
 | Основная изоляция | Измерительный вывод | Наружные слои | Вторичные обмотки* | Промежуточные обмотки
3-35 | 1000 | - | - | 50(1) | -
110-220 | 3000 | - | - | 50(1) | -
330-750 | 5000 | 3000 | 1000 | 50(1) | 1
* Сопротивления изоляции вторичных обмоток приведены: без скобок - при отключенных вторичных цепях, в скобках - с подключенными вторичными цепями.
Таблица 1.8.14
Значения tg δ основной изоляции трансформаторов тока
Тип изоляции | Предельные значения tg δ, %, основной изоляции трансформаторов тока на номинальное
 | 3-15 | 20-35 | 110 | 220 | 330 | 500 | 750
Бумажно-бакелитовая | 3,0 | 2,5 | 2,0 | - | - | - | -
Основная бумажно-масляная и конденсаторная изоляция | - | 2,5 | 2,0 | 1,0 | Не более 150% от измеренного на заводе, но не выше 0,8


1.8.18. Измерительные трансформаторы напряжения

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.18. Измерительные трансформаторы напряжения

1. Электромагнитные трансформаторы напряжения.
1.1. Измерение сопротивления изоляции обмоток.
Измерение сопротивления изоляции обмотки ВН трансформаторов напряжения производится мегаомметром на напряжение 2500 В.
Измерение сопротивления изоляции вторичных обмоток, а также связующих обмоток каскадных трансформаторов напряжения производится мегаомметром на напряжение 1000 В.
Измеренные значения сопротивления изоляции должны быть не менее приведенных в табл. 1.8.15.
1.2. Испытание повышенным напряжением частоты 50 Гц.
Испытание изоляции обмотки ВН повышенным напряжением частоты 50 Гц проводятся для трансформаторов напряжения с изоляцией всех выводов обмотки ВН этих трансформаторов на номинальное напряжение.
Значения испытательного напряжения основной изоляции приведены в табл. 1.8.15.
Длительность испытания трансформаторов напряжения - 1 мин.
Значение испытательного напряжения для изоляции вторичных обмоток вместе с присоединенными к ним цепями принимается равным 1 кВ.
Продолжительность приложения испытательного напряжения - 1 мин.
1.3. Измерение сопротивления обмоток постоянному току.
Измерение сопротивления обмоток постоянному току производится у связующих обмоток каскадных трансформаторов напряжения.
Отклонение измеренного сопротивления обмотки постоянному току от паспортного значения или от измеренного на других фазах не должно превышать 2%. При сравнении измеренного значения с паспортными данными измеренное значение сопротивления должно приводиться к температуре заводских испытаний. При сравнении с другими фазами измерения на всех фазах должны проводиться при одной и той же температуре.
1.4. Испытание трансформаторного масла.
При вводе в эксплуатацию трансформаторов напряжения масло должно быть испытано в соответствии с требованиями табл.1.8.32 пп.1-6.
У маслонаполненных каскадных трансформаторов напряжения оценка состояния масла в отдельных ступенях проводится по нормам, соответствующим рабочему напряжению ступени.
2. Емкостные трансформаторы напряжения.
2.1. Испытание конденсаторов делителей напряжения.
Испытание конденсаторов делителей напряжения проводятся в соответствии с требованиями раздела 1.8.27.
2.2. Измерение сопротивления изоляция электромагнитного устройства.
Измерение сопротивления изоляции обмоток проводится мегаомметром на 2500 В.
Сопротивление изоляции не должно отличаться от указанного в паспорте более чем на 30% в худшую сторону, но составлять не менее 300 МОм.
2.3. Испытание электромагнитного устройства повышенным напряжением частоты 50 Гц.
Испытаниям подвергается изоляция вторичных обмоток электромагнитного устройства.
Испытательное напряжение - 1,8 кВ.
Длительность приложения напряжения - 1 мин.
2.4. Измерение сопротивления обмоток постоянному току.
При вводе в эксплуатацию измерение сопротивления обмоток постоянному току производится на всех положениях переключающего устройства.
Измеренные значения, приведенные к температуре при заводских испытаниях, не должны отличаться от указанных в паспорте более чем на 5%.
2.5. Измерение тока и потерь холостого хода.
Измерение тока и потерь холостого хода производится при напряжениях, указанных в заводской документации.
Измеренные значения не должны отличаться от указанных в паспорте более чем на 10%.
2.6. Испытание трансформаторного масла из электромагнитного устройства.
Значение пробивного напряжения масла должно быть не менее 30 кВ.
При вводе в эксплуатацию свежее сухое трансформаторное масло для заливки (доливки) электромагнитного устройства должно быть испытано в соответствии с требованиями табл.1.8.33 пп.1-6.
2.7. Испытание вентильных разрядников.
Проводятся согласно указаниям раздела 1.8.31.
Таблица 1.8.15
Сопротивление изоляции трансформаторов напряжения
Класс напряжения, кВ | Допустимые сопротивления изоляции, МОм, не менее
 | Основная изоляция | Вторичные обмотки* | Связующие обмотки*
3-35 | 100 | 50(1) | 1
110-500 | 300 | 50(1) | 1
* Сопротивления изоляции вторичных обмоток приведены:
без скобок - при отключенных вторичных цепях;
в скобках - совместно с подключенными вторичными цепями.


1.8.19. Масляные выключатели

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.19. Масляные выключатели

1. Измерение сопротивления изоляции:
а) подвижных и направляющих частей, выполненных из органических материалов. Производится мегаомметром на напряжение 2500 В.
Сопротивление изоляции не должно быть меньше значений, приведенных ниже:
Номинальное напряжение выключателя, кВ | 3-10 | 15-150 | 220-500
Сопротивление изоляции, МОм | 1000 | 3000 | 5000
б) вторичных цепей, электромагнитов включения и отключения и т.п. Производится в соответствии с 1.8.37.
2. Испытание вводов.
Производится в соответствии с 1.8.34.
3. Оценка состояния внутрибаковой изоляции и изоляции дугогасительных устройств.
Оценка производится у баковых масляных выключателей на напряжение 35 кВ в том случае, если при измерении tg δ вводов на полностью собранном выключателе получены повышенные значения по сравнению с нормами, приведенными в табл.1.8.30.
Внутрибаковая изоляция и изоляция дугогасительных устройств подлежат сушке, если исключение влияния этой изоляции снижает измеренный tg δ более чем на 4% (абсолютное значение).
4. Испытание изоляции повышенным напряжением промышленной частоты:
а) изоляции выключателей относительно корпуса или опорной изоляции. Производится для выключателей напряжением до 35 кВ. Испытательное напряжение для выключателей принимается в соответствии с данными табл.1.8.16. Продолжительность приложения нормированного испытательного напряжения 1 мин.
Аналогичному испытанию должна подвергаться изоляция межконтактных разрывов масляных выключателей 6-10 кВ.
б) изоляции вторичных цепей и обмоток электромагнитов включения и отключения. Значение испытательного напряжения 1 кВ. Продолжительность приложения нормированного испытательного напряжения 1 мин.
5. Измерение сопротивления постоянному току:
а) контактов масляных выключателей. Измеряется сопротивление токоведущей системы полюса выключателя и отдельных его элементов. Значение сопротивления контактов постоянному току должно соответствовать данным завода-изготовителя;
б) шунтирующих резисторов дугогасительных устройств. Измеренное значение сопротивления должно отличаться от заводских данных не более чем на 3%;
в) обмоток электромагнитов включения и отключения, значение сопротивлений обмоток должно соответствовать указаниям заводов-изготовителей.
6. Измерение временных характеристик выключателей.
Измерение временных характеристик производится для выключателей всех классов напряжения. Измерение скорости включения и отключения следует производить для выключателей 35 кВ и выше, когда это требуется инструкцией завода-изготовителя. Измеренные характеристики должны соответствовать указаниям заводов-изготовителей.
7. Измерение хода подвижных частей (траверс) выключателя, вжима контактов при включении, одновременности замыкания и размыкания контактов.
Полученные значения должны соответствовать указаниям заводов-изготовителей.
8. Проверка регулировочных и установочных характеристик механизмов, приводов и выключателей.
Производится в объеме и по нормам инструкций заводов-изготовителей и паспортов для каждого типа привода и выключателя.
9. Проверка действия механизма свободного расцепления.
Механизм свободного расцепления привода должен позволять производить операции отключения на всем ходе контактов, т.е. в любой момент от начала операции включения.
10. Проверка минимального напряжения (давления) срабатывания выключателей.
Проверка минимального напряжения срабатывания производится пополюсно у выключателей с пополюсными приводами.
Минимальное напряжение срабатывания должно соответствовать нормам, установленным заводами - изготовителями выключателей. Значение давления срабатывания пневмоприводов должно быть на 20-30% меньше нижнего предела рабочего давления.
11. Испытание выключателей многократными опробованиями.
Многократные опробования выключателей - выполнение операций включения и отключения и сложных циклов (ВО без выдержки времени обязательны для всех выключателей; ОВ и ОВО обязательны для выключателей, предназначенных для работы в режиме АПВ) должны производиться при номинальном напряжении на выводах электромагнитов. Число операций и сложных циклов, подлежащих выполнению выключателем, должно составлять:
- 3-5 операций включения и отключения;
- 2-3 цикла каждого вида.
12. Испытание трансформаторного масла выключателей.
У баковых выключателей всех классов напряжений и малообъемных выключателей 110 кВ и выше испытание масла производится до и после заливки масла в выключатели.
У малообъемных выключателей до 35 кВ масло испытывается до заливки в дугогасительные камеры. Испытание масла производится в соответствии с табл.1.8.33 пп.1, 3, 4, 5.
13. Испытание встроенных трансформаторов тока.
Производится в соответствии с 1.8.17.
Таблица 1.8.16
Испытательное напряжение промышленной частоты для внешней изоляции аппаратов
Класс напряжения, кВ | Испытательное напряжение, кВ, для аппаратов с изоляцией
 | нормальной керамической | нормальной органической | облегченной керамической | облегченной органической
3 | 24 | 21,6 | 13 | 11,7
6 | 32 | 28,8 | 21 | 18,9
10 | 42 | 37,8 | 32 | 28,8
15 | 55 | 49,5 | 48 | 43,2
20 | 65 | 58,5 | - | -
35 | 95 | 85,5 | - | -


1.8.20. Воздушные выключатели

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.20. Воздушные выключатели

1. Измерение сопротивления изоляции:
а) опорных изоляторов, изоляторов гасительных камер и отделителей, изолирующих тяг и воздухопроводов выключателей всех классов напряжений. Производится мегаомметром на напряжение 2,5 кВ.
В случае необходимости измерение сопротивления изоляции опорных изоляторов, изоляторов гасительных камер и отделителей следует производить с установкой охранных колец на внешней поверхности.
Сопротивление изоляции должно быть не ниже значений, приведенных в табл.1.8.17.
б) вторичных цепей, обмоток электромагнитов включения и отключения. Производится в соответствии с 1.8.37.
2. Испытание повышенным напряжением промышленной частоты:
а) изоляции выключателей. Обязательно для выключателей до 35 кВ. Опорную фарфоровую изоляцию выключателей следует испытывать повышенным напряжением промышленной частоты в соответствии с табл.1.8.16. Продолжительность приложения нормированного испытательного напряжения 1 мин.
б) изоляции вторичных цепей и обмоток электромагнитов управления. Производится в соответствии с 1.8.37.
3. Измерение сопротивления постоянному току:
а) контактов воздушных выключателей всех классов напряжения. Измерению подлежит сопротивление контактов каждого элемента гасительной камеры, отделителя в отдельности. Наибольшие допустимые значения сопротивления контактов воздушных выключателей приведены в табл.1.8.18.
б) обмоток электромагнитов включения и отключения выключателей. Устанавливается для каждого типа выключателей согласно данным завода-изготовителя.
в) результаты измерений сопротивления элементов делителей напряжения и шунтирующих резисторов должны соответствовать заводским нормам, приведенным в таблице 1.8.19.
4. Проверка характеристик выключателя.
Характеристики выключателя, снятые при номинальном, минимальном и максимальном рабочих давлениях при простых операциях и сложных циклах, должны соответствовать данным завода-изготовителя.
5. Проверка минимального напряжения срабатывания выключателя.
Электромагниты управления воздушных выключателей должны срабатывать при напряжении не более 0,7·Uном при питании привода от источника постоянного тока и не более 0,65·Uном при питании от сети переменного тока через выпрямительные устройства и наибольшем рабочем давлении сжатого воздуха в резервуарах выключателя. Напряжение на электромагниты должно подаваться толчком.
6. Испытание выключателя многократным включением и отключением.
Количество операций и сложных циклов, выполняемых каждым выключателем, устанавливается согласно табл.1.8.20.
7. Испытание конденсаторов делителей напряжения воздушных выключателей.
Производится в соответствии с 1.8.30.
Таблица 1.8.17
Наименьшее допустимое сопротивление опорной изоляции и изоляции подвижных частей воздушных выключателей
Испытуемый объект | Сопротивление изоляции, МОм, при номинальном напряжении выключателя, кВ
 | До 10 | 15-150 | 220 и выше
Опорный изолятор, воздухопровод и тяга (каждое в отдельности), изготовленные из фарфора | 1000 | 3000 | 5000
Таблица 1.8.18
Предельные значения сопротивлений постоянному току контактных систем воздушных выключателей 123
Тип выключателя | Сопротивление контура полюса, мкОм, не более
ВВН-330-15 | 460
ВВ-330Б | 380
ВВ-500Б | 500
ВВБ-110, ВВБМ-110Б, ВВБК-110Б | 80
ВВД-220Б, ВВБК-220Б | 300
 | 600
ВВБ-500А | 900
ВВБ-750А | 1200
ВНВ-330-40, ВНВ-330-63, ВНВ-500-40, ВНВ-500-63 | 150
ВНВ-750 | 230
1 Предельные значения сопротивлений одного элемента (разрыва) гасительной камеры и отделителя и одного дугогасительного устройства модуля: выключателей серии ВВН - 20 мкОм, серий ВВУ, ВВБ, ВВД, ВВБК - 80 мкОм, серии ВНВ - 70 мкОм.
2 У выключателей типа ВВ напряжением 330-500 кВ значения сопротивлений следующих участков токоведущих контуров не должны превышать:
50 мкОМ - для шин, соединяющих гасительную камеру с отделением;
80 мкОм - для шины, соединяющей две половины отделителя;
10 мкОм- для перехода с аппаратного вывода отделителя на соединительную шину.
3 Значения сопротивлений каждого разрыва дугогасительного устройства выключателей 330-750 кВ серии ВНВ не должны превышать 35 мкОм.
Таблица 1.8.19
Нормируемые значения сопротивлений постоянному току омических делителей напряжения и шунтирующих резисторов *
Тип выключателя | Сопротивления одного элемента, Ом
ВВН-110-6 | 150±5
ВВШ-110Б, ВВШ-150Б | 150+4-2
ВВН-154-8, ВВН-220-10, ВВН-220-15, ВВН-330-15 | 15000±150
ВВ-330, ВВ-500 | 14140±140
ВВУ-35 | 4,6-0,25
ВВУ-110Б | 5±0,3 (нижний модуль)
 | 100±2 (верхний модуль)
ВВБ-110, ВВБ-220Б | 100±2
ВВБМ-110Б, ВВД-220Б | 50±1
ВВБК-110Б, ВВБК-220Б | 47,5+1-0,5
ВНВ-330-63, ВНВ-500-63 | 75+1-3
* Сопротивления шунтирующих резисторов, подлежащих установке на одном полюсе выключателя, не должны отличаться друг от друга более чем допускается заводской инструкцией.
Таблица 1.8.20
Условия и число опробований выключателей при наладке *
Операция или цикл | Давление при опробовании | Напряжения на выводах | Число операцийи циклов
1. Включение | Наименьшее срабатывание | Номинальное | 3
2. Отключение | То же | То же | 3
3. ВО | " | " | 2
4. Включение | Наименьшее рабочее | " | 3
5. Отключение | То же | " | 3
6. ВО | " | " | 2
7. Включение | Номинальное | " | 3
8. Отключение | То же | " | 3
9. ОВ | " | " | 2
10. Включение | Наибольшее рабочее | 0,7 номинального | 2
11. Отключение | То же | То же | 2
12. ВО | " | Номинальное | 2
13. ОВО | " | То же | 2
14. ОВО | Наименьшее для АПВ | " | 2
* При выполнении операций и сложных циклов (пп.4-9,12-14) должны быть сняты зачетные осциллограммы.


1.8.21. Элегазовые выключатели

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.21. Элегазовые выключатели

1. Измерение сопротивления изоляции вторичных цепей и обмоток электромагнитов управления.
Измерение должно выполняться согласно указаниям раздела 1.8.37.
2. Испытание изоляции выключателя.
2.1. Испытание изоляции должно выполняться напряжением промышленной частоты согласно табл.1.8.16. Допускается не производить испытание выключателей, заполненных элегазом на заводе-изготовителе и не подлежащих вскрытию в течение всего срока службы.
2.2. Испытание изоляции вторичных цепей и обмоток электромагнитов управления должно выполняться в соответствии с указаниями раздела 1.8.37.
3. Измерение сопротивления постоянному току.
3.1. Измерение сопротивления главной цепи. Сопротивление главной цепи должно измеряться как в целом всего токоведущего контура полюса, так и отдельно каждого разрыва дугогасительного устройства.
Измеренные значения должны соответствовать нормам завода-изготовителя.
Измерения не производятся у выключателей, заполненных элегазом на заводе-изготовителе и не подлежащих вскрытию в течение всего срока службы.
3.2 Измерение сопротивления обмоток электромагнитов управления и добавочных резисторов в их цепи. Измеренные значения сопротивлений должны соответствовать нормам завода-изготовителя.
4. Проверка минимального напряжения срабатывания выключателей.
Выключатели должны срабатывать при напряжении не более 0,85·Uном при питании привода от источника постоянного тока; 0,7·Uном при питании привода от сети переменного тока при номинальном давлении элегаза в полостях выключателя и наибольшем рабочем давлении в резервуарах привода. Напряжение на электромагниты должно подаваться толчком.
5. Испытание конденсаторов делителей напряжения.
Испытания должны выполняться согласно указаниям 1.8.30.
Значение измеренной емкости должно соответствовать норме завода-изготовителя.
6. Проверка характеристик выключателя.
При проверке работы элегазовых выключателей должны определяться характеристики, предписанные заводскими инструкциями. Результаты проверок и измерений должны соответствовать паспортным данным.
7. Испытание выключателей многократными опробованиями.
Многократные опробования - выполнение операций включения и отключения и сложных циклов (ВО без выдержки времени между операциями - для всех выключателей; OВ и ОВО - для выключателей, предназначенных для работы в режиме АПВ) - должны производиться при различных давлениях сжатого воздуха в приводе и напряжениях на выводах электромагнитов управления с целью проверки исправности действия выключателей согласно таблице 1.8.20. Производятся при номинальном напряжении на выводах электромагнитов привода или при номинальном давлении сжатого воздуха привода.
Число операций и сложных циклов, подлежащих выполнению выключателем, должно составлять:
- 3-5 операций включения и отключения;
- 2-3 цикла каждого вида.
8. Проверка герметичности.
Проверка герметичности производится с помощью течеискателя. При испытании на герметичность щупом течеискателя обследуются места уплотнений стыковых соединений и сварных швов выключателя.
Результат испытания на герметичность считается удовлетворительным, если течеискатель не показывает утечки. Испытание производится при номинальном давлении элегаза.
9. Проверка содержания влаги в элегазе.
Содержание влаги в элегазе определяется перед заполнением выключателя элегазом на основании измерения точки росы. Температура точки росы элегаза должна быть не выше минус 50 ºС.
10. Испытание встроенных трансформаторов тока.
Испытания должны выполняться в соответствии с указаниями 1.8.17.


1.8.22. Вакуумные выключатели

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.22. Вакуумные выключатели

1. Измерение сопротивления изоляции вторичных цепей и обмоток электромагнитов управления.
Измерение производится согласно указаниям раздела 1.8.37.
2. Испытание изоляции повышенным напряжением частоты 50 Гц.
2.1. Испытание изоляции выключателя.
Значение испытательного напряжения принимается согласно табл.1.8.16.
2.2. Испытание изоляции вторичных цепей и обмоток электромагнитов управления.
Испытания производятся согласно указаниям раздела 1.8.37.
3. Проверка минимального напряжения срабатывания выключателя.
Электромагниты управления вакуумных выключателей должны срабатывать:
- электромагниты включения при напряжении не более 0,85·Uном;
- электромагниты отключения при напряжении не более 0,7·Uном.
4. Испытание выключателей многократными опробованиями.
Число операций и сложных циклов, подлежащих выполнению выключателем при номинальном напряжении на выводах электромагнитов, должно составлять:
- 3-5 операций включения и отключения;
- 2-3 цикла ВО без выдержки времени между операциями.
5. Измерение сопротивления постоянному току, измерение временных характеристик выключателей, измерение хода подвижных частей и одновременности замыкания контактов.
Производятся, если это требуется инструкцией завода-изготовителя.


1.8.23. Выключатели нагрузки

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.23. Выключатели нагрузки

1. Измерение сопротивления изоляции вторичных цепей и обмоток электромагнитов управления.
Производится в соответствии с 1.8.37.
2. Испытание повышенным напряжением промышленной частоты:
а) изоляции выключателя нагрузки. Производится в соответствии с табл.1.8.16.;
б) изоляции вторичных цепей и обмоток электромагнитов управления. Производится в соответствии с 1.8.37. 3.
3. Измерение сопротивления постоянному току:
а) контактов выключателя. Производится измерение сопротивления токоведущей системы полюса и каждой пары рабочих контактов. Значение сопротивления должно соответствовать данным завода-изготовителя;
б) обмоток электромагнитов управления. Значение сопротивления должно соответствовать данным завода-изготовителя.
4. Проверка действия механизма свободного расцепления.
Механизм свободного расцепления проверяется в работе в соответствии с 1.8.19, п.9.
5. Проверка срабатывания привода при пониженном напряжении.
Производится в соответствии с 1.8.19, п.10.
6. Испытание выключателя нагрузки многократным опробованием.
Производится в соответствии с 1.8.19 п.11.


1.8.24. Разъединители, отделители и короткозамыкатели

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.24. Разъединители, отделители и короткозамыкатели

1. Измерение сопротивления изоляции:
а) поводков и тяг, выполненных из органических материалов. Производится мегаомметром на напряжение 2,5 кВ. Сопротивление изоляции должно быть не ниже значений, приведенных в 1.8.19, п.1а;
б) многоэлементных изоляторов. Производится в соответствии с 1.8.35;
в) вторичных цепей и обмоток электромагнитов управления. Производится в соответствии с 1.8.37.
2. Испытание повышенным напряжением промышленной частоты:
а) изоляции разъединителей, отделителей и короткозамыкателей. Производится в соответствии с табл. 1.8.16;
б) изоляции вторичных цепей и обмоток электромагнитов управления. Производится в соответствии с 1.8.37.
3. Измерение сопротивления постоянному току:
а) измерение должно выполняться между точками "контактный вывод - контактный вывод". Результаты измерений сопротивлений должны соответствовать заводским нормам, а при их отсутствии - данным табл. 1.8.21;
б) обмоток электромагнитов управления. Значения сопротивления обмоток должны соответствовать данным заводов-изготовителей.
4. Измерение вытягивающихся усилий подвижных контактов из неподвижных.
Производится у разъединителей и отделителей 35 кВ. Измерение значения вытягивающих усилий при обезжиренном состоянии контактных поверхностей должны соответствовать данным завода-изготовителя.
5. Проверка работы разъединителя, отделителя и короткозамыкателя.
Аппараты с ручным управлением должны быть проверены выполнением 5 операций включения и 5 операций отключения.
Аппараты с дистанционным управлением должны быть также проверены выполнением 5 операций включения и такого же числа операций отключения при номинальном напряжении на выводах электромагнитов и электродвигателей управления.
6. Определение временных характеристик.
Производится у короткозамыкателей при включении и у отделителей при отключении. Измеренные значения должны соответствовать данным завода-изготовителя.
7. Проверка работы механической блокировки.
Блокировка не должна позволять оперирование главными ножами при включенных заземляющих ножах, и наоборот.
Таблица 1.8.21
Наибольшее допустимое сопротивление постоянному току контактной системы разъединителей и отделителей
Тип разъединителя (отделителя) | Номинальное напряжение, кВ | Номинальный ток, А | Сопротивление, мкОм
РОНЗ | 500 | 2000 | 200
РЛН | 35-200 | 600 | 220
Остальные типы | Все классы напряжения | 600 | 175
 |  | 1000 | 120
 |  | 1500-2000 | 50


1.8.25. Комплектные распределительные устройства внутренней и наружной установки (КРУ и КРУН)

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.25. Комплектные распределительные устройства внутренней и наружной установки (КРУ и КРУН)

Нормы испытаний элементов КРУ: масляных выключателей, измерительных трансформаторов, выключателей нагрузки, вентильных разрядников, предохранителей, разъединителей, силовых трансформаторов и трансформаторного масла - приведены в соответствующих параграфах настоящей главы.
1. Измерение сопротивления изоляции:
а) первичных цепей. Производится мегаомметром на напряжение 2,5 кВ.
Сопротивление изоляции полностью собранных первичных цепей КРУ с установленным в них оборудованием и узлами должно быть не менее 100 МОм.
При неудовлетворительных результатах испытаний измерение сопротивления производится поэлементно, при этом сопротивление изоляции каждого элемента должно быть не менее 1000 МОм; испытание комплектных распределительных устройств, заполненных элегазом на заводе-изготовителе и не подлежащих вскрытию в течение всего срока службы, не производится;
б) вторичных цепей. Производится мегаомметром на напряжение 500-1000 В.
Сопротивление изоляции каждого присоединения вторичных цепей со всеми присоединенными аппаратами (реле, приборами, вторичными обмотками трансформаторов тока и напряжения и т.п.) должно быть не менее 0,5 МОм.
2. Испытание повышенным напряжением промышленной частоты:
а) изоляции первичных цепей ячеек КРУ и КРУН. Испытательное напряжение полностью смонтированных ячеек КРУ и КРУН при вкаченных в рабочее положение тележках и закрытых дверях указано в табл.1.8.22.
Длительность приложения нормированного испытательного напряжения 1 мин;
б) изоляции вторичных цепей. Производится напряжением 1 кВ. Продолжительность приложения нормированного испытательного напряжения 1 мин.
3. Измерение сопротивления постоянному току.
Сопротивление разъемных и болтовых соединений постоянному току должно быть не более значений, приведенных в табл.1.8.23.
4. Механические испытания.
Производятся в соответствии с инструкциями завода-изготовителя. К механическим испытаниям относятся:
а) вкатывание и выкатывание выдвижных элементов с проверкой взаимного вхождения разъединяющих контактов, а также работы шторок, блокировок, фиксаторов и т.п.;
б) проверка работы и состояния контактов заземляющего разъединителя.
Таблица 1.8.22
Испытательное напряжение промышленной частоты изоляции ячеек КРУ и КРУН
Класс напряжения, кВ | Испытательное напряжение, кВ, ячейки с изоляцией
 | керамической | из твердых органических материалов
до 0,69 | 1 | 1
3 | 24 | 21,6
6 | 32 | 28,8
10 | 42 | 37,8
15 | 55 | 49,5
20 | 65 | 58,5
35 | 95 | 85,5
Таблица 1.8.23
Допустимые значения сопротивлений постоянному току элементов КРУ
Измеряемый элемент* | Допустимые значения сопротивления
1. Втычные контакты первичной цепи | Допустимые значения сопротивления контактов приведены в заводских инструкциях. В случаях, если значения сопротивления контактов не приведены в заводских инструкциях, они должны быть не более:
 | для контактов на 400 А - 75 мкОм;
 | для контактов на 630 А - 60 мкОм;
 | для контактов на 1000 А - 50 мкОм;
 | для контактов на 1600 А - 40 мкОм;
 | для контактов на 2000 А и выше - 33 мкОм;
2. Связь заземления выдвижного элемента с корпусом | Не более 0,1 Ом
* Измерение выполняется, если позволяет конструкция КРУ.


1.8.26. Комплектные токопроводы (шинопроводы)

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.26. Комплектные токопроводы (шинопроводы)

Объем и нормы испытаний оборудования, присоединенного к токопроводу и шинопроводу (генератор, силовые и измерительные трасформаторы и т.п.), приведены в соответствующих параграфах настоящей главы.
1. Испытание повышенным напряжением промышленной частоты.
Испытательное напряжение изоляции токопровода при отсоединенных обмотках генератора, силовых трансформаторов напряжения устанавливается согласно табл. 1.8.24.
Длительность приложения нормированного испытательного напряжения к токопроводу - 1 мин.
2. Проверка качества выполнения болтовых и сварных соединений.
Выборочно проверяется затяжка болтовых соединений токопровода, производится выборочная разборка 1-2 болтовых соединений токопровода с целью проверки качества выполнения контактных соединений.
Сварные соединения подвергаются осмотру в соответствии с инструкцией по сварке алюминия или при наличии соответствующей установки - контролю методом рентгено- или гаммадефектоскопии или другим рекомендованным заводом-изготовителем способом.
3. Проверка состояния изоляционных прокладок.
Производится у токопроводов, оболочки которых изолированы от опорных металлоконструкций. Проверка целости изоляционных прокладок осуществляется путем сравнительных измерений падения напряжения на изоляционных прокладках секции фазы или измерения тока, проходящего в металлоконструкциях между станинами секций. Критерии отсутствия короткозамкнутых контуров в токопроводах генераторного напряжения приведены в табл. 1.8.25.
4. Осмотр и проверка устройства искусственного охлаждения токопровода.
Производится согласно инструкции завода-изготовителя.
Таблица 1.8.24
Испытательное напряжение промышленной частоты изоляции токопроводов
Класс напряжения, кВ | Испытательное напряжение, кВ, токопровода с изоляцией
 | фарфоровой | смешанной (керамической) и из твердых органических материалов
До 0,69 | 1 | 1
6 | 32 | 28,8
10 | 42 | 37,8
15 | 55 | 49,5
35 | 95 | 85,5
Таблица 1.8.25
Критерии отсутствия короткозамкнутых контуров в токопроводах
Конструкция токопровода | Проверяемый узел | Критерий оценки состояния | Примечание
С непрерывными экранами | Изоляция экранов или коробов токопровода от корпуса трансформатора и генератора при: |  |
 | - непрерывном воздушном зазоре (щели) между экранами токопровода и корпусом генератора; | Отсутствие металлического замыкания между экранами и корпусом генератора. | При визуальном осмотре
 | - односторонней изоляции уплотнений экранов и коробов токопровода от корпуса трансформатора и генератора; | Целостность изоляционных втулок, отсутствие касания поверхностями экранов или коробов (в местах изолировки) корпусов трансформатора и генератора. | При визуальном осмотре
 | - двухсторонней изоляции уплотнений съемных экранов и коробов токопровода, подсоединенных к корпусу трансформатора и генератора. | Сопротивление изоляции съемного экрана или короба относительно корпуса трансформатора и генератора при демонтированных стяжных шпильках и заземляющих проводниках должно быть не менее 10 кОм | Измеряется мегаомметром на напряжение 500 В
Секционированные | Изоляция резиновых компенсаторов экранов токопроводов от корпуса трансформатора и генератора. | Зазор в свету между болтами соседних нажимных колец резинового компенсатора должен быть не менее 5 мм. | При визуальном осмотре
 | Изоляция резиновых уплотнений съемных и подвижных экранов. | Сопротивление изоляции экрана относительно металлоконструкций при демонтированных стяжных шпильках должно быть не менее 10 кОм | Измеряется мегаомметром на напряжение 500 В
Все типы с двухслойными прокладками станин экранов | Изоляционные прокладки станин экранов | Сопротивление изоляции прокладок относительно металлоконструкций должно быть не менее 10 кОм | 1. Измеряется мегаомметром на напряжение 500 В 2. Состояние изоляционных втулок болтов крепления станин проверяется визуально
Все типы | Междуфазные тяги разъединителей и заземлителей | Тяги должны иметь изоляционные вставки или другие элементы, исключающие образование короткозамкнутого контура | При визуальном осмотре


1.8.27. Сборные и соединительные шины

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.27. Сборные и соединительные шины

Шины испытываются в объеме:
на напряжение до 1 кВ - по пп.1, 3-5;
на напряжение выше 1 кВ - по пп.2-6.
1. Измерение сопротивления изоляции подвесных и опорных фарфоровых изоляторов.
Производится мегаомметром на напряжение 2,5 кВ только при положительной температуре окружающего воздуха.
Сопротивление каждого изолятора или каждого элемента многоэлементного изолятора должно быть не менее 300 Мом.
2. Испытание изоляции повышенным напряжением промышленной частоты.
Испытание изоляции проводится согласно табл. 1.8.24.
Продолжительность испытания - 1 мин.
3. Проверка качества выполнения болтовых контактных соединений.
Производится выборочная проверка качества затяжки контактов и вскрытие 2-3% соединений. Измерение переходного сопротивления контактных соединений следует производить выборочно на 2-3% соединений. Контактные соединения на ток более 1000 А рекомендуется проверять в полном объеме.
Падение напряжения или сопротивление на участке шины (0,7-0,8 м) в месте контактного соединения не должно превышать падения напряжения или сопротивления участка шин той же длины более чем в 1,2 раза.
4. Проверка качества выполнения опрессованных контактных соединений.
Опрессованные контактные соединения бракуются, если:
а) их геометрические размеры (длина и диаметр опрессованной части) не соответствуют требованиям инструкции по монтажу соединительных зажимов данного типа;
б) на поверхности соединителя или зажима имеются трещины, следы значительной коррозии и механических повреждений;
в) кривизна опрессованного соединителя превышает 3% его длины;
г) стальной сердечник опрессованного соединителя смещен относительно симметричного положения более чем на 15% длины прессуемой части провода.
Следует произвести выборочное измерение переходного сопротивления 3-5% опрессованных контактных соединений. Падение напряжения или сопротивление на участке соединения не должно превышать падения напряжения или сопротивления на участке провода той же длины более чем в 1,2 раза.
5. Контроль сварных контактных соединений.
Сварные контактные соединения бракуются, если непосредственно после выполнения сварки будут обнаружены:
а) пережог провода наружного повива или нарушение сварки при перегибе соединенных проводов;
б) усадочная раковина в месте сварки глубиной более 1/3 диаметра провода.
6. Испытание проходных изоляторов.
Производится в соответствии с 1.8.34.


1.8.28. Сухие токоограничивающие реакторы

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.28. Сухие токоограничивающие реакторы

1. Измерение сопротивления изоляции обмоток относительно болтов крепления.
Производится мегаомметром на напряжение 2,5 кВ. Сопротивление изоляции должно быть не менее 0,5 МОм.
2. Испытание опорной изоляции реакторов повышенным напряжением промышленной частоты.
Испытательное напряжение опорной изоляции полностью собранного реактора принимается согласно табл. 1.8.24.
Продолжительность приложения нормированного испытательного напряжения 1 мин.
Испытание опорной изоляции сухих реакторов повышенным напряжением промышленной частоты может производиться совместно с изоляторами ошиновки ячейки.


1.8.29. Электрофильтры

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.29. Электрофильтры

1. Измерение сопротивления изоляции обмоток трансформатора агрегата питания.
Сопротивление изоляции обмоток напряжением 380/220 В с подсоединенными к ним цепями должно быть не менее 1 МОм.
Сопротивление изоляции обмоток высокого напряжения не должно быть ниже 50 МОм при температуре 25 ºС или не должно быть менее 70% значения, указанного в паспорте агрегата.
2. Испытание изоляции цепей 380/220 В агрегата питания.
Испытание изоляции производится напряжением 2 кВ частотой 50 Гц в течение 1 мин. Элементы, работающие при напряжении 60 В и ниже, должны быть отключены.
3. Измерение сопротивления изоляции кабеля высокого напряжения.
Сопротивление изоляции, измеренное мегаомметром на напряжение 2500 В, не должно быть менее 10 МОм.
4. Испытание изоляции кабеля высокого напряжения.
Испытание производится напряжением 75 кВ постоянного тока в течение 30 мин.
5. Испытания трансформаторного масла.
Предельно допустимые значения пробивного напряжения масла: до заливки - 40 кВ, после - 35 кВ. В масле не должно содержаться следов воды.
6. Проверка исправности заземления элементов оборудования.
Производится проверка надежности крепления заземляющих проводников к заземлителю и следующим элементам оборудования: осадительным электродам, положительному полюсу агрегата питания, корпусу электрофильтра, корпусам трансформаторов и электродвигателей, основанию переключателей, каркасам панелей и щитов управления, кожухам кабеля высокого напряжения, люкам лазов, дверкам изоляторных коробок, коробкам кабельных муфт, фланцам изоляторов и другим металлическим конструкциям согласно проекту.
7. Проверка сопротивления заземляющих устройств.
Сопротивление заземлителя не должно превышать 4 Ом, а сопротивление заземляющих проводников (между контуром заземления и деталью оборудования, подлежащей заземлению) - 0,1 Ом.
8. Снятие вольт-амперных характеристик.
Вольт-амперные характеристики электрофильтра (зависимость тока короны полей от приложенного напряжения) снимаются на воздухе и дымовом газе согласно указаниям табл. 1.8.26.
Таблица 1.8.26
Указания по снятию характеристик электрофильтров
Испытуемый объект | Порядок снятия вольт-амперных характеристик | Требования к результатам испытаний
1. Каждое поле на воздухе | Вольт-амперная характеристика снимается при плавном повышении напряжения с интервалами изменения токовой нагрузки 5-10% номинального значения до предпробойного уровня. Она снимается при включенных в непрерывную работу механизмах встряхивания электродов и дымососах | Пробивное напряжение на электродах должно быть не менее 40 кВ при номинальном токе короны в течение 15 мин
2. Все поля электрофильтра на воздухе | То же | Характеристики, снятые в начале и конце 24 ч испытания, не должны отличаться друг от друга более чем на 10%
3. Все поля электрофильтра на дымовом газе | Вольт-амперная характеристика снимается при плавном повышении напряжения до предпробойного уровня (восходящая ветвь) с интервалами изменения токовой нагрузки 5-10% номинального значения и при плавном снижении напряжения (нисходящая ветвь) с теми же интервалами токовой нагрузки. Она снимается при номинальной паровой нагрузке котла и включенных в непрерывную работу механизмах встряхивания электродов | Характеристики, снятые в начале и конце 72 ч испытания не должны отличаться друг от друга более чем на 10%


1.8.30. Конденсаторы

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.30. Конденсаторы

Конденсаторы для повышения коэффициента мощности напряжением ниже 1 кВ испытываются по пп.1, 4, 5; конденсаторы для повышения коэффициента мощности напряжением 1 кВ и выше испытываются по пп.1, 2, 4, 5; конденсаторы связи, отбора мощности и делительные конденсаторы испытываются по пп.1-4; конденсаторы для защиты от перенапряжений и конденсаторы продольной компенсации испытываются по пп.1, 2, 4, 5.
1. Измерение сопротивления изоляции.
Производится мегаомметром на напряжение 2,5 кВ. Сопротивление изоляции между выводами и относительно корпуса конденсатора.
2. Измерение емкости.
Производится при температуре 15-35 ºС. Измеренная емкость должна соответствовать паспортным данным с учетом погрешности измерения и приведенных в таблице 1.8.27 допусков.
3. Измерение тангенса угла диэлектрических потерь.
Измерение производится на конденсаторах связи, конденсаторах отбора мощности и конденсаторах делителей напряжения.
Измеренное значение tg δ не должно превышать 0,3% (при температуре 20 ºС).
4. Испытание повышенным напряжением.
Испытывается изоляция относительно корпуса при закороченных выводах конденсатора.
Значение и продолжительность приложения испытательного напряжения регламентируется заводскими инструкциями.
Испытательные напряжения промышленной частоты для различных конденсаторов приведены ниже:
Конденсаторы для повышения коэффициента мощности с номинальным напряжением, кВ | Испытательное напряжение, кВ
0,22 | 2,1
0,38 | 2,1
0,5 | 2,1
1,05 | 4,3
3,15 | 15,8
6,3 | 22,3
10,5 | 30,0
Конденсаторы для защиты от перенапряжения типа |
СММ-20/3-0,107 | 22,5
КМ2-10,5-24 | 22,5-25,0
Испытания напряжением промышленной частоты могут быть заменены одноминутным испытанием выпрямленным напряжением удвоенного значения по отношению к указанным испытательным напряжениям.
5. Испытание батареи конденсаторов трехкратным включением.
Производится включением на номинальное напряжение с контролем значений токов по каждой фазе. Токи в различных фазах должны отличаться один от другого не более чем на 5%.
Таблица 1.8.27
Допустимое изменение емкости конденсатора
Наименование | Допустимое изменение измеренной емкости конденсатора относительно паспортного значения, %
Конденсаторы связи отбора мощности и делительные | ±5
Конденсаторы для повышения коэффициента мощности и конденсаторы, используемые для защиты от перенапряжения | ±5
Конденсаторы продольной компенсации | +5 -10


1.8.31. Вентильные разрядники и ограничители перенапряжений*

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.31. Вентильные разрядники и ограничители перенапряжений*

* Испытания ОПН, не указанных в настоящем разделе, следует проводить в соответствии с инструкцией по эксплуатации завода-изготовителя.
1. Измерение сопротивления разрядников и ограничителей перенапряжения.
Измерение проводится:
на разрядниках и ОПН с номинальным напряжением менее 3 кВ - мегаомметром на напряжение 1000 В.
на разрядниках и ОПН с номинальным напряжением 3 кВ и выше - мегаомметром на напряжение 2500 В.
Сопротивление разрядников РВН, РВП, РВО, CZ должно быть не менее 1000 МОм.
Сопротивление элементов разрядников РВС должно соответствовать требованиям заводской инструкции.
Сопротивление элементов разрядников РВМ, РВРД, РВМГ, РВМК должно соответствовать значениям, указанным в таблице 1.8.28.
Сопротивление ограничителей перенапряжений с номинальным напряжением 110 кВ и выше должно быть не менее 3000 МОм и не должно отличаться более чем на ±30% от данных, приведенных в паспорте.
Сопротивление изоляции изолирующих оснований разрядников с регистраторами срабатывания измеряется мегаомметром на напряжение 2500 В. Значение измеренного сопротивления изоляции должно быть не менее 1 МОм.
Сопротивление ограничителей перенапряжений с номинальным напряжением до 3 кВ должно быть не менее 1000 МОм.
Сопротивление ограничителей перенапряжения с номинальным напряжением 3-35 кВ должно соответствовать требованиям инструкций заводов-изготовителей.
Сопротивление ограничителей перенапряжений с номинальным напряжением 110 кВ и выше должно быть не менее 3000 МОм и не должно отличаться более чем на ±30% от данных, приведенных в паспорте.
2. Измерение тока проводимости вентильных разрядников при выпрямленном напряжении.
Измерение проводится у разрядников с шунтирующими сопротивлениями. При отсутствии указаний заводов-изготовителей токи проводимости должны соответствовать приведенным в табл. 1.8.29.
3. Измерение тока проводимости ограничителей перенапряжений.
Измерение тока проводимости ограничителей перенапряжений производится:
- для ограничителей класса напряжения 3-110 кВ при приложении наибольшего длительно допустимого фазного напряжения;
- для ограничителей класса напряжения 150, 220, 330, 500 кВ при напряжении 100 кВ частоты 50 Гц.
Предельные значения токов проводимости ОПН должны соответствовать инструкции завода-изготовителя.
4. Проверка элементов, входящих в комплект приспособления для измерения тока проводимости ограничителя перенапряжений под рабочим напряжением.
Проверка электрической прочности изолированного вывода производится для ограничителей ОПН-0330 и 500 кВ перед вводом в эксплуатацию.
Проверка производится при плавном подъеме напряжения частоты 50 Гц до 10 кВ без выдержки времени.
Проверка электрической прочности изолятора ОФР-10-750 производится напряжением 24 кВ частоты 50 Гц в течение 1 мин.
Измерение тока проводимости защитного резистора производится при напряжении 0,75 кВ частоты 50 Гц. Значение тока должно находиться в пределах 1,8-4,0 мА.
Таблица 1.8.28
Значение сопротивлений вентильных разрядников
Тип разрядника или элемента | Сопротивление, МОм
 | не менее | не более
РВМ-3 | 15 | 40
РВМ-6 | 100 | 250
РВМ-10 | 170 | 450
РВМ-15 | 600 | 2000
РВМ-20 | 1000 | 10000
Элемент разрядника РВМГ |  |
110М | 400 | 2500
150М | 400 | 2500
220М | 400 | 2500
330М | 400 | 2500
400 | 400 | 2500
500 | 400 | 2500
Основной элемент разрядника РВМК-330, 500 | 150 | 500
Вентильный элемент разрядника РВМК-330,500 | 0,010 | 0,035
Искровой элемент разрядника РВМК-330, 500 | 600 | 1000
Элемент разрядника РВМК-750М | 1300 | 7000
Элемент разрядника РВМК-1150 (при температуре не менее 10 ºС в сухую погоду) | 2000 | 8000
Таблица 1.8.29
Допустимые токи проводимости вентильных разрядников при выпрямленном напряжении*
Тип разрядника или элемента | Испытательное выпрямленное напряжение, кВ | Ток проводимости при температуре разрядника 20 ºС, мкА
 |  | не менее | не более
РВС-15 | 16 | 200 | 340
РВС-20 | 20 | 200 | 340
РВС-33 | 32 | 450 | 620
РВС-35 | 32 | 200 | 340
РВМ-3 | 4 | 380 | 450
РВМ-6 | 6 | 120 | 220
РВМ-10 | 10 | 200 | 280
РВМ-15 | 18 | 500 | 700
РВМ-20 | 28 | 500 | 700
РВЭ-25М | 28 | 400 | 650
РВМЭ-25 | 32 | 450 | 600
РВРД-3 | 3 | 30 | 85
РБРД-6 | 6 | 30 | 85
РВРД-10 | 10 | 30 | 85
Элемент разрядника РВМГ-110 М, 150 М, 220 М, 330 М, 400, 500 | 30 | 1000 | 1350
Основной элемент разрядника РВМК-330, 500 | 18 | 1000 | 1350
Искровой элемент разрядника РВМК-330, 500 | 28 | 900 | 1300
Элемент разрядника РВМК-750 М | 64 | 220 | 330
Элемент разрядника РВМК-1150 | 64 | 180 | 320
* Для приведения токов проводимости разрядников к температуре +20 ºС следует внести поправку, равную 3% на каждые 10 градусов отклонения (при температуре больше 20 ºС поправка отрицательная).


1.8.32. Трубчатые разрядники

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.32. Трубчатые разрядники

1. Проверка состояния поверхности разрядника.
Производится путем осмотра перед установкой разрядника на опору. Наружная поверхность разрядника не должна иметь трещин и отслоений.
2. Измерение внешнего искрового промежутка.
Производится на опоре установки разрядника. Искровой промежуток не должен отличаться от заданного.
3. Проверка расположения зон выхлопа.
Производится после установки разрядников. Зоны выхлопа не должны пересекаться и охватывать элементы конструкции и проводов, имеющих потенциал, отличающийся от потенциала открытого конца разрядника.


1.8.33. Предохранители, предохранители-разъединители напряжением выше 1кВ

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.33. Предохранители, предохранители-разъединители напряжением выше 1кВ

1. Испытание опорной изоляции предохранителей повышенным напряжением промышленной частоты.
Испытательное напряжение устанавливается согласно табл. 1.8.24.
Продолжительность приложения нормированного испытательного напряжения 1 мин. Испытание опорной изоляции предохранителей повышенным напряжением промышленной частоты может производиться совместно с испытанием изоляторов ошиновки ячейки.
2. Проверка целости плавких вставок и токоограничивающих резисторов.
Проверяются:
омметром - целостность плавкой вставки;
визуально - наличие маркировки на патроне и соответствие тока проектным данным.
3. Измерение сопротивления постоянному току токоведущей части патрона предохранителя-разъединителя.
Измеренное значение сопротивления должно соответствовать значению, указанному заводом-изготовителем.
4. Измерение контактного нажатия в разъемных контактах предохранителя-разъединителя.
Измеренное значение контактного нажатия должно соответствовать указанным заводом-изготовителем.
5. Проверка состояния дугогасительной части патрона предохранителя-разъединителя.
Измеряется внутренний диаметр дугогасительной части патрона предохранителя-разъединителя.
6. Проверка работы предохранителя-разъединителя.
Выполняется 5 циклов операций включения и отключения предохранителя-разъединителя. Выполнение каждой операции должно быть успешным с первой попытки.


1.8.34. Вводы и проходные изоляторы

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.34. Вводы и проходные изоляторы

1. Измерение сопротивления изоляции.
Производится мегаомметром на напряжение 2,5 кВ у вводов с бумажно-масляной изоляцией. Измеряется сопротивление изоляции измерительной и последней обкладок вводов относительно соединительной втулки. Сопротивление изоляции должно быть не менее 1000 МОм.
2. Измерение tg δ и емкости изоляции.
Производится измерение tg δ и емкости изоляции:
- основной изоляции вводов при напряжении 10 кВ;
- изоляции измерительного конденсатора ПИН (C2) и/или последних слоев изоляции (C3) при напряжении 5 кВ.
Предельные значения tg δприведены в табл. 1.8.30.
Предельное увеличение емкости основной изоляции составляет 5% относительно измеренной на заводе-изготовителе.
Нормируются значения tg δ, приведенные к температуре 20 ºС. Приведение производится в соответствии с инструкцией по эксплуатации ввода.
3. Испытание повышенным напряжением промышленной частоты.
Испытание является обязательным для вводов и проходных изоляторов на напряжение до 35 кВ.
Испытательное напряжение для проходных изоляторов и вводов, испытываемых отдельно или после установки в распределительном устройстве, принимается согласно табл. 1.8.31.
Испытание вводов, установленных на силовых трансформаторах, следует производить совместно с испытанием обмоток по нормам, принятым для силовых трансформаторов (см. табл. 1.8.12).
Продолжительность приложения нормированного испытательного напряжения для вводов и проходных изоляторов 1 мин.
Ввод считается выдержавшим испытание, если при этом не наблюдалось пробоя, перекрытия, скользящих разрядов и частичных разрядов в масле (у маслонаполненных вводов), выделений газа, а также если после испытания не обнаружено местного перегрева изоляции.
4. Проверка качества уплотнений вводов.
Производится для негерметичных маслонаполненных вводов напряжением 110 кВ и выше с бумажно-масляной изоляцией путем создания в них избыточного давления масла 0,1 МПа. Продолжительность испытания 30 мин. При испытании не должно наблюдаться признаков течи масла. Допустимое снижение давления за время испытаний не более 5%.
5. Испытание трансформаторного масла из маслонаполненных вводов.
Производится испытание залитого масла по показателям пп.1-6 табл. 1.8.33.
У герметичных вводов испытание масла не производится.
Таблица 1.8.30
Предельные значения tg δ
Тип и зона изоляции ввода | Предельные значения tg δ, %, для вводов номинальным напряжением, кВ
 | 35 | 110-150 | 220 | 330-750
Бумажно-масляная изоляция ввода: основная изоляция (C1)и изоляция конденсатора ПИН (C2); последние слои изоляции (C2); | - | 0,7 | 0,6 | 0,6
 | - | 1,2 | 1,0 | 0,8
Твердая изоляция ввода с масляным заполнением, основная изоляция (C1) | 1,0 | 1,0 | - | -
Бумажно-бакелитовая изоляция ввода с мастичным заполнением: основная изоляция (C1) | 3,0 | - | - | -
Таблица 1.8.31
Испытательное напряжение промышленной частоты вводов и проходных изоляторов
Номинальное напряжение, кВ | Испытательное напряжение
 | керамические изоляторы, испытываемые отдельно | аппаратные вводы и проходные изоляторы с основной керамической или жидкой изоляцией | аппаратные вводы и проходные изоляторы с основной бакелитовой изоляцией
3 | 25 | 24 | 21,6
6 | 32 | 32 | 28,8
10 | 42 | 42 | 37,8
15 | 57 | 55 | 49,5
20 | 68 | 65 | 58,5
35 | 100 | 95 | 85,5


1.8.35. Подвесные и опорные изоляторы

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.35. Подвесные и опорные изоляторы

Для опорно-стержневых изоляторов испытание повышенным напряжением промышленной частоты не обязательно.
Электрические испытания стеклянных подвесных изоляторов не производятся. Контроль их состояния осуществляется путем внешнего осмотра.
1. Измерение сопротивления изоляции подвесных и многоэлементных изоляторов.
Производится мегаомметром на напряжение 2,5 кВ только при положительных температурах окружающего воздуха. Проверку изоляторов следует производить непосредственно перед их установкой в распределительных устройствах и на линиях электропередачи. Сопротивление изоляции каждого подвесного фарфорового изолятора или каждого элемента штыревого изолятора должно быть не менее 300 МОм.
2. Испытание повышенным напряжением промышленной частоты:
а) опорных одноэлементных изоляторов. Для изоляторов внутренней и наружной установок значения испытательного напряжения приводятся в табл. 1.8.32;
б) опорных многоэлементных и подвесных изоляторов. Вновь устанавливаемые штыревые и подвесные изоляторы следует испытывать напряжением 50 кВ, прикладываемым к каждому элементу изолятора. Допускается не производить испытание подвесных изоляторов.
Длительность приложения нормированного испытательного напряжения - 1 мин.
Таблица 1.8.32
Испытательное напряжение опорных одноэлементных изоляторов
Испытуемые изоляторы | Испытательное напряжение, кВ, для номинального напряжения, электроустановки, кВ
 | 3 | 6 | 10 | 15 | 20 | 35
Изоляторы, испытываемые отдельно | 25 | 32 | 42 | 57 | 68 | 100
Изоляторы, установленные в цепях шин и аппаратов | 24 | 32 | 42 | 55 | 65 | 95


1.8.36. Трансформаторное масло

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.36. Трансформаторное масло

1. Анализ масла перед заливкой в оборудование.
Каждая партия свежего, поступившего с завода трансформаторного масла должна перед заливкой в оборудование подвергаться однократным испытаниям по показателям, приведенным в табл.1.8.33. Значения показателей, полученные при испытаниях, должны быть не хуже приведенных в таблице.
2. Анализ масла перед включением оборудования.
Масло, отбираемое из оборудования перед его включением под напряжением после монтажа, подвергается сокращенному анализу в объеме, указанном в соответствующих параграфах данной главы и указаниях заводов-изготовителей.
Таблица 1.8.33
Предельно допустимые значения показателей качества трансформаторного масла
Показатель качества масла и номер стандарта на метод испытания | Свежее сухое масло перед заливкой в оборудование | Масло непосредственно после заливки в оборудование
1. Пробивное напряжение по ГОСТ 6581-75, (кВ) не менее, электрооборудование:
до 15 кВ включительно | 30 | 25
до 35 кВ включительно | 35 | 30
от 60 кВ до 150 кВ | 60 | 55
от 220 кВ до 500 кВ | 65 | 60
2. Кислотное число ГОСТ 5985-79 мг КОН на 1 г масла, не более, электрооборудование:
до 220 кВ | 0,02 | 0,02
выше 220 кВ | 0,01 | 0,01
3. Температура вспышки в закрытом тигле по ГОСТ 6356-75, ºС, не ниже | 135 | 135
4. Влагосодержание по ГОСТ 7822-75, % массы (г/т), не более ГОСТ 1547-84 качественно | 0,001% (10 г/т) | 0,001% (10 г/т)
а) трансформаторы с пленочной или азотной защитой, герметичные маслонаполненные вводы и измерительные трансформаторы | 0,001 (10) | 0,001 (10)
б) силовые и измерительные трансформаторы без специальных защит масла, негерметичные вводы | 0,002% (20) | 0,0025% (25)
в) электрооборудование при отсутствии требований предприятий-изготовителей по количественному определению данного показателя | отсутствует | отсутствует
5. Содержание механических примесей ГОСТ 6370-83 и РТМ 17216-71 электрооборудование
до 220 кВ включительно | отсутствие | отсутствие
свыше 220 кВ, %. не более | 0,0008 | 0,0008
6. Тангенс угла диэлектрических потерь ГОСТ 6581-75, %, не более, при 90 ºС | 1,7 | 2,0
7. Водорастворимые кислоты и щелочи по ГОСТ 6307-75 | отсутствие | отсутствие
8. Содержание антиокислительной присадки по РД 34.43.105-89 | 0,2 | 0,18
9. Температура застывания по ГОСТ 20287-91
ºС, не выше | -45 | -
арктическое масло | -60 |
10. Газосодержание, % объема, не более, по РД 34.43.107-95 | 0,5 | 1,0
11. Стабильность против окисления по ГОСТ 981-75 для силовых и измерительных трансформаторов от 110 до 220 кВ
а) содержание осадка, % массы, не более | 0,01 |
б) кислотное число окисленного масла, мг КОН на 1 г масла, не более | 0,1 |


1.8.37. Электрические аппараты, вторичные цепи и электропроводки напряжением до 1 кВ

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.37. Электрические аппараты, вторичные цепи и электропроводки напряжением до 1 кВ

Электрические аппараты и вторичные цепи схем защит, управления, сигнализации и измерения испытываются в объеме, предусмотренном настоящим параграфом. Электропроводки напряжением до 1 кВ от распределительных пунктов до электроприемников испытываются по п.1.
1. Измерение сопротивления изоляции.
Сопротивление изоляции должно быть не менее значений, приведенных в табл. 1.8.34.
2. Испытание повышенным напряжением промышленной частоты.
Испытательное напряжение для вторичных цепей схем защиты, управления, сигнализации и измерения со всеми присоединительными аппаратами (автоматические выключатели, магнитные пускатели, контакторы, реле, приборы и т.п.) 1 кВ. Продолжительность приложения нормированного испытательного напряжения 1 мин.
3. Проверка действия автоматических выключателей.
3.1. Проверка сопротивления изоляции. Производится у выключателей на номинальный ток 400 А и более. Значение сопротивления изоляции - не менее 1 МОм.
3.2. Проверка действия расцепителей. Проверяется действие расцепителя мгновенного действия. Выключатель должен срабатывать при токе не более 1,1 верхнего значения тока срабатывания выключателя, указанного заводом-изготовителем.
В электроустановках, выполненных по требованиям раздела 6, глав 7.1 и 7.2, проверяются все вводные и секционные выключатели, выключатели цепей аварийного освещения, пожарной сигнализации и автоматического пожаротушения, а также не менее 2% выключателей распределительных и групповых сетей.
В других электроустановках испытываются все вводные и секционные выключатели, выключатели цепей аварийного освещения, пожарной сигнализации и автоматического пожаротушения, а также не менее 1% остальных выключателей.
Проверка производится в соответствии с указаниями заводов-изготовителей. При выявлении выключателей, не отвечающих установленным требованиям, дополнительно проверяется удвоенное количестве выключателей.
4. Проверка работы автоматических выключателей и контакторов при пониженном и номинальном напряжениях оперативного тока.
Значение напряжения срабатывания и количество операций при испытании автоматических выключателей и контакторов многократными включениями и отключениями приведены в табл. 1.8.35.
5. Устройства защитного отключения (УЗО), выключатели дифференциального тока (ВДТ) проверяются в соответствии с указаниями завода-изготовителя.
6. Проверка релейной аппаратуры. Проверка реле защиты, управления, автоматики и сигнализации и других устройств производится в соответствии с действующими инструкциями. Пределы срабатывания реле на рабочих уставках должны соответствовать расчетным данным.
7. Проверка правильности функционирования полностью собранных схем при различных значениях оперативного тока.
Все элементы схем должны надежно функционировать в предусмотренной проектом последовательности при значениях оперативного тока, приведенных в табл. 1.8.36.
Таблица 1.8.34
Допустимые значения сопротивления изоляции
Испытуемый элемент | Напряжение мегаомметра, В | Наименьшее допустимое значение сопротивления изоляции, МОм
1. Шины постоянного тока на щитах управления и в распределительных устройствах (при отсоединенных цепях) | 500-1000 | 10
2. Вторичные цепи каждого присоединения и цепи питания приводов выключателей и разъединителей1) | 500-1000 | 1
3. Цепи управления, защиты, автоматики и измерений, а также цепи возбуждения машин постоянного тока, присоединенные к силовым цепям | 500-1000 | 1
4. Вторичные цепи и элементы при питании от отдельного источника или через разделительный трансформатор, рассчитанные на рабочее напряжение 60 В и ниже2) | 500 | 0,5
5. Электропроводки, в том числе осветительные сети3) | 1000 | 0,5
6. Распределительные устройства4), щиты и токопроводы (шинопроводы) | 500-1000 | 0,5
1) Измерение производится со всеми присоединенными аппаратами (катушки приводов, контакторы, пускатели, автоматические выключатели, реле, приборы, вторичные обмотки трансформаторов тока и напряжения и т.п.).
2) Должны быть приняты меры для предотвращения повреждения устройств, в особенности микроэлектронных и полупроводниковых элементов.
3) Сопротивление изоляции измеряется между каждым проводом и землей, а также между каждыми двумя проводами.
4) Измеряется сопротивление изоляции каждой секции распределительного устройства.
Таблица 1.8.35
Испытание контакторов и автоматических выключателей многократными включениями и отключениями
Операция | Напряжение оперативного тока, % номинального | Количество операций
Включение | 90 | 5
Отключение | 80 | 5
Таблица 1.8.36
Напряжение оперативного тока, при котором должно обеспечиваться нормальное функционирование схем
Испытуемый объект | Напряжение оперативного тока, % номинального | Примечание
Схемы защиты и сигнализации в установках напряжением выше 1кВ | 80, 100 | -
Схемы управления в установках напряжением выше 1 кВ: испытание на включение | 90, 100 | -
то же, но на отключение | 80, 100 | -
Релейно-контакторные схемы в установках напряжением до 1кВ | 90, 100 | Для простых схем кнопка - магнитный пускатель проверка работы на пониженном напряжении не производится.
Бесконтактные схемы на логических элементах | 85, 100, 110 | Изменение напряжения производится на входе в блок питания.


1.8.38. Аккумуляторные батареи

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.38. Аккумуляторные батареи

1. Измерение сопротивления изоляции.
Измерение производится вольтметром (внутреннее сопротивление вольтметра должно быть точно известно, класс не ниже 1).
При полностью снятой нагрузке должно быть измерено напряжение батареи на зажимах и между каждым из зажимов и землей.
Сопротивление изоляции Rx вычисляется по формуле
где Rq - внутреннее сопротивление вольтметра; U - напряжение на зажимах батареи; U1 и U2 - напряжение между положительным зажимом и землей и отрицательным зажимом и землей.
Сопротивление изоляции батареи должно быть не менее указанного ниже:
Номинальное напряжение, В | 24 | 48 | 110 | 220
Сопротивление, кОм | 60 | 60 | 60 | 150
2. Проверка емкости отформованной аккумуляторной батареи.
Полностью заряженные аккумуляторы разряжают током 3- или 10-часового режима.
Емкость аккумуляторной батареи, приведенная к температуре +25 ºС, должна соответствовать данным завода-изготовителя.
3. Проверка электролита.
Плотность электролита каждого элемента в конце заряда и разряда батареи должны соответствовать данным завода-изготовителя. Температура электролита при заряде должна быть не выше +40 ºС.
4. Химический анализ электролита.
Электролит для заливки кислотных аккумуляторных батарей должен готовиться из серной аккумуляторной кислоты сорта А по ГОСТ 667-73 и дистиллированной воды по ГОСТ 6709-72.
Содержание примесей и нелетучего остатка в разведенном электролите не должно превышать значений, приведенных в табл.1.8.37.
5. Измерение напряжения на элементах.
Напряжение отстающих элементов в конце разряда не должно отличаться более чем на 1-1,5% от среднего напряжения остальных элементов, а количество отстающих элементов должно быть не более 5% их общего количества в батарее. Значение напряжения в конце разряда должно соответствовать данным завода-изготовителя.
Таблица 1.8.37
Нормы на характеристики серной кислоты и электролита для аккумуляторных батарей*
Показатель | Нормы для серной кислоты | Нормы для электролита
 | Высшего сорта | Разведенная свежая кислота для заливки в аккумуляторы | Электролит из работающего аккумулятора
1. Внешний вид | Прозрачная | Прозрачная
2. Интенсивность окраски (определяется колориметрическим способом), мл | 0,6 | 0,6 | 1
3. Плотность при температуре 20 ºС, г/см3 | 1,83 - 1,84 | 1,18±0,005 | 1,2 - 1,21
4. Содержание железа, %, не более | 0,005 | 0,006 | 0,008
5. Содержание нелетучего остатка после прокаливания, %, не более | 0,02 | 0,03 | -
6. Содержание окислов азота, %, не более | 0,00003 | 0,00005 | -
7. Содержание мышьяка, %, не более | 0,00005 | 0,00005 | -
8. Содержание хлористых соединений, %, не более | 0,0002 | 0,0003 | 0,0005
9. Содержание марганца, %, не более | 0,00005 | 0,00005 | -
10. Содержание меди, %, не более | 0,0005 | 0,0005 | -
11. Содержание веществ, восстанавливающих маргацевокислый калий, мл 0,01Н раствора КМnО4, не более | 4,5 | - | -
12. Содержание суммы тяжелых металлов в пересчете на свинец, %, не более | 0,01 | - | -
* Для дистиллированной воды допускается наличие тех же примесей, что допускает ГОСТ 667-73 для аккумуляторной кислоты, но в 10 раз меньшей концентрации.


1.8.39. Заземляющие устройства

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.39. Заземляющие устройства

1. Проверка элементов заземляющего устройства.
Проверку следует производить путем осмотра элементов заземляющего устройства в пределах доступности осмотру. Сечения и проводимости элементов заземляющего устройства, включая главную заземляющую шину, должны соответствовать требованиям настоящих Правил и проектным данным.
2. Проверка цепи между заземлителями и заземляемыми элементами.
Следует проверить сечения, целостность и прочность проводников, их соединений и присоединений. Не должно быть обрывов и видимых дефектов в заземляющих проводниках, соединяющих аппараты с заземлителем. Надежность сварки проверяется ударом молотка.
3. Проверка состояния пробивных предохранителей в электроустановках до 1 кВ.
Пробивные предохранители должны быть исправны и соответствовать номинальному напряжению электроустановки.
4. Проверка цепи фаза - нуль в электроустановках до 1 кВ с системой TN.
Проверка производится одним из следующих способов:
- непосредственным измерением тока однофазного замыкания на корпус или нулевой защитный проводник;
- измерением полного сопротивления цепи фаза - нулевой защитный проводник с последующим вычислением тока однофазного замыкания.
Кратность тока однофазного замыкания на землю по отношению к номинальному току предохранителя или расцепителя автоматического выключателя должно быть не менее значения, указанного в главе 3.1 ПУЭ.
5. Измерение сопротивления заземляющих устройств.
Значения сопротивления заземляющих устройств с подсоединенными естественными заземлителями должны удовлетворять значениям, приведенным в соответствующих главах настоящих Правил и таблице 1.8.38.
6. Измерение напряжения прикосновения (в электроустановках, выполненных по нормам на напряжение прикосновения).
Измерение напряжения прикосновения производится при присоединенных естественных заземлителях.
Напряжение прикосновения измеряется в контрольных точках, в которых эти значения определены расчетом при проектировании (см. также 1.7.91).
Таблица 1.8.38
Наибольшие допустимые значения сопротивлений заземляющих устройств
Вид электроустановки | Характеристика электроустановки | Сопротивление, Ом
1. Подстанции и распределительные пункты напряжением выше 1 кВ | Электроустановки электрических сетей с глухозаземленной и эффективно заземленной нейтралью. | 0,5
 | Электроустановки электрических сетей с изолированной нейтралью, с нейтралью, заземленной через дугогасящий реактор или резистор. | 250/Iр*
2. Воздушные линии электропередачи напряжением выше 1 кВ | Заземляющие устройства опор ВЛ (см. также 2.5.129 - 2.5.131) при удельном сопротивлении грунта, ρ, Ом·м: |
 | - до 100 | 10
 | - более 100 до 500 | 15
 | - более 500 до 1000 | 20
 | - более 1000 до 5000 | 30
 | - более 5000 | ρ·6·10-3
 | Заземляющие устройства опор ВЛ с разрядниками на подходах к распределительным устройствам с вращающимися машинами | см. главу 4.2
3. Электроустановки напряжением до 1 кВ | Электроустановки с источниками питания в электрических сетях с глухозаземленной нейтралью (или средней точкой) источника питания (система TN): |
 | - в непосредственной близости от нейтрали | 15/30/60 **
 | - с учетом естественных заземлителей и повторных заземлителей отходящих линий | 2/4/8 **
 | Электроустановки в электрических сетях с изолированной нейтралью (или средней точкой) источника питания (система IT) | 50/I ***, более 4 Ом не требуется
4. Воздушные линии электропередачи напряжением до 1 кВ | Заземляющие устройства опор ВЛ с повторными заземлителями PEN (РЕ) - проводника | 30
* Iр - расчетный ток замыкания на землю;
** - соответственно при линейных напряжениях 660, 280, 220 В;
*** I - полный ток замыкания на землю.


1.8.40. Силовые кабельные линии

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.40. Силовые кабельные линии

Силовые кабельные линии напряжением до 1 кВ испытываются по пп.1, 2, 7, 13, напряжением выше 1 кВ и до 35 кВ - по пп.1-3, 6, 7, 11, 13, напряжением 110 кВ и выше - в полном объеме, предусмотренном настоящим параграфом.
1. Проверка целостности и фазировки жил кабеля. Проверяются целостность и совпадение обозначений фаз подключаемых жил кабеля.
2. Измерение сопротивления изоляции. Производится мегаомметром на напряжение 2,5 кВ. Для силовых кабелей до 1 кВ сопротивление изоляции должно быть не менее 0,5 МОм. Для силовых кабелей выше 1 кВ сопротивление изоляции не нормируется. Измерение следует производить до и после испытания кабеля повышенным напряжением.
3. Испытание повышенным напряжением выпрямленного тока.
Испытательное напряжение принимается в соответствии с табл. 1.8.39.
Для кабелей на напряжение до 35 кВ с бумажной и пластмассовой изоляцией длительность приложения полного испытательного напряжения составляет 10 мин.
Для кабелей с резиновой изоляцией на напряжение 3-10 кВ длительность приложения полного испытательного напряжения составляет 5 мин. Кабели с резиновой изоляцией на напряжение до 1 кВ испытаниям повышенным напряжением не подвергаются.
Для кабелей на напряжение 110-500 кВ длительность приложения полного испытательного напряжения составляет 15 мин.
Допустимые токи утечки в зависимости от испытательного напряжения и допустимые значения коэффициента асимметрии при измерении тока утечки приведены в табл. 1.8.40. Абсолютное значение тока утечки не является браковочным показателем. Кабельные линии с удовлетворительной изоляцией должны иметь стабильные значения токов утечки. При проведении испытания ток утечки должен уменьшаться. Если не происходит уменьшения значения тока утечки, а также при его увеличении или нестабильности тока испытание производить до выявления дефекта, но не более чем 15 мин.
При смешанной прокладке кабелей в качестве испытательного напряжения для всей кабельной линии принимать наименьшее из испытательных напряжений по табл. 1.8.39.
4. Испытание напряжением переменного тока частоты 50 Гц.
Такое испытание допускается для кабельных линий на напряжение 110-500 кВ взамен испытания выпрямленным напряжением.
Испытание производится напряжением (1,00-1,73)Uном. Допускается производить испытания путем включения кабельной линии на номинальное напряжение Uном. Длительность испытания - согласно указаниям завода-изготовителя.
5. Определение активного сопротивления жил. Производится для линий 20 кВ и выше. Активное сопротивление жил кабельной линии постоянному току, приведенное к 1 мм2 сечения, 1 м длины и температуре +20 ºС, должно быть не более 0,0179 Ом для медной жилы и не более 0,0294 Ом для алюминиевой жилы. Измеренное сопротивление (приведенное к удельному значению) может отличаться от указанных значений не более чем на 5%.
6. Определение электрической рабочей емкости жил.
Производится для линий 20 кВ и выше. Измеренная емкость не должна отличаться от результатов заводских испытаний более чем на 5%.
7. Проверка защиты от блуждающих токов.
Производится проверка действия установленных катодных защит.
8. Испытание на наличие нерастворенного воздуха (пропиточное испытание).
Производится для маслонаполненных кабельных линий 110-500 кВ. Содержание нерастворенного воздуха в масле должно быть не более 0,1%.
9. Испытание подпитывающих агрегатов и автоматического подогрева концевых муфт.
Производится для маслонаполненных кабельных линий 110-500 кВ.
10. Проверка антикоррозийных защит.
При приемке линий в эксплуатацию и в процессе эксплуатации проверяется работа антикоррозионных защит для:
- кабелей с металлической оболочкой, проложенных в грунтах со средней и низкой коррозионной активностью (удельное сопротивление грунта выше 20 Ом/м), при среднесуточной плотности тока утечки в землю выше 0,15 мА/дм2;
- кабелей с металлической оболочкой, проложенных в грунтах с высокой коррозионной активностью (удельное сопротивление грунта менее 20 Ом/м) при любой среднесуточной плотности тока в землю;
- кабелей с незащищенной оболочкой и разрушенными броней и защитными покровами;
- стального трубопровода кабелей высокого давления независимо от агрессивности грунта и видов изоляционных покрытий.
При проверке измеряются потенциалы и токи в оболочках кабелей и параметры электрозащиты (ток и напряжение катодной станции, ток дренажа) в соответствии с руководящими указаниями по электрохимической защите подземных энергетических сооружений от коррозии.
Оценку коррозионной активности грунтов и естественных вод следует производить в соответствии с требованиями ГОСТ 9.602-89.
11. Определение характеристик масла и изоляционной жидкости.
Определение производится для всех элементов маслонаполненных кабельных линий на напряжение 110-500 кВ и для концевых муфт (вводов в трансформаторы и КРУЭ) кабелей с пластмассовой изоляцией на напряжение 110 кВ.
Пробы масел марок С-220, МН-3 и МН-4 и изоляционной жидкости марки ПМС должны удовлетворять требованиям норм табл. 1.8.41 и 1.8.42.
Если значения электрической прочности и степени дегазации масла МН-4 соответствуют нормам, а значения tg δ, измеренные по методике ГОСТ 6581-75, превышают указанные в табл. 1.8.42, пробу масла дополнительно выдерживают при температуре 100 ºС в течение 2 ч, периодически измеряя tg δ. При уменьшении значения tg δ проба масла выдерживается при температуре 100 ºС до получения установившегося значения, которое принимается за контрольное значение.
12. Измерение сопротивления заземления.
Производится на линиях всех напряжений для концевых заделок, а на линиях 110-500 кВ, кроме того, для металлических конструкций кабельных колодцев и подпиточных пунктов.
Таблица 1.8.39
Испытательное напряжение выпрямленного тока для силовых кабелей
Кабели с бумажной изоляцией на напряжение, кВ
2 | 3 | 6 | 10 | 20 | 35 | 110 | 150 | 220 | 330 | 500
12 | 18 | 36 | 60 | 100 | 175 | 285 | 347 | 510 | 670 | 865
Кабели с пластмассовой изоляцией на напряжение, кВ |  |  |  |  | Кабели с резиновой изоляцией на напряжение, кВ
1 * | 3 | 6 | 10 | 110 | 3 |  | 6 |  | 10
5,0 | 15 | 36 | 60 | 285 | 6 |  | 12 |  |  | 20
* Испытания выпрямленным напряжением одножильных кабелей с пластмассовой изоляцией без брони (экранов), проложенных на воздухе, не производятся.
Таблица 1.8.40
Токи утечки и коэффициенты асимметрии для силовых кабелей
Кабели напряжением, кВ | Испытательное напряжение, кВ | Допустимые значения токов утечки, мА | Допустимые значения коэффициента асимметрии (Imax/Imin)
6 | 36 | 0,2 | 8
10 | 60 | 0,5 | 8
20 | 100 | 1,5 | 10
35 | 175 | 2,5 | 10
110 | 285 | Не нормируется | Не нормируется
150 | 347 | То же | То же
220 | 610 | " | "
330 | 670 | " | "
500 | 865 | " | "
Таблица 1.8.41
Нормы на показатели качества масел марок С-220, МН-3 и МН-4 и изоляционной жидкости марки ПМС *
Показатель качества масла | Для вновь вводимой линии
 | С-220, 5РА | МН-3, МН-4 | ПМС
Пробивное напряжение в стандартном сосуде, кВ, не менее | 45 | 45 | 35
Степень дегазации (растворенный газ), не более | 0,5 | 0,1 | -
* Испытания масел, не указанных в табл. 1.8.41, производить в соответствии с требованием изготовителя.
Таблица 1.8.42
Тангенс угла диэлектрических потерь масла и изоляционной жидкости (при 100, %, не более, для кабелей на напряжение, кВ
110 | 150-220 | 330-500
0,5/0,8 * | 0,5/0,8 * | 0,5/-
* В числителе указано значение для масел марок С-220, в знаменателе - для МН-3, МН-4 и ПМС


1.8.41. Воздушные линии электропередачи напряжением выше 1кВ

Глава 1.8.
УТВЕРЖДЕНЫ
приказом Минэнерго России
от 09.04.2003 N 150
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

1.8.41. Воздушные линии электропередачи напряжением выше 1кВ

1. Проверка изоляторов.
Производится внешним осмотром.
2. Проверка соединений проводов.
Производится согласно 1.8.27.
3. Измерение сопротивления заземления опор, их оттяжек и тросов.
4. Производится в соответствии с 1.8.39 и указаниями главы 2.4.


Глава 1.9. Изоляция электроустановок

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 1.9.

Изоляция электроустановок

Область применения. Определения
Общие требования
Изоляция ВЛ
Внешняя стеклянная и фарфоровая изоляция электрооборудования и ОРУ
Выбор изоляции по разрядным характеристикам
Определение степени загрязнения
Коэффициенты использования основных типов изоляторов и изоляционных конструкций (стеклянных и фарфоровых)


Область применения. Определения

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

1.9.1. Настоящая глава распространяется на выбор изоляции электроустановок переменного тока на номинальное напряжение 6-750 кВ.
1.9.2. Длина пути утечки изоляции (изолятора) или составной изоляционной конструкции (L) - наименьшее расстояние по поверхности изоляционной детали между металлическими частями разного потенциала.
1.9.3. Эффективная длина пути утечки - часть длины пути утечки, определяющая электрическую прочность изолятора или изоляционной конструкции в условиях загрязнения и увлажнения.
Удельная эффективная длина пути утечки (λэ) - отношение эффективной длины пути утечки к наибольшему рабочему межфазному напряжению сети, в которой работает электроустановка.
1.9.4. Коэффициент использования длины пути утечки (k) - поправочный коэффициент, учитывающий эффективность использования длины пути утечки изолятора или изоляционной конструкции.
1.9.5. Степень загрязнения (СЗ) - показатель, учитывающий влияние загрязненности атмосферы на снижение электрической прочности изоляции электроустановок.
1.9.6. Карта степеней загрязнения (КСЗ) - географическая карта, районирующая территорию по СЗ.


Общие требования

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

1.9.7. Выбор изоляторов или изоляционных конструкций из стекла и фарфора должен производиться по удельной эффективной длине пути утечки в зависимости от СЗ в месте расположения электроустановки и ее номинального напряжения. Выбор изоляторов или изоляционных конструкций из стекла и фарфора может производиться также по разрядным характеристикам в загрязненном и увлажненном состоянии.
Выбор полимерных изоляторов или конструкций в зависимости от СЗ и номинального напряжения электроустановки должен производиться по разрядным характеристикам в загрязненном и увлажненном состоянии.
1.9.8. Определение СЗ должно производиться в зависимости от характеристик источников загрязнения и расстояния от них до электроустановки (табл. 1.9.3 - 1.9.18). В случаях, когда использование табл. 1.9.3 - 1.9.18 по тем или иным причинам невозможно, определение СЗ следует производить по КСЗ.
Вблизи промышленных комплексов, а также в районах с наложением загрязнений от крупных промышленных предприятий, ТЭС и источников увлажнения с высокой электрической проводимостью определение СЗ, как правило, должно производиться по КСЗ.
1.9.9. Длина пути утечки L (см) изоляторов и изоляционных конструкций из стекла и фарфора должна определяться по формуле
L = λэ· U · k,
где λэ - удельная эффективная длина пути утечки по табл. 1.9.1, см/кВ;
U - наибольшее рабочее междуфазное напряжение, кВ (по ГОСТ 721);
k - коэффициент использования длины пути утечки (1.9.44-1.9.53).


Изоляция ВЛ

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Изоляция ВЛ

1.9.10. Удельная эффективная длина пути утечки поддерживающих гирлянд изоляторов и штыревых изоляторов ВЛ на металлических и железобетонных опорах в зависимости от СЗ и номинального напряжения (на высоте до 1000 м над уровнем моря) должна приниматься по табл. 1.9.1.
Удельная эффективная длина пути утечки поддерживающих гирлянд и штыревых изоляторов ВЛ на высоте более 1000 м над уровнем моря должна быть увеличена по сравнению с нормированной в табл. 1.9.1:
от 1000 до 2000 м - на 5 %;
от 2000 до 3000 м - на 10 %;
от 3000 до 4000 м - на 15 %.
Таблица 1.9.1
Удельная эффективная длина пути утечки поддерживающих гирлянд изоляторов и штыревых изоляторов ВЛ на металлических и железобетонных опорах, внешней изоляции электрооборудования и изоляторов ОРУ
Степень загрязнения | λэ, см/кВ (не менее), при номинальном напряжении, кВ
 | до 35 включительно | 110-750
1 | 1,90 | 1,60
2 | 2,35 | 2,00
3 | 3,00 | 2,50
4 | 3,50 | 3,10
1.9.11. Изоляционные расстояния по воздуху от токоведущих до заземленных частей опор должны соответствовать требованиям гл. 2.5.
1.9.12. Количество подвесных тарельчатых изоляторов в поддерживающих гирляндах и в последовательной цепи гирлянд специальной конструкции (V-образных, [image] -образных, [image] - образных, [image] - образных и др., составленных из изоляторов одного типа) для ВЛ на металлических и железобетонных опорах должно определяться по формуле
m = L / Lи
где Lи - длина пути утечки одного изолятора по стандарту или техническим условиям на изолятор конкретного типа, см. Если расчет m не дает целого числа, то выбирают следующее целое число.
1.9.13. На ВЛ напряжением 6-20 кВ с металлическими и железобетонными опорами количество подвесных тарельчатых изоляторов в поддерживающих и натяжных гирляндах должно определяться по 1.9.12 и независимо от материала опор должно составлять не менее двух.
На ВЛ напряжением 35-110 кВ с металлическими, железобетонными и деревянными опорами с заземленными креплениями гирлянд количество тарельчатых изоляторов в натяжных гирляндах всех типов в районах с 1-2-й СЗ следует увеличивать на один изолятор в каждой гирлянде по сравнению с количеством, полученным по 1.9.12.
На ВЛ напряжением 150-750 кВ на металлических и железобетонных опорах количество тарельчатых изоляторов в натяжных гирляндах должно определяться по 1.9.12.
1.9.14. На ВЛ напряжением 35-220 кВ с деревянными опорами в районах с 1-2-й СЗ количество подвесных тарельчатых изоляторов из стекла или фарфора допускается принимать на 1 меньше, чем для ВЛ на металлических или железобетонных опорах.
На ВЛ напряжением 6-20 кВ с деревянными опорами или деревянными траверсами на металлических и железобетонных опорах в районах с 1-2-й СЗ удельная эффективная длина пути утечки изоляторов должна быть не менее 1,5 см/кВ.
1.9.15. В гирляндах опор больших переходов должно предусматриваться по одному дополнительному тарельчатому изолятору из стекла или фарфора на каждые 10 м превышения высоты опоры сверх 50 м по отношению к количеству изоляторов нормального исполнения, определенному для одноцепных гирлянд при λэ = 1,9 см/кВ для ВЛ напряжением 6-35 кВ и λэ = 1,4 см/кВ для ВЛ напряжением 110-750 кВ. При этом количество изоляторов в гирляндах этих опор должно быть не менее требуемого по условиям загрязнения в районе перехода.
1.9.16. В гирляндах тарельчатых изоляторов из стекла или фарфора, подвешенных на высоте более 100 м, должны предусматриваться сверх определенного в соответствии с 1.9.12 и 1.9.15 два дополнительных изолятора.
1.9.17. Выбор изоляции ВЛ с изолированными проводами должен производиться в соответствии с 1.9.10 - 1.9.16.


Внешняя стеклянная и фарфоровая изоляция электрооборудования и ОРУ

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Внешняя стеклянная и фарфоровая изоляция электрооборудования и ОРУ

1.9.18. Удельная эффективная длина пути утечки внешней фарфоровой изоляции электрооборудования и изоляторов ОРУ напряжением 6-750 кВ, а также наружной части вводов ЗРУ в зависимости от СЗ и номинального напряжения (на высоте до 1000 м над уровнем моря) должна приниматься по табл. 1.9.1.
Удельная эффективная длина пути утечки внешней изоляции электрооборудования и изоляторов ОРУ напряжением 6-220 кВ, расположенных на высоте более 1000 м, должна приниматься: на высоте до 2000 м - по табл. 1.9.1, а на высоте от 2000 до 3000 м - на одну степень загрязнения выше по сравнению с нормированной.
1.9.19. При выборе изоляции ОРУ изоляционные расстояния по воздуху от токоведущих частей ОРУ до заземленных конструкций должны соответствовать требованиям гл. 4.2.
1.9.20. В натяжных и поддерживающих гирляндах ОРУ число тарельчатых изоляторов следует определять по 1.9.12 - 1.9.13 с добавлением в каждую цепь гирлянды напряжением 110-150 кВ - одного, 220-330 кВ - двух, 500 кВ - трех, 750 кВ - четырех изоляторов.
1.9.21. При отсутствии электрооборудования, удовлетворяющего требованиям табл. 1.9.1 для районов с 3-4-й СЗ, необходимо применять оборудование, изоляторы и вводы на более высокие номинальные напряжения с изоляцией, удовлетворяющей табл. 1.9.1.
1.9.22. В районах с условиями загрязнения, превышающими 4-ю СЗ, как правило, следует предусматривать сооружение ЗРУ.
1.9.23. ОРУ напряжением 500-750 кВ и, как правило, ОРУ напряжением 110-330 кВ с большим количеством присоединений не должны располагаться в зонах с 3-4-й СЗ.
1.9.24. Удельная эффективная длина пути утечки внешней изоляции электрооборудования и изоляторов в ЗРУ напряжением 110 кВ и выше должна быть не менее 1,2 см/кВ в районах с 1-й СЗ и не менее 1,5 см/кВ в районах с 2-4-й СЗ.
1.9.25. В районах с 1-3-й СЗ должны применяться КРУН и КТП с изоляцией по табл. 1.9.1. В районах с 4-й СЗ допускается применение только КРУН и КТП с изоляторами специального исполнения.
1.9.26. Изоляторы гибких и жестких наружных открытых токопроводов должны выбираться с удельной эффективной длиной пути утечки по табл. 1.9.1: λэ = 1,9 см/кВ на номинальное напряжение 20 кВ для токопроводов 10 кВ в районах с 1-3-й СЗ; λэ = 3,0 см/кВ на номинальное напряжение 20 кВ для токопроводов 10 кВ в районах с 4-й СЗ; λэ = 2,0 см/кВ на номинальное напряжение 35 кВ для токопроводов 13,8-24 кВ в районах с 1-4-й СЗ.


Выбор изоляции по разрядным характеристикам

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор изоляции по разрядным характеристикам

1.9.27. Гирлянды ВЛ напряжением 6-750 кВ, внешняя изоляция электрооборудования и изоляторы ОРУ напряжением 6-750 кВ должны иметь 50%-ные разрядные напряжения промышленной частоты в загрязненном и увлажненном состоянии не ниже значений, приведенных в табл. 1.9.2.
Удельная поверхностная проводимость слоя загрязнения должна приниматься (не менее): для 1-й СЗ - 5 мкСм, 2-й СЗ - 10 мкСм, 3-й СЗ - 20 мкСм, 4-й СЗ – 30 мкСм.
Таблица 1.9.2
50%-ные разрядные напряжения гирлянд ВЛ 6-750 кВ, внешней изоляции электрооборудования и изоляторов ОРУ 6-750 кВ в загрязненном и увлажненном состоянии
Номинальное напряжение электроустановки, кВ | 50%-ные разрядные напряжения, кВ (действующие значения)
6 | 8
10 | 13
35 | 42
110 | 110
150 | 150
220 | 220
330 | 315
500 | 460
750 | 685


Определение степени загрязнения

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определение степени загрязнения

1.9.28. В районах, не попадающих в зону влияния промышленных источников загрязнения (леса, тундра, лесотундра, луга), может применяться изоляция с меньшей удельной эффективной длиной пути утечки, чем нормированная в табл. 1.9.1 для 1-й СЗ.
1.9.29. К районам с 1-й СЗ относятся территории, не попадающие в зону влияния источников промышленных и природных загрязнений (болота, высокогорные районы, районы со слабозасоленными почвами, сельскохозяйственные районы).
1.9.30. В промышленных районах при наличии обосновывающих данных может применяться изоляция с большей удельной эффективной длиной пути утечки, чем нормированная в табл. 1.9.1 для 4-й СЗ.
1.9.31. Степень загрязнения вблизи промышленных предприятий должна определяться по табл. 1.9.3 - 1.9.12 в зависимости от вида и расчетного объема выпускаемой продукции и расстояния до источника загрязнений.
Расчетный объем продукции, выпускаемой промышленным предприятием, определяется суммированием всех видов продукции. СЗ в зоне уносов действующего или сооружаемого предприятия должна определяться по наибольшему годовому объему продукции с учетом перспективного плана развития предприятия (не более чем на 10 лет вперед).
1.9.32. Степень загрязнения вблизи ТЭС и промышленных котельных должна определяться по табл. 1.9.13 в зависимости от вида топлива, мощности станции и высоты дымовых труб.
1.9.33. При отсчете расстояний по табл. 1.9.3 - 1.9.13 границей источника загрязнения является кривая, огибающая все места выбросов в атмосферу на данном предприятии (ТЭС).
1.9.34. В случае превышения объема выпускаемой продукции и мощности ТЭС, по сравнению с указанными в табл. 1.9.3 - 1.9.13, следует увеличивать СЗ не менее чем на одну ступень.
1.9.35. Объем выпускаемой продукции при наличии на одном предприятии нескольких источников загрязнения (цехов) должен определяться суммированием объемов продукции отдельных цехов. Если источник выброса загрязняющих веществ отдельных производств (цехов) отстоит от других источников выброса предприятия больше чем на 1000 м, годовой объем продукции должен определяться для этих производств и остальной части предприятия отдельно. В этом случае расчетная СЗ должна определяться согласно 1.9.43.
1.9.36. Если на одном промышленном предприятии выпускается продукция нескольких отраслей (или подотраслей) промышленности, указанных в табл. 1.9.3 - 1.9.12, то СЗ следует определять согласно 1.9.43.
1.9.37. Границы зоны с данной СЗ следует корректировать с учетом розы ветров по формуле
где S - расстояние от границы источника загрязнения до границы района с данной СЗ, скорректированное с учетом розы ветров, м;
S0 - нормированное расстояние от границы источника загрязнения до границы района с данной СЗ при круговой розе ветров, м;
W - среднегодовая повторяемость ветров рассматриваемого румба, %;
W0 - повторяемость ветров одного румба при круговой розе ветров, %.
Значения S/S0 должны ограничиваться пределами 0,5 ≤ S/S0≤ 2.
1.9.38. Степень загрязнения вблизи отвалов пылящих материалов, складских зданий и сооружений, канализационно-очистных сооружений следует определять по табл. 1.9.14.
1.9.39. Степень загрязнения вблизи автодорог с интенсивным использованием в зимнее время химических противогололедных средств следует определять по табл. 1.9.15.
1.9.40. Степень загрязнения в прибрежной зоне морей, соленых озер и водоемов должна определяться по табл. 1.9.16 в зависимости от солености воды и расстояния до береговой линии. Расчетная соленость воды определяется по гидрологическим картам как максимальное значение солености поверхностного слоя воды в зоне до 10 км вглубь акватории. Степень загрязнения над поверхностью засоленных водоемов следует принимать на одну ступень выше, чем в табл. 1.9.16 для зоны до 0,1 км.
1.9.41. В районах, подверженных ветрам со скоростью более 30 м/с со стороны моря (периодичностью не реже одного раза в 10 лет), расстояния от береговой линии, приведенные в табл. 1.9.16, следует увеличить в 3 раза.
Для водоемов площадью 1000-10000 м2 СЗ допускается снижать на одну ступень по сравнению с данными табл. 1.9.16.
1.9.42. Степень загрязнения вблизи градирен или брызгальных бассейнов должна определяться по табл. 1.9.17 при удельной проводимости циркуляционной воды менее 1000 мкСм/см и по табл. 1.9.18 при удельной проводимости от 1000 до 3000 мкСм/см.
1.9.43. Расчетную СЗ в зоне наложения загрязнений от двух независимых источников, определенную с учетом розы ветров по 1.9.37, следует определять по табл. 1.9.19 независимо от вида промышленного или природного загрязнения.
Таблица 1.9.3
СЗ вблизи химических предприятий и производств
Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 2500 | от 2500 до 3000 | от 3000 до 5000 | от 5000
До 10 | 1 | 1 | 1 | 1 | 1 | 1 | 1 | 1
От 10 до 500 | 2 | 1 | 1 | 1 | 1 | 1 | 1 | 1
От 500 до 1500 | 3 | 2 | 1 | 1 | 1 | 1 | 1 | 1
От 1500 до 2500 | 3 | 3 | 2 | 1 | 1 | 1 | 1 | 1
От 2500 до 3500 | 4 | 3 | 3 | 2 | 2 | 1 | 1 | 1
От 3500 до 5000 | 4 | 4 | 3 | 3 | 3 | 2 | 2 | 1
Таблица 1.9.4
СЗ вблизи нефтеперерабатывающих и нефтехимических предприятий и производств
Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 3500 | от 3500
Нефтеперерабатывающие заводы | До 1000 | 1 | 1 | 1 | 1 | 1 | 1
 | От 1000 до 5000 | 2 | 1 | 1 | 1 | 1 | 1
 | От 5000 до 9000 | 3 | 2 | 1 | 1 | 1 | 1
 | От 9000 до 18000 | 3 | 3 | 2 | 1 | 1 | 1
Нефтехимические заводы и комбинаты | До 5000 | 3 | 2 | 1 | 1 | 1 | 1
 | От 5000 до 10000 | 3 | 3 | 2 | 1 | 1 | 1
 | От 10000 до 15000 | 4 | 3 | 3 | 2 | 1 | 1
 | От 15000 до 20000 | 4 | 4 | 3 | 3 | 2 | 1
Заводы синтетического каучука | До 50 | 1 | 1 | 1 | 1 | 1 | 1
 | От 50 до 150 | 2 | 1 | 1 | 1 | 1 | 1
 | От 150 до 500 | 3 | 2 | 1 | 1 | 1 | 1
 | От 500 до 1000 | 3 | 3 | 2 | 1 | 1 | 1
Заводы резинотехнических изделий | До 100 | 1 | 1 | 1 | 1 | 1 | 1
 | От 100 до 300 | 2 | 1 | 1 | 1 | 1 | 1
Таблица 1.9.5
СЗ вблизи предприятий по производству газов и переработке нефтяного газа
Подотрасль | Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000
Производство газов | Независимо от объема | 2 | 1 | 1
Переработка нефтяного газа | Независимо от объема | 3 | 2 | 1
Таблица 1.9.6
СЗ вблизи предприятий по производству целлюлозы и бумаги
Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500
Производство целлюлозы и полуцеллюлозы | До 75 | 1 | 1 | 1 | 1
 | От 75 до 150 | 2 | 1 | 1 | 1
 | От 150 до 500 | 3 | 2 | 1 | 1
 | От 500 до 1000 | 4 | 3 | 2 | 1
Производство бумаги | Независимо от объема | 1 | 1 | 1 | 1
Таблица 1.9.7
СЗ вблизи предприятий и производств черной металлургии
Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 2500 | от 2500
Выплавка чугуна и стали | До 1500 | 2 | 1 | 1 | 1 | 1 | 1
 | От 1500 до 7500 | 2 | 2 | 2 | 1 | 1 | 1
 | От 7500 до 12000 | 3 | 2 | 2 | 2 | 1 | 1
Горнообогатительные комбинаты | До 2000 | 1 | 1 | 1 | 1 | 1 | 1
 | От 2000 до 5500 | 2 | 1 | 1 | 1 | 1 | 1
 | От 5500 до 10000 | 3 | 2 | 1 | 1 | 1 | 1
 | От 10000 до 13000 | 3 | 3 | 2 | 1 | 1 | 1
Коксохимпроизводство | До 5000 | 2 | 2 | 2 | 2 | 2 | 1
 | От 5000 до 12000 | 3 | 2 | 2 | 2 | 2 | 1
Ферросплавы | До 500 | 1 | 1 | 1 | 1 | 1 | 1
 | От 500 до 700 | 2 | 2 | 1 | 1 | 1 | 1
 | От 700 до 1000 | 3 | 3 | 2 | 1 | 1 | 1
Производство магнезиальных изделий | Независимо от объема | 3 | 2 | 2 | 2 | 1 | 1
Прокат и обработка чугуна и стали | Независимо от объема | 2 | 1 | 1 | 1 | 1 | 1
Таблица 1.9.8
СЗ вблизи предприятий и производств цветной металлургии
Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 2500 | от 2500 до 3500 | от 3500
Производство алюмниния | До 100 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | От 100 до 500 | 2 | 2 | 1 | 1 | 1 | 1 | 1
 | От 500 до 1000 | 3 | 3 | 2 | 2 | 1 | 1 | 1
 | От 1000 до 2000 | 3 | 3 | 3 | 2 | 2 | 1 | 1
Производство никеля | От 1 до 5 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | От 5 до 25 | 2 | 2 | 1 | 1 | 1 | 1 | 1
 | От 25 до 1000 | 3 | 2 | 2 | 1 | 1 | 1 | 1
Производство редких металлов | Независимо от объема | 4 | 4 | 3 | 3 | 2 | 2 | 1
Производство цинка | Независимо от объема | 3 | 2 | 1 | 1 | 1 | 1 | 1
Производство и обработка цветных металлов | Независимо от объема | 2 | 1 | 1 | 1 | 1 | 1 | 1
Таблица 1.9.9
СЗ вблизи предприятий по производству строительных материалов
Подотрасль | Расчетный объем выпускаемой продукции, тыс. т/год | СЗ при расстоянии от источника загрязнения, м
 |  | до 250 | от 250 до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 2000 | от 2000 до 3000 | от 3000
Производство цемента | До 100 | 1 | 1 | 1 | 1 | 1 | 1 | 1
 | От 100 до 500 | 2 | 2 | 1 | 1 | 1 | 1 | 1
 | От 500 до 1500 | 3 | 3 | 2 | 1 | 1 | 1 | 1
 | От 1500 до 2500 | 3 | 3 | 3 | 2 | 1 | 1 | 1
 | От 2500 до 3500 | 4 | 4 | 3 | 3 | 2 | 1 | 1
 | От 3500 | 4 | 4 | 4 | 3 | 3 | 2 | 1
Производство асбеста и др. | Независимо от объема | 3 | 2 | 1 | 1 | 1 | 1 | 1
Производство бетонных изделий и др. | Независимо от объема | 2 | 1 | 1 | 1 | 1 | 1 | 1
Таблица 1.9.10
СЗ вблизи машиностроительных предприятий и производств
Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 | до 500 | от 500
Независимо от объема | 2 | 1
Таблица 1.9.11
СЗ вблизи предприятий легкой промышленности
Подотрасль | Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 |  | до 250 | от 250 до 500 | от 500
Обработка тканей | Независимо от объема | 3 | 2 | 1
Производство искусственных кож и пленочных материалов | Независимо от объема | 2 | 1 | 1
Таблица 1.9.12
СЗ вблизи предприятий по добыче руд и нерудных ископаемых
Подотрасль | Расчетный объем выпускаемой продукции | СЗ при расстоянии от источника загрязнения, м
 |  | до 250 | от 250 до 500 | от 500
Железная руда и др. | Независимо от объема | 2 | 1 | 1
Уголь* | Независимо от объема | 3 | 2 | 1
* Распространяется на определение СЗ вблизи терриконов.
Таблица 1.9.13
СЗ вблизи ТЭС и промышленных котельных
Вид топлива | Мощность, МВт | Высота дымовых труб, м | СЗ при расстоянии от источника загрязнения, м
 |  |  | до 250 | от 250 до 500 | от 500 до 1000 | от 1000 до 1500 | от 1500 до 3000 | от 3000
ТЭС и котельные на углях при зольности менее 30 %, мазуте, газе | Независимо от мощности | Любая | 1 | 1 | 1 | 1 | 1 | 1
ТЭС и котельные на углях при зольности более 30%. | До 1000 | Любая | 1 | 1 | 1 | 1 | 1 | 1
 | От 1000 до 4000 | До 180 | 2 | 2 | 2 | 1 | 1 | 1
 |  | От 180 | 2 | 2 | 1 | 1 | 1 | 1
ТЭС и котельные на сланцах | До 500 | Любая | 3 | 2 | 2 | 2 | 1 | 1
 | От 500 до 2000 | До 180 | 4 | 3 | 2 | 2 | 2 | 1
 |  | От 180 | 3 | 3 | 2 | 2 | 2 | 1
Таблица 1.9.14
СЗ вблизи отвалов пылящих материалов, складских зданий и сооружений, канализационно-очистных сооружений (золоотвалы, солеотвалы, шлакоотвалы, крупные промышленные свалки, предприятия по сжиганию мусора, склады и элеваторы пылящих материалов, склады для хранения минеральных удобрений и ядохимикатов, гидрошахты и обогатительные фабрики, станции аэрации и другие канализационно-очистные сооружения)
СЗ при расстоянии от источника загрязнения, м
до 200 | от 200 до 600 | от 600
3 | 2 | 1
Таблица 1.9.15
СЗ вблизи автодорог с интенсивным использованием в зимнее время химических противогололедных средств
СЗ при расстоянии от автодорог, м
до 25 | от 25 до 100 | от 100
3 | 2 | 1
Таблица 1.9.16
СЗ в прибрежной зоне морей и озер площадью более 10000 м2
Тип водоема | Расчетная соленость воды, г/л | Расстояние от береговой линии, км | СЗ
Незасоленный | До 2 | До 0,1 | 1
Слабозасоленный | От 2 до 10 | До 0,1 | 2
 |  | От 0,1 до 1,0 | 1
Среднезасоленный | От 10 до 20 | До 0,1 | 3
 |  | От 0,1 до 1,0 | 2
 |  | От 1,0 до 5,0 | 1
Сильнозасоленный | От 20 до 40 | До 1,0 | 3
 |  | От 1,0 до 5,0 | 2
 |  | От 5,0 до 10,0 | 1
Таблица 1.9.17
СЗ вблизи градирен и брызгальных бассейнов с удельной проводимостью циркуляционной воды менее 1000 мкСм/см
СЗ района | Расстояние от градирен (брызгального бассейна), м
 | до 150 | от 150
1 | 2 | 1
2 | 3 | 2
3 | 4 | 3
4 | 4 | 4
Таблица 1.9.18
СЗ вблизи градирен и брызгальных бассейнов с удельной проводимостью циркуляционной воды от 1000 до 3000 мкСм/см
СЗ района | Расстояние от градирен (брызгального бассейна), м
 | до 150 | от 150 до 600 | от 600
1 | 3 | 2 | 1
2 | 4 | 3 | 2
3 | 4 | 4 | 3
4 | 4 | 4 | 4
Таблица 1.9.19
Расчетная СЗ при наложении загрязнений от двух независимых источников
СЗ от первого источника | Расчетная СЗ при степени загрязнения от второго источника
 | 2 | 3 | 4
2 | 2 | 3 | 4
3 | 3 | 4 | 4
4 | 4 | 4 | 4


Коэффициенты использования основных типов изоляторов и изоляционных конструкций (стеклянных и фарфоровых)

Глава 1.9.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Коэффициенты использования основных типов изоляторов и изоляционных конструкций (стеклянных и фарфоровых)

1.9.44. Коэффициенты использования k изоляционных конструкций, составленных из однотипных изоляторов, следует определять как
k = kи· kк
где kи - коэффициент использования изолятора;
kк - коэффициент использования составной конструкции с параллельными или последовательно-параллельными ветвями.
1.9.45. Коэффициенты использования kи подвесных тарельчатых изоляторов по ГОСТ 27661 со слабо развитой нижней поверхностью изоляционной детали следует определять по табл. 1.9.20 в зависимости от отношения длины пути утечки изолятора Lи к диаметру его тарелки D.
1.9.46. Коэффициенты использования kи подвесных тарельчатых изоляторов специального исполнения с сильно развитой поверхностью следует определять по табл. 1.9.21.
1.9.47. Коэффициенты использования kи штыревых изоляторов (линейных, опорных) со слабо развитой поверхностью должны приниматься равными 1,0, с сильно развитой поверхностью - 1,1.
1.9.48. Коэффициенты использования kи внешней изоляции электрооборудования наружной установки, выполненной в виде одиночных изоляционных конструкций, в том числе опорных изоляторов наружной установки на номинальное напряжение до 110 кВ, а также подвесных изоляторов стержневого типа на номинальное напряжение 110 кВ, следует определять по табл. 1.9.22 в зависимости от отношения длины пути утечки изолятора или изоляционной конструкции Lи к длине их изоляционной части h.
1.9.49. Коэффициенты использования kк одноцепных гирлянд и одиночных опорных колонок, составленных из однотипных изоляторов, следует принимать равными 1,0.
1.9.50. Коэффициенты использования kк составных конструкций с параллельными ветвями (без перемычек), составленных из однотипных элементов (двухцепных и многоцепных поддерживающих и натяжных гирлянд, двух- и многостоечных колонок), следует определять по табл. 1.9.23.
1.9.51. Коэффициенты использования kк [image] -образных и V-образных гирлянд с одноцепными ветвями следует принимать равными 1,0.
1.9.52. Коэффициенты использования kк составных конструкций с последовательно-параллельными ветвями, составленными из изоляторов одного типа (гирлянд типа [image] или [image] , опорных колонок с различным числом параллельных ветвей по высоте, а также подстанционных аппаратов с растяжками), следует принимать равными 1,1.
1.9.53. Коэффициенты использования kи одноцепных гирлянд и одиночных опорных колонок, составленных из разнотипных изоляторов с коэффициентами использования kи1 и kи2, должны определяться по формуле
где L1 и L2 - длина пути утечки участков конструкции из изоляторов соответствующего типа.
Аналогичным образом должна определяться величина kи для конструкций указанного вида при числе разных типов изоляторов, большем двух.
1.9.54. Конфигурация подвесных изоляторов для районов с различными видами загрязнений должна выбираться по табл. 1.9.24.
Таблица 1.9.20
Коэффициенты использования kи подвесных тарельчатых изоляторов со слабо развитой нижней поверхностью изоляционной детали
Lи/D | kи
От 0,90 до 1,05 включительно | 1,00
От 1,05 до 1,10 включительно | 1,05
От 1,10 до 1,20 включительно | 1,10
От 1,20 до 1,30 включительно | 1,15
От 1,30 до 1,40 включительно | 1,20
Таблица 1.9.21
Коэффициенты использования kи подвесных тарельчатых изоляторов специального исполнения
Конфигурация изолятора | kи
Двукрылая | 1,20
С увеличенным вылетом ребра на нижней поверхности | 1,25
Аэродинамического профиля (конусная, полусферическая) | 1,0
Колоколообразная с гладкой внутренней и ребристой наружной поверхностями | 1,15
Таблица 1.9.22
Коэффициенты использования одиночных изоляционных колонок, опорных и подвесных стержневых изоляторов
Lи/h | менее 2,5 | 2,5-3,00 | 3,01-3,30 | 3,31-3,50 | 3,51-3,71 | 3,71-4,00
kк | 1,0 | 1,10 | 1,15 | 1,20 | 1,25 | 1,30
Таблица 1.9.23
Коэффициенты использования kк составных конструкций с электрически параллельными ветвями (без перемычек)
Количество параллельных ветвей | 1 | 2 | 3-5
kк | 1,0 | 1,05 | 1,10
Таблица 1.9.24
Рекомендуемые области применения подвесных изоляторов различной конфигурации*
Конфигурация изолятора | Характеристика районов загрязнения
Тарельчатый с ребристой нижней поверхностью (Lи/D ≤ 1,4) | Районы с 1-2-й СЗ при любых видах загрязнения
Тарельчатый гладкий полусферический, тарельчатый гладкий конусный | Районы с 1-2-й СЗ при любых видах загрязнения, районы с засоленными почвами и с промышленными загрязнениями не выше 3-й СЗ
Тарельчатый фарфоровый | Районы с 4-й СЗ вблизи цементных и сланцевоперерабатывающих предприятий, предприятий черной металлургии, предприятий по производству калийных удобрений, химических производств, выпускающих фосфаты, алюминиевых заводов при наличии цехов производства электродов (цехов анодной массы)
Стержневой фарфоровый нормального исполнения (Lи/h ≤ 2,5) | Районы с 1-й СЗ, в том числе с труднодоступными трассами ВЛ
Тарельчатый двукрылый | Районы с засоленными почвами и с промышленными загрязнениями (2-4-я СЗ)
Тарельчатый с сильно выступающим ребром на нижней поверхности (Lи/D > 1,4) | Побережья морей и соленых озер (2-4-я СЗ)
Стержневой фарфоровый специального исполнения (Lи/h > 2,5) | Районы с 2-4-й СЗ при любых видах загрязнения; районы с труднодоступными трассами ВЛ (2-3-я СЗ)
Стержневой полимерный нормального исполнения | Районы с 1-2-й СЗ при любых видах загрязнения, в том числе районы с труднодоступными трассами ВЛ
Стержневой полимерный специального исполнения | Районы с 2-3-й СЗ при любых видах загрязнения, в том числе районы с труднодоступными трассами ВЛ
* D - диаметр тарельчатого изолятора, см; h - высота изоляционной части стержневого изолятора, см; Lи - длина пути утечки, см.


Раздел 2. Канализация электроэнергии

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 2.

Канализация электроэнергии

Глава 2.1. Электропроводки
Глава 2.2. Токопроводы напряжением до 35 кВ
Глава 2.3. Кабельные линии напряжением до 220 кВ
Глава 2.4. Воздушные линии электропередачи напряжением до 1 КВ
Глава 2.5. Воздушные линии электропередачи напряжением выше 1 кВ


Глава 2.1. Электропроводки

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 2.1.

Электропроводки

Область применения, определения
Общие требования
Выбор вида электропроводки, выбор проводов и кабелей и способа их прокладки
Открытые электропроводки внутри помещений
Скрытые электропроводки внутри помещений
Электропроводки в чердачных помещениях
Наружные электропроводки


Область применения, определения

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

2.1.1. Настоящая глава1 Правил распространяется на электропроводки силовых, осветительных и вторичных цепей напряжением до 1 кВ переменного и постоянного тока, выполняемые внутри зданий и сооружений, на наружных их стенах, территориях предприятий, учреждений, микрорайонов, дворов, приусадебных участков, на строительных площадках с применением изолированных установочных проводов всех сечений, а также небронированных силовых кабелей с резиновой или пластмассовой изоляцией в металлической, резиновой или пластмассовой оболочке с сечением фазных жил до 16 мм2 (при сечении более 16 мм2 - см. гл. 2.3).
Линии, выполняемые неизолированными проводами внутри помещений, должны отвечать требованиям, приведенным в гл. 2.2, вне зданий - в гл. 2.4.
Ответвления от ВЛ к вводам (см. 2.1.6 и 2.4.2), выполняемые с применением изолированных или неизолированных проводов, должны сооружаться с соблюдением требований гл. 2.4, а ответвления, выполняемые с применением проводов (кабелей) на несущем тросе, - в соответствии с требованиями настоящей главы.
Кабельные линии, проложенные непосредственно в земле, должны отвечать требованиям, приведенным в гл. 2.3.
Дополнительные требования к электропроводкам приведены в гл. 1.5, 3.4, 5.4, 5.5 и в разд. 7.
1 Согласована с Госстроем СССР 28 июля 1975 г.; утверждена Главтехуправлением и Госэнергонадзором Минэнерго СССР 20 октября 1977 г. Внесены изменения Решениями Главтехуправления и Главгосэнергонадзора Минэнерго СССР э Э-16/79 от 18 октября 1979 г. и э Э-2/83 от 25 февраля 1983 г.
2.1.2. Электропроводкой называется совокупность проводов и кабелей с относящимися к ним креплениями, поддерживающими защитными конструкциями и деталями, установленными в соответствии с настоящими Правилами.
2.1.3. Кабель, шнур, проводзащищенный и незащищенный, кабель и провод специальный - определения по ГОСТ.
2.1.4. Электропроводки разделяются на следующие виды:
1.Открытая электропроводка - проложенная по поверхности стен, потолков, по фермам и другим строительным элементам зданий и сооружений, по опорам и т. п.
При открытой электропроводке применяются следующие способы прокладки проводов и кабелей: непосредственно по поверхности стен, потолков и т. п., на струнах, тросах, роликах, изоляторах, в трубах, коробах, гибких металлических рукавах, на лотках, в электротехнических плинтусах и наличниках, свободной подвеской и т. п.
Открытая электропроводка может быть стационарной, передвижной и переносной.
2.Скрытая электропроводка - проложенная внутри конструктивных элементов зданий и сооружений (в стенах, полах, фундаментах, перекрытиях), а также по перекрытиям в подготовке пола, непосредственно под съемным полом и т. п.
При скрытой электропроводке применяются следующие способы прокладки проводов и кабелей: в трубах, гибких металлических рукавах, коробах, замкнутых каналах и пустотах строительных конструкций, в заштукатуриваемых бороздах, под штукатуркой, а также замоноличиванием в строительные конструкции при их изготовлении.
2.1.5. Наружной электропроводкой называется электропроводка, проложенная по наружным стенам зданий и сооружений, под навесами и т. п., а также между зданиями на опорах (не более четырех пролетов длиной до 25 м каждый) вне улиц, дорог и т. п.
Наружная электропроводка может быть открытой и скрытой.
2.1.6. Вводом от воздушной линии электропередачи называется электропроводка, соединяющая ответвление от ВЛ с внутренней электропроводкой, считая от изоляторов, установленных на наружной поверхности (стене, крыше) здания или сооружения, до зажимов. вводного устройства.
2.1.7. Струной как несущим элементом электропроводки называется стальная проволока, натянутая вплотную к поверхности стены, потолка и т. п., предназначенная для крепления к ней проводов, кабелей или их пучков.
2.1.8. Полосой как несущим элементом электропроводки называется металлическая полоса, закрепленная вплотную к поверхности стены, потолка и т. п., предназначенная для крепления к ней проводов, кабелей или их пучков.
2.1.9. Тросом как несущим элементом электропроводки называется стальная проволока или стальной канат, натянутые в воздухе, предназначенные для подвески к ним проводов, кабелей или их пучков.
2.1.10. Коробом называется закрытая полая конструкция прямоугольного или другого сечения, предназначенная для прокладки в ней проводов и кабелей. Короб должен служить защитой от механических повреждений проложенных в нем проводов и кабелей.
Короба могут быть глухими или с открываемыми крышками, со сплошными или перфорированными стенками и крышками. Глухие короба должны иметь только сплошные стенки со всех сторон и не иметь крышек.
Короба могут применяться в помещениях и наружных установках.
2.1.11. Лотком называется открытая конструкция, предназначенная для прокладки на ней проводов и кабелей.
Лоток не является защитой от внешних механических повреждений проложенных на нем проводов и кабелей. Лотки должны изготовляться из несгораемых материалов. Они могут быть сплошными, перфорированными или решетчатыми. Лотки могут применяться в помещениях и наружных установках.
2.1.12. Чердачным помещением называется такое непроизводственное помещение над верхним этажом здания, потолком которого является крыша здания и которое имеет несущие конструкции (кровлю, фермы, стропила, балки и т. п.) из сгораемых материалов.
Аналогичные помещения и технические этажи, расположенные непосредственно над крышей, перекрытия и конструкции которых выполнены из несгораемых материалов, не рассматриваются как чердачные помещения.


Общие требования

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

2.1.13. Допустимые длительные токи на провода и кабели электропроводок должны приниматься по гл.1.3 с учетом температуры окружающей среды и способа прокладки.
2.1.14. Сечения токопроводящих жил проводов и кабелей в электропроводках должны быть не менее приведенных в табл. 2.1.1. Сечения жил для зарядки осветительных арматур должны приниматься по 6.5.12-6.5.14. Сечения заземляющих и нулевых защитных проводников должны быть выбраны с соблюдением требований гл. 1.7.
2.1.15. В стальных и других механически прочных трубах, рукавах, коробах, лотках и замкнутых каналах строительных конструкций зданий допускается совместная прокладка проводов и кабелей (за исключением взаиморезервируемых):
1. Всех цепей одного агрегата.
2. Силовых и контрольных цепей нескольких машин, панелей, щитов, пультов и т. п., связанных технологическим процессом.
3. Цепей, питающих сложный светильник.
4. Цепей нескольких групп одного вида освещения (рабочего или аварийного) с общим числом проводов в трубе не более восьми.
5. Осветительных цепей до 42 В с цепями выше 42 В при условии заключения проводов цепей до 42 В в отдельную изоляционную трубу.
Таблица 2.1.1.
Наименьшие сечения токопроводящих жил проводов м кабелей в электропроводках
Проводники | Сечение жил, мм2
 | медных | алюминиевых
Шнуры для присоединения бытовых электроприемников | 0,35 | -
Кабели для присоединения переносных и передвижных электроприемников в промышленных установках | 0,75 | -
Скрученные двухжильные провода с многопроволочными жилами для стационарной прокладки на роликах | 1 | -
Незащищенные изолированные провода для стационарной электропроводки внутри помещений:
непосредственно по основаниям, на роликах, плицах и тросах | 1 | 2,5
на лотках, в коробах (кроме глухих):
для жил, присоединяемых к винтовым зажимам | 1 | 2
для жил, присоединяемых пайкой:
однопроволочных | 0,5 | -
многопроволочных (гибких) | 0,35 | -
на изоляторах | 1,5 | 4
Незащищенные изолированные провода в наружных электропроводках:
по стенам, конструкциям или опорам на изоляторах; вводы от воздушной линии | 2,5 | 4
под навесами на роликах | 1,5 | 2,5
Незащищенные и защищенные изолированные провода и кабели в трубах, металлических рукавах и глухих коробах | 1 | 2
Кабели и защищенные изолированные провода для стационарной электропроводки (без труб, рукавов и глухих коробов):
для жил, присоединяемых к винтовым зажимам | 1 | 2
для жил, присоединяемых пайкой:
однопроволочных | 0,5 | -
многопроволочных (гибких) | 0,35 | -
Защищенные и незащищенные провода и кабели, прокладываемые в замкнутых каналах или замоноличенно (в строительных конструкциях или под штукатуркой) | 1 | 2
2.1.16. В одной трубе, рукаве, коробе, пучке, замкнутом канале строительной конструкции или на одном лотке запрещается совместная прокладка взаиморезервируемых цепей, цепей рабочего и аварийного освещения, а также цепей до 42 В с цепями выше 42 В (исключение см. в 2.1.15, п. 5 и в 6.1.16, п.1.). Прокладка этих цепей допускается лишь в разных отсеках коробов и лотков, имеющих сплошные продольные перегородки с пределом огнестойкости не менее 0,25 ч из несгораемого материала.
Допускается прокладка цепей аварийного (эвакуационного) и рабочего освещения по разным наружным сторонам профиля (швеллера. уголка и т. п.).
2.1.17. В кабельных сооружениях, производственных помещениях и электропомещениях для электропроводок следует применять провода и кабели с оболочками только из трудносгораемых или несгораемых материалов, а незащищенные провода - с изоляцией только из трудносгораемых или несгораемых материалов.
2.1.18. При переменном или выпрямленном токе прокладка фазных и нулевого (или прямого и обратного) проводников в стальных трубах или в изоляционных трубах со стальной оболочкой должна осуществляться в одной общей трубе.
Допускается прокладывать фазный и нулевой рабочий (или прямой и обратный) проводники в отдельных стальных трубах или в изоляционных трубах со стальной оболочкой, если длительный ток нагрузки в проводниках не превышает 25 А.
2.1.19. При прокладке проводов и кабелей в трубах, глухих коробах, гибких металлических рукавах и замкнутых каналах должна быть обеспечена возможность замены проводов и кабелей.
2.1.20. Конструктивные элементы зданий и сооружений, замкнутые каналы и пустоты которых используются для прокладки проводов и кабелей, должны быть несгораемыми.
2.1.21. Соединение, ответвление и оконцевание жил проводов и кабелей должны производиться при помощи опрессовки, сварки, пайки или сжимов (винтовых, болтовых и т. п.) в соответствии с действующими инструкциями, утвержденными в установленном порядке.
2.1.22. В местах соединения, ответвления и присоединения жил проводов или кабелей должен быть предусмотрен запас провода (кабеля), обеспечивающий возможность повторного соединения ответвления или присоединения.
2.1.23. Места соединения и ответвления проводов и кабелей должны быть доступны для осмотра и ремонта.
2.1.24. В местах соединения и ответвления провода и кабели не должны испытывать механических усилий тяжения.
2.1.25. Места соединения и ответвления жид проводов и кабелей а также соединительные и ответвительные сжимы и т. п. должны иметь изоляцию, равноценную изоляции жил целых мест этих проводов и кабелей.
2.1.26. Соединение и ответвление проводов и кабелей, за исключением проводов, проложенных на изолирующих опорах, должны выполняться в соединительных и ответвительных коробках, в изоляционных корпусах соединительных и ответвительных сжимов, в специальных нишах строительных конструкций, внутри корпусов электроустановочных изделий, аппаратов и машин. При прокладке на изолирующих опорах соединение или ответвление проводов следует выполнять непосредственно у изолятора, клицы или на них, а также на ролике.
2.1.27. Конструкция соединительных и ответвительных коробок и сжимов должна соответствовать способам прокладки и условиям окружающей среды.
2.1.28. Соединительные и ответвительные коробки и изоляционные корпуса соединительных и ответвительных сжимов должны быть, как правило, изготовлены из несгораемых или трудносгораемых материалов.
2.1.29. Металлические элементы электропроводок (конструкции, короба, лотки, трубы, рукава, коробки, скобы и т. п.) должны быть защищены от коррозии в соответствии с условиями окружающей среды.
2.1.30. Электропроводки должны быть выполнены с учетом возможных перемещений их в местах пересечений с температурными и осадочными швами.


Выбор вида электропроводки, выбор проводов и кабелей и способа их прокладки

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор вида электропроводки, выбор проводов и кабелей и способа их прокладки

2.1.31. Электропроводка должна соответствовать условиям окружающей среды, назначению и ценности сооружений, их конструкции и архитектурным особенностям.
2.1.32. При выборе вида электропроводки и способа прокладки проводов и кабелей должны учитываться требования электробезопасности и пожарной безопасности.
2.1.33. Выбор видов электропроводки, выбор проводов и кабелей и способа их прокладки следует осуществлять в соответствии с табл. 2.1.2.
При наличии одновременно двух или более условий, характеризующих окружающую среду, электропроводка должна соответствовать всем этим условиям.
2.1.34. Оболочки и изоляция проводов и кабелей, применяемых в электропроводках, должны соответствовать способу прокладки и условиям окружающей среды. Изоляция, кроме того, должна соответствовать номинальному напряжению сети.
При наличии специальных требований, обусловленных характеристиками установки, изоляция проводов и защитные оболочки проводов и кабелей должны быть выбраны с учетом этих требований (см. также 2.1.50. и 2.1.51.).
2.1.35. Нулевые рабочие проводники должны иметь изоляцию, равноценную изоляции фазных проводников.
В производственных нормальных помещениях допускается использование стальных труб и тросов открытых электропроводок, а также металлических корпусов открыто установленных токопроводов, металлических конструкций зданий, конструкций производственного назначения (например, фермы, колонны, подкрановые пути) и механизмов в качестве одного из рабочих проводников линии в сетях напряжением до 42 В. При этом должны быть обеспечены непрерывность и достаточная проводимость этих проводников, видимость и надежная сварка стыков.
Использование указанных выше конструкций в качестве рабочего проводника не допускается, если конструкции находятся в непосредственной близости от сгораемых частей зданий или конструкций.
2.1.36. Прокладка проводов и кабелей, труб и коробов с проводами и кабелями по условиям пожарной безопасности должна удовлетворять требованиям табл. 2.1.3.
2.1.37. При открытой прокладке защищенных проводов (кабелей) с оболочками из сгораемых материалов и незащищенных проводов расстояние в свету от провода (кабеля) до поверхности оснований, конструкций, деталей из сгораемых материалов должно составлять не менее 10 мм. При невозможности обеспечить указанное расстояние провод (кабель) следует отделять от поверхности слоем несгораемого материала, выступающим с каждой стороны провода (кабеля) не менее чем на 10 мм.
2.1.38. При скрытой прокладке защищенных проводов (кабелей) с оболочками из сгораемых материалов и незащищенных проводов в закрытых нишах, в пустотах строительных конструкций (например, между стеной и облицовкой), в бороздах и т. п. с наличием сгораемых конструкций необходимо защищать провода и кабели сплошным слоем несгораемого материала со всех сторон.
2.1.39. При открытой прокладке труб и коробов из трудносгораемых материалов по несгораемым и трудносгораемым основаниям и конструкциям расстояние в свету от трубы (короба) до поверхности конструкций, деталей из сгораемых материалов должно составлять не менее 100 мм. При невозможности обеспечить указанное расстояние трубу (короб) следует отделять со всех сторон от этих поверхностей сплошным слоем несгораемого материала (штукатурка, алебастр, цементный раствор, бетон и т. п.) толщиной не менее 10 мм.
2.1.40. При скрытой прокладке труб и коробов из трудносгораемых материалов в закрытых нишах, в пустотах строительных конструкций (например, между стеной и облицовкой), в бороздах и т. п. трубы и короба следует отделять со всех сторон от поверхностей конструкций, деталей из сгораемых материалов сплошным слоем несгораемого материала толщиной не менее 10 мм.
2.1.41. При пересечениях на коротких участках электропроводки с элементами строительных конструкций из сгораемых материалов эти участки должны быть выполнены с соблюдением требований 2.1.36 - 2.1.40.
2.1.42. В местах, где вследствие высокой температуры окружающей среды применение проводов и кабелей с изоляцией и оболочками нормальной теплостойкости невозможно или приводит к нерациональному повышению расхода цветного металла, следует применять провода и кабели с изоляцией и оболочками повышенной теплостойкости.
2.1.43. В сырых и особо сырых помещениях и наружных установках изоляция проводов и изолирующие опоры, а также опорные и несущие конструкции, трубы, короба и лотки должны быть влагостойкими.
Таблица 2.1.2.
Выбор видов электропроводок, способов прокладки и проводов и кабелей
Условия окружающей среды | Вид электропроводки и способ прокладки | Провода и кабели
Открытые электропроводки
Сухие и влажные помещения | На роликах и клицах | Незащищенные одножильные провода
Сухие помещения | То же | Скрученные двухжильные провода
Помещения всех видов и наружные установки | На изоляторах, а также на роликах, предназначенных для применения в сырых местах. В наружных установках ролики для сырых мест (больших размеров) допускается применять только в местах, где исключена возможность непосредственного попадания на электропроводку дождя или снега (под навесами) | Незащищенные одножильные провода
Наружные установки | Непосредственно по поверхности стен, потолков и на струнах, полосах и других несущих конструкциях | Кабель в неметаллической и металлической оболочках
Помещения всех видов | То же | Незащищенные и защищенные одно- и многожильные провода. Кабели в неметаллической и металлической оболочках
Помещения всех видов и наружные установки | На лотках и в коробах с открываемыми крышками | То же
Помещения всех видов и наружные установки (только специальные провода с несущим тросом для наружных установок или кабели) | На тросах | Специальные провода с несущим тросом. Незащищенные и защищенные одно- и многожильные провода. Кабели в неметаллической и металлической оболочках
Скрытые электропроводки
Помещения всех видов и наружные установки | В неметаллических трубах из сгораемых материалов (несамозатухающий полиэтилен и т. п.). В замкнутых каналах строительных конструкций. Под штукатуркой. Исключения: 1. Запрещается применение изоляционных труб с металлической оболочкой в сырых, особо сырых помещениях и наружных установках. 2. Запрещается применение стальных труб и стальных глухих коробов с толщиной стенок 2 мм и менее в сырых, особо сырых помещениях и наружных установках | Незащищенные и защищенные, одно- и многожильные провода. Кабели в неметаллической оболочке
Сухие, влажные и сырые помещения | Замоноличенно в строительных конструкциях при их изготовлении | Незащищенные провода
Открытые и скрытые электропроводки
Помещения всех видов и наружные установки | В металлических гибких рукавах. В стальных трубах (обыкновенных и тонкостенных) и глухих стальных коробах. В неметаллических трубах и неметаллических глухих коробах из трудносгораемых материалов. В изоляционных трубах с металлической оболочкой. Исключения: 1. Запрещается применение изоляционных труб с металлической оболочкой в сырых, особо сырых помещениях и наружных установках 2. Запрещается применение стальных труб и стальных глухих коробов с толщиной стенок 2 мм и менее в сырых, особо сырых помещениях и наружных установках | Незащищенные и защищенные одно- и многожильные провода. Кабели в неметаллической оболочке
2.1.44. В пыльных помещениях не рекомендуется применять способы прокладки, при которых на элементах электропроводки может скапливаться пыль, а удаление ее затруднительно.
2.1.45. В помещениях и наружных установках с химически активной средой все элементы электропроводки должны быть стойкими по отношению к среде либо защищены от ее воздействия.
2.1.46. Провода и кабели, имеющие несветостойкую наружную изоляцию или оболочку, должны быть защищены от воздействия прямых солнечных лучей.
2.1.47. В местах, где возможны механические повреждения электропроводки, открыто проложенные провода и кабели должны быть защищены от них своими защитными оболочками, а если такие оболочки отсутствуют или недостаточно стойки по отношению к механическим воздействиям, - трубами, коробами, ограждениями или применением скрытой электропроводки.
2.1.48. Провода и кабели должны применяться лишь в тех областях, которые указаны в стандартах и технических условиях на кабели (провода).
2.1.49. Для стационарных электропроводок должны применяться преимущественно провода и кабели с алюминиевыми жилами. Исключения см. в 2.1.70, 3.4.3, 3.4.12, 5.5.6, 6.5.12-6.5.14 [в 7 издании 6.6.15-6.6.20.], 7.2.53[в 7 издании 7.2.51.] и 7.3.93.
Не допускается применение проводов и кабелей с алюминиевыми жилами для присоединения к электротехническим устройствам, установленным непосредственно на виброизолирующих опорах.
В музеях, картинных галереях, библиотеках, архивах и других хранилищах союзного значения следует применять провода и кабели только с медными жилами.
Таблица 2.1.3.
Выбор видов электропроводок и способов прокладке проводов н кабелей по условиям пожарной безопасности
Вид электропроводки и способ прокладки по основаниям и конструкциям |  | Провода и кабели
из сгораемых материалов | из несгораемых или трудносгораемых материалов
Открытые электропроводки
На роликах, изоляторах или с подкладкой несгораемых материалов1 | Непосредственно | Незащищенные провода; защищенные провода и кабели в оболочке из сгораемых материалов
Непосредственно | ” | Защищенные провода и кабели в оболочке из несгораемых и трудносгораемых материалов
В трубах и коробах из несгораемых материалов | В трубах и коробах из трудносгораемых и несгораемых материалов | Незащищенные и защищенные провода и кабели в оболочке из сгораемых, трудносгораемых материалов
Скрытые электропроводки
С подкладкой несгораемых материалов1 и последующим оштукатуриванием или зашитой со всех сторон сплошным слоем других несгораемых материалов | Непосредственно | Незащищенные провода; защищенные провода и кабели в оболочке из сгораемых материалов
С подкладкой несгораемых материалов1 | ” | Защищенные провода и кабели в оболочке из трудносгораемых материалов
Непосредственно | ” | То же из несгораемых
В трубах и коробах из трудносгораемых материалов - с подкладкой под трубы и короба несгораемых материалов1 и последующим заштукатуриванием2 | В трубах и коробах: из сгораемых материалов - замоноличенно, в бороздах и т. п., в сплошном слое несгораемых материалов3 | Незащищенные провода и кабели в оболочке из сгораемых, трудносгораемых и несгораемых материалов
То же из несгораемых материа-лов - непосредственно | То же из трудно-сгораемых и несгораемых материалов - непосредственно |
1 Подкладка из несгораемых материалов должна выступать с каждой стороны провода, кабеля, трубы или короба не менее чем на 10 мм.
2 Заштукатуривание трубы осуществляется сплошным слоем штукатурки, алебастра и т. п. толщиной не менее 10 мм над трубой.
3 Сплошным слоем несгораемого- материала вокруг трубы (короба) может быть слов штукатурки, алебастрового, цементного раствора или бетона толщиной не менее 10 мм.
2.1.50. Для питания переносных и передвижных электроприемников следует применять шнуры и гибкие кабели с медными жилами, специально предназначенные для этой цели, с учетом возможных механических воздействий. Все жилы указанных проводников, в том числе заземляющая, должны быть в общей оболочке, оплетке или иметь общую изоляцию.
Для механизмов, имеющих ограниченное перемещение (краны, передвижные пилы, механизмы ворот и пр.), следует применять такие конструкции токоподвода к ним, которые защищают жилы проводов и кабелей от излома (например, шлейфы гибких кабелей, каретки для подвижной подвески гибких кабелей).
2.1.51. При наличии масел и эмульсий в местах прокладки проводов следует применять провода с маслостойкой изоляцией либо защищать провода от их воздействия.


Открытые электропроводки внутри помещений

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Открытые электропроводки внутри помещений

2.1.52. Открытую прокладку незащищенных изолированных проводов непосредственно по основаниям, на роликах, изоляторах, на тросах и лотках следует выполнять:
1. При напряжении выше 42 В в помещениях без повышенной опасности и при напряжении до 42 В в любых помещениях - на высоте не менее 2 м от уровня пола или площадки обслуживания.
2. При напряжении выше 42 В в помещениях с повышенной опасностью и особо опасных - на высоте не менее 2,5 м от уровня пола или площадки обслуживания.
Данные требования не распространяются на спуски к выключателям, розеткам, пусковым аппаратам, щиткам, светильникам, устанавливаемым на стене.
В производственных помещениях спуски незащищенных проводов к выключателям, розеткам, аппаратам, щиткам и т. п. должны быть защищены от механических воздействий до высоты не менее 1,5 м от уровня пола или площадки обслуживания.
В бытовых помещениях промышленных предприятий, в жилых и общественных зданиях указанные спуски допускается не защищать от механических воздействий.
В помещениях, доступных только для специально обученного персонала, высота расположения открыто проложенных незащищенных изолированных проводов не нормируется.
2.1.53. В крановых пролетах незащищенные изолированные провода следует прокладывать на высоте не менее 2,5 м от уровня площадки тележки крана (если площадка расположена выше настила моста крана) или от настила моста крана (если настил расположен выше площадки тележки). Если это невозможно, то должны быть выполнены защитные устройства для предохранения персонала, находящегося на тележке и мосту крана, от случайного прикосновения к проводам. Защитное устройство должно быть установлено на всем протяжении проводов или на самом мосту крана в пределах расположения проводов.
2.1.54. Высота открытой прокладки защищенных изолированных проводов, кабелей, а также проводов и кабелей в трубах, коробах со степенью защиты не ниже 1Р20, в гибких металлических рукавах от уровня пола или площадки обслуживания не нормируется.
2.1.55. Если незащищенные изолированные провода пересекаются с незащищенными или защищенными изолированными проводами с расстоянием между проводами менее 10 мм, то в местах пересечения на каждый незащищенный провод должна быть наложена дополнительная изоляция.
2.1.56. При пересечении незащищенных и защищенных проводов и кабелей с трубопроводами расстояния между ними в свету должны быть не менее 50 мм, а с трубопроводами, содержащими горючие или легковоспламеняющиеся жидкости и газы, - не менее 100 мм. При расстоянии от проводов и кабелей до трубопроводов менее 250 мм провода и кабели должны быть дополнительно защищены от механических повреждений на длине не менее 250 мм в каждую сторону от трубопровода.
При пересечении с горячими трубопроводами провода и кабели должны быть защищены от воздействия высокой температуры или должны иметь соответствующее исполнение.
2.1.57. При параллельной прокладке расстояние от проводов и кабелей до трубопроводов должно быть не менее 100 мм, а до трубопроводов с горючими или легковоспламеняющимися жидкостями и газами - не менее 400 мм.
Провода и кабели, проложенные параллельно горячим трубопроводам, должны быть защищены от воздействия высокой температуры либо должны иметь соответствующее исполнение.
2.1.58. В местах прохода проводов и кабелей через стены, междуэтажные перекрытия или выхода их наружу необходимо обеспечивать возможность смены электропроводки. Для этого проход должен быть выполнен в трубе, коробе, проеме и т. п. С целью предотвращения проникновения и скопления воды и распространения пожара в местах прохода через стены, перекрытия или выхода наружу следует заделывать зазоры между проводами, кабелями и трубой (коробом, проемом и т. п.), а также резервные трубы (короба, проемы и т. п.) легко удаляемой массой от несгораемого материала. Заделка должна допускать замену, дополнительную прокладку новых проводов и кабелей и обеспечивать предел огнестойкости проема не менее предела огнестойкости стены (перекрытия).
2.1.59. При прокладке незащищенных проводов на изолирующих опорах провода должны быть дополнительно изолированы (например, изоляционной трубой) в местах проходов через стены или перекрытия. При проходе этих проводов из одного сухого или влажного помещения в другое сухое или влажное помещение все провода одной линии допускается прокладывать в одной изоляционной трубе.
При проходе проводов из сухого или влажного помещения в сырое. из одного сырого помещения в другое сырое или при выходе проводов из помещения наружу каждый провод должен прокладываться в отдельной изоляционной трубе. При выходе из сухого или влажного помещения в сырое или наружу здания соединения проводов должны выполняться в сухом или влажном помещении.
2.1.60. На лотках, опорных поверхностях, тросах, струнах, полосах и других несущих конструкциях допускается прокладывать провода и набели вплотную один к другому пучками (группами) различной формы (например, круглой, прямоугольной в несколько слоев).
Провода и кабели каждого пучка должны быть скреплены между собой.
2.1.61. В коробах провода и кабели допускается прокладывать многослойное упорядоченным и произвольным (россыпью) взаимным расположением. Сумма сечений проводов и кабелей, рассчитанных по их наружным диаметрам, включая изоляцию и наружные оболочки, не должна превышать: для глухих коробов 35 % сечения короба в свету; для коробов с открываемыми крышками 40 %.
2.1.62. Допустимые длительные токи на провода и кабели, проложенные пучками (группами) или многослойно, должны приниматься с учетом снижающих коэффициентов, учитывающих количество и расположение проводников (жил) в пучке, количество и взаимное расположение пучков (слоев), а также наличие ненагруженных проводников.
2.1.63. Трубы, короба и гибкие металлические рукава электропроводок должны прокладываться так, чтобы в них не могла скапливаться влага, в том числе от конденсации паров, содержащихся в воздухе.
2.1.64. В сухих непыльных помещениях, в которых отсутствуют пары и газы, отрицательно воздействующие на изоляцию и оболочку проводов и кабелей, допускается соединение труб, коробов и гибких металлических рукавов без уплотнения.
Соединение труб, коробов и гибких металлических рукавов между собой, а также с коробами, корпусами электрооборудования и т. п. должно быть выполнено:
в помещениях, которые содержат пары или газы, отрицательно воздействующие на изоляцию или оболочки проводов и кабелей, в наружных установках и в местах, где возможно попадание в трубы, короба и рукава масла, воды или эмульсии, - с уплотнением; короба в этих случаях должны быть со сплошными стенками и с уплотненными сплошными крышками либо глухими, разъемные короба - с уплотнениями в местах разъема, а гибкие металлические рукава - герметичными;
в пыльных помещениях - с уплотнением соединений и ответвлений труб, рукавов и коробов для защиты от пыли.
2.1.65. Соединение стальных труб и коробов, используемых в качестве заземляющих или нулевых защитных проводников, должно соответствовать требованиям, приведенным в настоящей главе и гл. 1.7.


Скрытые электропроводки внутри помещений

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Скрытые электропроводки внутри помещений

2.1.66. Скрытые электропроводки в трубах, коробах и гибких металлических рукавах должны быть выполнены с соблюдением требований, приведенных в 2.1.63 - 2.1.65., причем во всех случаях - с уплотнением. Короба скрытых электропроводок должны быть глухими.
2.1.67. Выполнение электропроводки в вентиляционных каналах и шахтах запрещается. Допускается пересечение этих каналов и шахт одиночными проводами и кабелями, заключенными в стальные трубы.
2.1.68. Прокладку проводов и кабелей за подвесными потолками следует выполнять в соответствии с требованиями настоящей главы и гл. 7.1.


Электропроводки в чердачных помещениях

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электропроводки в чердачных помещениях

2.1.69. В чердачных помещениях могут применяться следующие виды электропроводок:
открытая;
проводами и кабелями, проложенными в трубах, а также защищенными проводами и кабелями в оболочках из несгораемых или трудносгораемых материалов - на любой высоте;
незащищенными изолированными одножильными проводами на роликах или изоляторах (в чердачных помещениях производственных зданий - только на изоляторах) - на высоте не менее 2,5 м; при высоте до проводов менее 2,5 м они должны быть защищены от прикосновения и механических повреждений;
скрытая: в стенах и перекрытиях из несгораемых материалов - на любой высоте.
2.1.70. Открытые электропроводки в чердачных помещениях должны выполняться проводами и кабелями с медными жилами.
Провода и кабели с алюминиевыми жилами допускаются в чердачных помещениях: зданий с несгораемыми перекрытиями - при открытой прокладке их в стальных трубах или скрытой прокладке их в несгораемых стенах и перекрытиях; производственных зданий сельскохозяйственного назначения со сгораемыми перекрытиями - при открытой прокладке их в стальных трубах с исключением проникновения пыли внутрь труб и соединительных (ответвительных) коробок; при этом должны быть применены резьбовые соединения.
2.1.71. Соединение и ответвление медных или алюминиевых жил проводов и кабелей в чердачных помещениях должны осуществляться в металлических соединительных (ответвительных) коробках сваркой, опрессовкой или с применением сжимов, соответствующих материалу, сечению и количеству жил.
2.1.72. Электропроводка в чердачных помещениях, выполненная с применением стальных труб, должна отвечать также требованиям, приведенным в 2.1.63-2.1.65.
2.1.73. Ответвления от линий, проложенных в чердачных помещениях, к электроприемникам, установленным вне чердаков, допускаются при условии прокладки линий и ответвлений открыто в стальных трубах или скрыто в несгораемых стенах (перекрытиях).
2.1.74. Коммутационные аппараты в цепях светильников и других электроприемников, установленных непосредственно в чердачных помещениях, должны быть установлены вне этих помещений.


Наружные электропроводки

Глава 2.1.
Согласована
с Госстроем СССР
28 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 октября 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-16/79 от 18 октября 1979 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Наружные электропроводки

2.1.75. Незащищенные изолированные провода наружной электропроводки должны быть расположены или ограждены таким образом, чтобы они были недоступны для прикосновения с мест, где возможно частое пребывание людей (например, балкон, крыльцо).
От указанных мест эти провода, проложенные открыто по стенам, должны находиться на расстоянии не менее, м:
При горизонтальной прокладке:
под балконом, крыльцом, а также над крышей промышленного здания | 2,5
под окном | 0,5
под балконом | 1,0
под окном (от подоконника) | 1,0
При вертикальной прокладке до окна | 0,75
То же, но до балкона | 1,0
От земли | 2,75
При подвеске проводов на опорах около зданий расстояния от проводов до балконов и окон должны быть не менее 1,5 м при максимальном отклонении проводов.
Наружная электропроводка по крышам жилых, общественных зданий и зрелищных предприятий не допускается, за исключением вводов в здания (предприятия) и ответвлений к этим вводам (см. 2.1.79).
Незащищенные изолированные провода наружной электропроводки в отношении прикосновения следует рассматривать как неизолированные.
2.1.76. Расстояния от проводов, пересекающих пожарные проезды и пути для перевозки грузов, до поверхности земли (дороги) в проезжей части должны быть не менее 6 м, в непроезжей части - не менее 3,5 м.
2.1.77. Расстояния между проводами должны быть: при пролете до 6 м - не менее 0,1 м, при пролете более 6 м - не менее 0,15 м. Расстояния от проводов до стен и опорных конструкций должны быть не менее 50 мм.
2.1.78. Прокладка проводов и кабелей наружной электропроводки в трубах, коробах и гибких металлических рукавах должна выполняться в соответствии с требованиями, приведенными в 2.1.63-2.1.65, причем во всех случаях с уплотнением. Прокладка проводов в стальных трубах и коробах в земле вне зданий не допускается.
2.1.79. Вводы в здания рекомендуется выполнять через стены в изоляционных трубах таким образом, чтобы вода не могла скапливаться в проходе и проникать внутрь здания.
Расстояние от проводов перед вводом и проводов ввода до поверхности земли должно быть не менее 2,75 м (см. также 2.4.37 и 2.4.56).
Расстояние между проводами у изоляторов ввода, а также от проводов до выступающих частей здания (свесы крыши и т. п.) должно быть не менее 0,2 м.
Вводы допускается выполнять через крыши в стальных трубах. При этом расстояние по вертикали от проводов ответвления к вводу и от проводов ввода до крыши должно быть не менее 2,5 м.
Для зданий небольшой высоты (торговые павильоны, киоски, здания контейнерного типа, передвижные будки, фургоны и т. п.), на крышах которых исключено пребывание людей, расстояние в свету от проводов ответвлений к вводу и проводов ввода до крыши допускается принимать не менее 0,5 м. При этом расстояние от проводов до поверхности земли должно быть не менее 2,75 м.


Глава 2.2. Токопроводы напряжением до 35 кВ

Глава 2.2.
Согласована
с Госстроем СССР
28 января 1977 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 февраля 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 2.2.

Токопроводы напряжением до 35 кВ

Область применения, определения
Общие требования
Токопроводы напряжением до 1 кВ
Токопроводы напряжением выше 1 кВ
Гибкие токопроводы напряжением выше 1 кВ


Область применения, определения

Глава 2.2.
Согласована
с Госстроем СССР
28 января 1977 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 февраля 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

2.2.1. Настоящая глава1 Правил распространяется на токопроводы переменного и постоянного тока напряжением до 35 кВ. Дополнительные требования к токопроводам, устанавливаемым во взрывоопасных и пожароопасных зонах, приведены соответственно в гл. 7.3 и 7.4. Глава не распространяется на специальные токопроводы для электролизных установок, короткой сети электротермических установок, а также на токопроводы, устройство которых определяется специальными правилами или нормами.
1 Согласована с Госстроем СССР 28 января 1977 г.; утверждена Главтехуправлением и Госэнергонадзором Минэнерго СССР 15 февраля 1977 г. Внесены изменения Решением Главтехуправления и Главгосэнергонадзора Минэнерго СССР э Э-2/83 от 25 февраля 1983 г.
2.2.2. Токопроводом называется устройство, предназначенное для передачи и распределения электроэнергии, состоящее из неизолированных или изолированных проводников и относящихся к ним изоляторов, защитных оболочек, ответвительных устройств, поддерживающих и опорных конструкций.
2.2.3. В зависимости от вида проводников токопроводы подразделяются на гибкие (при использовании проводов) и жесткие (при использовании жестких шин).
Жесткий токопровод до 1 кВ заводского изготовления, поставляемый комплектными секциями, называется шинопроводом.
В зависимости от назначения шинопроводы подразделяются на:
магистральные, предназначенные в основном для присоединения к ним распределительных шинопроводов и силовых распределительных пунктов, щитов и отдельных мощных электроприемников;
распределительные, предназначенные в основном для присоединения к ним электроприемников;
троллейные, предназначенные для питания передвижных электроприемников;
осветительные, предназначенные для питания светильников и электроприемников небольшой мощности.
2.2.4. Токопровод напряжением выше 1 кВ, выходящий за пределы одной электроустановки, называется протяженным.


Общие требования

Глава 2.2.
Согласована
с Госстроем СССР
28 января 1977 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 февраля 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

2.2.5. В сетях 6-35 кВ промышленных предприятий для передачи в одном направлении мощности более 15-20 МВ·А при напряжении 6 кВ, более 25-35 МВ·А при напряжении 10 кВ и более 35 МВ·А при напряжении 35 кВ следует применять, как правило, гибкие или жесткие токопроводы преимущественно перед линиями, выполненными из большого числа параллельно прокладываемых кабелей.
Открытую прокладку токопроводов следует применять во всех случаях, когда она возможна по условиям генплана объекта электроснабжения и окружающей среды.
2.2.6. В местах, где в воздухе содержатся химически активные вещества, воздействующие разрушающе на токоведущие части, поддерживающие конструкции и изоляторы, токопроводы должны иметь соответствующее исполнение или должны быть приняты другие меры их защиты от указанных воздействий.
2.2.7. Расчет и выбор проводников, изоляторов, арматуры, конструкций и аппаратов токопроводов следует производить как по нормальным условиям работы (соответствие рабочему напряжению и току), так и по условиям работы при коротких замыканиях (см. гл. 1.4).
2.2.8. Токоведущие части должны иметь обозначение и расцветку в соответствии с требованиями гл. 1.1.
2.2.9. Токоведущие части токопроводов следует выполнять, как правило, из алюминиевых, сталеалюминиевых и стальных проводов, труб и шин профильного сечения.
2.2.10. Для заземления токоведущих частей токопроводов должны предусматриваться стационарные заземляющие ножи или переносные заземления в соответствии с требованиями 4.2.25 (см. также 2.2.30, п. 3).
2.2.11. Механические нагрузки на токопроводы, а также расчетные температуры окружающей среды следует определять в соответствии с требованиями, приведенными в 4.2.46-4.2.49.
2.2.12. Компоновка и конструктивное выполнение токопроводов должны предусматривать возможность удобного и безопасного производства монтажных и ремонтных работ.
2.2.13. Токопроводы выше 1 кВ на открытом воздухе должны быть защищены от грозовых перенапряжений в соответствии с требованиями 4.2.167 и 4.2.168.
2.2.14. В токопроводах переменного тока с симметричной нагрузкой при токе 1 кА и более рекомендуется, а при токе 1,6 кА и более следует предусматривать меры по снижению потерь электроэнергии в шинодержателях, арматуре и конструкциях от воздействия магнитного поля.
При токах 2,5 кА и более должны быть, кроме того, предусмотрены меры по снижению и выравниванию индуктивного сопротивления (например, расположение полос в пакетах по сторонам квадрата, применение спаренных фаз, профильных шин, круглых и квадратных полых труб, транспозиции). Для протяженных гибких токопроводов рекомендуется также применение внутрифазных транспозиций, количество которых должно определяться расчетным путем в зависимости от длины токопровода.
При несимметричных нагрузках значение тока, при котором необходимо предусматривать меры по снижению потерь электроэнергии от воздействия магнитного поля, должно в каждом отдельном случае определяться расчетом.
2.2.15. В случаях, когда изменение температуры, вибрация трансформаторов, неравномерная осадка здания и т. п. могут повлечь за собой опасные механические напряжения в проводниках, изоляторах или других элементах токопроводов, следует предусматривать меры к устранению этих напряжений (компенсаторы или подобные им приспособления). На жестких токопроводах компенсаторы должны устанавливаться также в местах пересечений с температурными и осадочными швами зданий и сооружений.
2.2.16. Неразъемные соединения токопроводов рекомендуется выполнять при помощи сварки. Для соединения ответвлений с гибкими токопроводами допускается применение прессуемых зажимов.
Соединения проводников из разных материалов должны выполняться так, чтобы была предотвращена коррозия контактных поверхностей.
2.2.17. Выбор сечения токопроводов выше 1 кВ по длительно допустимому току в нормальном и послеаварийном режимах следует производить с учетом ожидаемого роста нагрузок, но не более чем на 25-30 % выше расчетных.
2.2.18. Для токопроводов, выполняемых с применением неизолированных проводов, длительно допустимые токи следует определять по гл. 1.3 с применением коэффициента 0,8 при отсутствии внутрифазной транспозиции проводов, 0,98 при наличии внутрифазной транспозиции проводов.


Токопроводы напряжением до 1 кВ

Глава 2.2.
Согласована
с Госстроем СССР
28 января 1977 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 февраля 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Токопроводы напряжением до 1 кВ

2.2.19. Места ответвлений от токопроводов должны быть доступны для обслуживания.
2.2.20. В производственных помещениях токопроводы исполнения IP00 следует располагать на высоте не менее 3,5 м от уровня пола или площадки обслуживания, а токопроводы исполнения до IP31 - не менее 2,5 м.
Высота установки токопроводов исполнения IP20 и выше с изолированными шинами, а также токопроводов исполнения IP40 и выше не нормируется. Не нормируется также высота установки токопроводов любого исполнения при напряжении сети 42 В и ниже переменного тока и 110 В и ниже постоянного тока.
В помещениях, посещаемых только квалифицированным обслуживающим персоналом (например, в технических этажах зданий и т. п.). высота установки токопроводов исполнения IP20 и выше не нормируется.
В электропомещениях промышленных предприятий высота установки токопроводов исполнения IP00 и выше не нормируется. Места, где возможны случайные прикосновения к токопроводам исполнения IP00, должны быть ограждены.
Токопроводы должны иметь дополнительную защиту в местах, где возможны механические повреждения.
Токопроводы и ограждения, размещаемые над проходами, должны быть установлены на высоте не менее 1,9 м от пола или площадки обслуживания.
Сетчатые ограждения токопроводов должны иметь сетку с ячейками не более 25 х 25 мм.
Конструкции, на которые устанавливают токопроводы, должны быть выполнены из несгораемых материалов и иметь предел огнестойкости не менее 0,25 ч.
Узлы прохода токопроводов через перекрытия, перегородки и стены должны исключать возможность распространения пламени и дыма из одного помещения в другое.
2.2.21. Расстояние от токоведущих частей токопроводов без оболочек (исполнение IP00) до трубопроводов должно быть не менее 1 м, а до технологическою оборудования - не менее 1,5 м.
Расстояние от шинопроводов, имеющих оболочки (исполнение IP21; IP31, IP51, IP65), до трубопроводов и технологического оборудования не нормируется.
2.2.22. Расстояние в свету между проводниками разных фаз или полюсов токопроводов без оболочек (IP00) и от них до стен зданий и заземленных конструкций должно быть не менее 50 мм, а до сгораемых элементов зданий - не менее 200 мм.
2.2.23. Коммутационная и защитная аппаратура для ответвлений от токопроводов должна устанавливаться непосредственно на токопроводах или вблизи пункта ответвления (см. также 3.1.16). Эта аппаратура должна быть расположена и ограждена так, чтобы исключалась возможность случайного прикосновения к частям, находящимся под напряжением. Для оперативного управления с уровня пола или площадки обслуживания аппаратами, установленными на недоступной высоте, должны быть предусмотрены соответствующие устройства (тяги, тросы). Аппараты должны иметь различимые с пола или площадки обслуживания признаки, указывающие положение аппарата (включено, отключено).
2.2.24. Для токопроводов следует применять изоляторы из несгораемых материалов (фарфор, стеатит и т. п.).
2.2.25. По всей трассе токопроводов без защитных оболочек (IP00) через каждые 10-15 м, а также в местах, посещаемых людьми (посадочные площадки для крановщиков и т. п.), должны быть укреплены предупреждающие плакаты по технике безопасности.
2.2.26. Должны быть предусмотрены меры (например, изоляционные распорки) для предотвращения недопустимого сближения проводников фаз между собой и с оболочкой токопровода при прохождении токов КЗ.
2.2.27. На токопроводы в крановых пролетах распространяются следующие дополнительные требования:
1. Неогражденные токопроводы без защитных оболочек (IP00), прокладываемые по фермам, следует размещать на высоте не менее 2,5 м от уровня настила моста и тележки крана; при прокладке токопроводов ниже 2,5 м, но не ниже уровня нижнего пояса фермы перекрытия должны быть предусмотрены ограждения от случайного прикосновения к ним с настила моста и тележки крана на всем протяжении токопроводов. Допускается устройство ограждения в виде навеса на самом кране под токопроводом.
2. Участки токопроводов без защитных оболочек (IP00) над ремонтными загонами для кранов (см. 5.4.16) должны иметь ограждения, предотвращающие прикосновение к токоведущим частям с настила тележки крана. Ограждение не требуется, если токопровод расположен над этим настилом на уровне не менее 2,5 м или если в этих местах применяются изолированные проводники; в последнем случае наименьшее расстояние до них определяют, исходя из ремонтных условий.
3. Прокладка токопроводов под краном без применения специальных мер защиты от механических повреждений допускается в мертвой зоне крана. Специальных мер защиты от механических повреждений не требуется предусматривать для шинопроводов в оболочке любого исполнения на ток до 630 А, расположенных вблизи технологического оборудования вне мертвой зоны крана.


Токопроводы напряжением выше 1 кВ

Глава 2.2.
Согласована
с Госстроем СССР
28 января 1977 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 февраля 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Токопроводы напряжением выше 1 кВ

2.2.28. В производственных помещениях допускается применение токопроводов исполнения IP41 и выше, токопроводы должны быть расположены от уровня пола или площадки обслуживания на высоте не менее 2,5 м.
В производственных помещениях, посещаемых только квалифицированным обслуживающим персоналом (например, в технических этажах зданий и т. п.), высота установки токопроводов исполнения IP41 и выше не нормируется. В электропомещениях допускается применение токопроводов любого исполнения. Высота установки от уровня пола или площадки обслуживания для токопроводов исполнения ниже IP41 - не менее 2,5 м; IP41 и выше - не нормируется.
2.2.29. На открытом воздухе могут применяться токопроводы всех исполнений (см. также 2.2.5 и 2.2.13).
2.2.30. При размещении токопроводов в туннелях и галереях должны быть выполнены требования 4.2.82, а также следующие требования:
1. Ширина коридоров обслуживания токопроводов, не имеющих оболочки (IP00), должна быть не менее: 1 м при одностороннем расположении и 1,2 м при двустороннем расположении. При длине токопровода более 150 м ширина коридора обслуживания как при одностороннем, так и при двустороннем обслуживании оборудования должна быть увеличена по сравнению с приведенной не менее чем на 0,2 м.
2. Высота ограждения токопроводов, не имеющих оболочки, от уровня пола должна быть не менее 1,7 м.
3. В начале и в конце токопровода, а также в промежуточных точках следует предусматривать стационарные заземляющие ножи или устройства для присоединения переносных заземлений. Число мест установки переносных заземлений должно выбираться таким, чтобы наведенное от соседних токопроводов при КЗ напряжение между двумя соседними точками установки заземлений не превышало 250 В.
2.2.31. В туннелях и галереях, где размещены токопроводы, должно быть выполнено освещение в соответствии с требованиями разд. 6. Освещение туннелей и галерей должно питаться от двух источников с чередованием присоединении ламп к обоим источникам.
Там, где прокладываются токопроводы без оболочек (IP00) осветительная арматура должна быть установлена так, чтобы было обеспечено безопасное ее обслуживание. В этом случае осветительная электропроводка в туннелях и галереях должна быть экранирована (кабели с металлической оболочкой, электропроводки в стальных трубах и др.).
2.2.32. При выполнении туннелей и галерей для токопроводов должны быть соблюдены следующие требования:
1. Сооружения должны выполняться из несгораемых материалов. Несущие строительные конструкции из железобетона должны иметь предел огнестойкости не менее 0,75 ч, а из стального проката - не менее 0,25 ч.
2. Вентиляция должна быть выполнена такой, чтобы разность температур входящего и выходящего воздуха при номинальной нагрузке не превышала 15ºС. Вентиляционные отверстия должны быть закрыты жалюзи или сетками и защищены козырьками.
3. Внутреннее пространство туннелей и галерей не должно пересекаться какими-либо трубопроводами.
4. Туннели и галереи токопроводов должны быть оборудованы устройствами связи. Аппаратура средств связи и места ее установки должны определяться при конкретном проектировании.


Гибкие токопроводы напряжением выше 1 кВ

Глава 2.2.
Согласована
с Госстроем СССР
28 января 1977 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 февраля 1977 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Гибкие токопроводы напряжением выше 1 кВ

2.2.33. Гибкие токопроводы на открытом воздухе должны прокладываться на самостоятельных опорах. Совмещенная прокладка токопроводов и технологических трубопроводов на общих опорах не допускается.
2.2.34. Расстояние между проводами расщепленной фазы рекомендуется принимать равным не менее чем шести диаметрам применяемых проводов.
2.2.35. Расстояние между токоведущими частями и от них до заземленных конструкций, зданий и других сооружений, а также до полотна автомобильной или железной дороги должно приниматься по гл. 2.5.
2.2.36. Сближение токопроводов со зданиями и сооружениями, содержащими взрывоопасные помещения, а также со взрывоопасными наружными установками должно выполняться в соответствии с требованиями гл. 7.3.
2.2.37. Проверку расстояний от токопроводов до пересекаемых сооружений следует производить с учетом дополнительных весовых нагрузок на провода от междуфазных и внутрифазных распорок и возможностей максимальной температуры провода в послеаварийном режиме. Максимальная температура при работе токопророда в послеаварийном режиме принимается равной плюс 70ºС.
2.2.38. Располагать фазы цепи протяженного токопровода рекомендуется по вершинам равностороннего треугольника.
2.2.39. Конструкция протяжного токопровода должна предусматривать возможность применения переносных заземлений, позволяющих безопасно выполнять работы на отключенной цепи.
Число мест установки переносных заземлений выбирается по 2.2.30, п. 3.
2.2.40. При расчете проводов гибких токопроводов необходимо руководствоваться следующим:
1. Тяжение и напряжение в проводах при различных сочетаниях внешних нагрузок должны приниматься в зависимости от допустимого нормативного тяжения на фазу, обусловленного прочностью применяемых опор и узлов, воспринимающих усилия.
Нормативное тяжение на фазу следует принимать, как правило, не более 9,8 кН (10 тс).
2. Должны учитываться дополнительные весовые нагрузки на провода от междуфазных и внутрифазных распорок.
3. Давление ветра на провода должно рассчитываться по 2.5.30.


Глава 2.3. Кабельные линии напряжением до 220 кВ

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 2.3.

Кабельные линии напряжением до 220 кВ

Область применения, определения
Общие требования
Выбор способов прокладки
Выбор кабелей
Подпитывающие устройства и сигнализация давления масла кабельных маслонаполненных линий
Соединения и заделки кабелей
Заземление
Специальные требования к кабельному хозяйству электростанций, подстанций и распределительных устройств
Прокладка кабельных линий в земле
Прокладка кабельных линий в кабельных блоках, трубах и железобетонных лотках
Прокладка кабельных линий в кабельных сооружениях
Прокладка кабельных линий в производственных помещениях
Подводная прокладка кабельных линий
Прокладка кабельных линий по специальным сооружениям


Область применения, определения

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

2.3.1. Настоящая глава1 Правил распространяется на кабельные силовые линии до 220 кВ, а также линии, выполняемые контрольными кабелями. Кабельные линии более высоких напряжений выполняются по специальным проектам. Дополнительные требования к кабельным линиям приведены в гл. 7.3, 7.4 и 7.7.
1 Согласована с Госстроем СССР 10 июня 1975 г.; утверждена Главтехуправлением Минэнерго СССР 18 августа 1975 г. Внесены изменения Решениями Главтехуправления Минэнерго СССР э Э-13/77 от 19 декабря 1977 г., э Э-1/78 от 11 января 1978 г., эЭ-2/80 от 28 января 1980 г., э Э-6/81 от 15 мая 1981 г., э Э-10/81 от 20 августа 1981 г. и э Э-3/83 от 28 февраля 1983 г.
2.3.2. Кабельной линией называется линия для передачи электроэнергии или отдельных импульсов ее, состоящая из одного или нескольких параллельных кабелей с соединительными, стопорными и концевыми муфтами (заделками) и крепежными деталями, а для маслонаполненных линий, кроме того, с подплывающими аппаратами и системой сигнализации давления масла.
2.3.3. Кабельным сооружением называется сооружение, специально предназначенное для размещения в нем кабелей, кабельных муфт, а также маслоподпитывающих аппаратов и другого оборудования, предназначенного для обеспечения нормальной работы маслонаполненных кабельных линий. К кабельным сооружениям относятся: кабельные туннели, каналы, короба, блоки, шахты, этажи, двойные полы, кабельные эстакады, галереи, камеры, подпитывающие пункты.
Кабельным туннелем называется закрытое сооружение (коридор) с расположенными в нем опорными конструкциями для размещения на них кабелей и кабельных муфт, со свободным проходом по всей длине, позволяющим производить прокладку кабелей, ремонты и осмотры кабельных линий.
Кабельным каналом называется закрытое и заглубленное (частично или полностью) в грунт, пол, перекрытие и т. п. непроходное сооружение, предназначенное для размещения в нем кабелей, укладку, осмотр и ремонт которых возможно производить лишь при снятом перекрытии.
Кабельной шахтой называется вертикальное кабельное сооружение (как правило, прямоугольного сечения), у которого высота в несколько раз больше стороны сечения, снабженное скобами или лестницей для передвижения вдоль него людей (проходные шахты) или съемной полностью или частично стенкой (непроходные шахты).
Кабельным этажом называется часть здания, ограниченная полом и перекрытием или покрытием, с расстоянием между полом и выступающими частями перекрытия или покрытия не менее 1,8 м.
Двойным полом называется полость, ограниченная стенами помещения, междуэтажным перекрытием и полом помещения со съемными плитами (на всей или части площади).
Кабельным блоком называется кабельное сооружение с трубами (каналами) для прокладки в них кабелей с относящимися к нему колодцами.
Кабельной камерой называется подземное кабельное сооружение, закрываемое глухой съемной бетонной плитой, предназначенное для укладки кабельных муфт или для протяжки кабелей в блоки. Камера, имеющая люк для входа в нее, называется кабельным колодцем.
Кабельной эстакадой называется надземное или наземное открытое горизонтальное или наклонное протяженное кабельное сооружение. Кабельная эстакада может быть проходной или непроходной.
Кабельной галереей называется надземное или наземное закрытое полностью или частично (например, без боковых стен) горизонтальное или наклонное протяженное проходное кабельное сооружение.
2.3.4. Коробом называется - см. 2.1.10.
2.3.5. Лотком называется - см. 2.1.11.
2.3.6. Кабельной маслонаполненной линией низкого или высокого давления называется линия, в которой длительно допустимое избыточное давление составляет:
0,0245-0,294 МПа (0,25-3,0 кгс/см2) для кабелей низкого давления в свинцовой оболочке;
0,0245-0,49 МПа (0,25-5,0 кгс/см2) для кабелей низкого давления в алюминиевой оболочке;
1,08-1,57 МПа (11-16 кгс/см2) для кабелей высокого давления.
2.3.7. Секцией кабельной маслонаполненной линии низкого давления называется участок линии между стопорными муфтами или стопорной и концевой муфтами.
2.3.8. Подпитывающим пунктом называется надземное, наземное или подземное сооружение с подпитывающими аппаратами и оборудованием (баки питания, баки давления, подпитывающие агрегаты и др.).
2.3.9. Разветвительным устройством называется часть кабельной линии высокого давления между концом стального трубопровода и концевыми однофазными муфтами.
2.3.10. Подпитывающим агрегатом называется автоматически действующее устройство, состоящее из баков, насосов, труб, перепускных клапанов, вентилей, щита автоматики и другого оборудования, предназначенного для обеспечения подпитки маслом кабельной линии высокого давления.


Общие требования

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

2.3.11. Проектирование и сооружение кабельных линий должны производиться на основе технико-экономических расчетов с учетом развития сети, ответственности и назначения линии, характера трассы, способа прокладки, конструкций кабелей и т. п.
2.3.12. При выборе трассы кабельной линии следует по возможности избегать участков с грунтами, агрессивными по отношению к металлическим оболочкам кабелей (см. также 2.3.44.).
2.3.13. Над подземными кабельными линиями в соответствии с действующими правилами охраны электрических сетей должны устанавливаться охранные зоны в размере площадки над кабелями:
для кабельных линий выше 1 кВ по 1 м с каждой стороны от крайних кабелей;
для кабельных линий до 1 кВ по 1 м с каждой стороны от крайних кабелей, а при прохождении кабельных линий в городах под тротуарами - на 0,6 м в сторону зданий сооружений и на 1 м в сторону проезжей части улицы.
Для подводных кабельных линий до и выше 1 кВ в соответствии с указанными правилами должна быть установлена охранная зона, определяемая параллельными прямыми на расстоянии 100 м от крайних кабелей.
Охранные зоны кабельных линий используются с соблюдением требований правил охраны электрических сетей.
2.3.14. Трасса кабельной линии должна выбираться с учетом наименьшего расхода кабеля, обеспечения его сохранности при механических воздействиях, обеспечения защиты от коррозии, вибрации, перегрева и от повреждений соседних кабелей электрической дугой при возникновении КЗ на одном из кабелей. При размещении кабелей следует избегать перекрещиваний их между собой, с трубопроводами и пр.
При выборе трассы кабельной маслонаполненной линии низкого давления принимается во внимание рельеф местности для наиболее рационального размещения и использования на линии подпитывающих баков.
2.3.15. Кабельные линии должны выполняться так, чтобы в процессе монтажа и эксплуатации было исключено возникновение в них опасных механических напряжений и повреждений, для чего:
кабели должны быть уложены с запасом по длине, достаточным для компенсации возможных смещений почвы и температурных деформаций самих кабелей и конструкций, по которым они проложены; укладывать запас кабеля в виде колец (витков) запрещается;
кабели, проложенные горизонтально по конструкциям, стенам, перекрытиям и т. п., должны быть жестко закреплены в конечных точках, непосредственно у концевых заделок, с обеих сторон изгибов и у соединительных и стопорных муфт;
кабели, проложенные вертикально по конструкциям и стенам, должны быть закреплены так, чтобы была предотвращена деформация оболочек и не нарушались соединения жил в муфтах под действием собственного веса кабелей;
конструкции, на которые укладываются небронированные кабели, должны быть выполнены таким образом, чтобы была исключена возможность механического повреждения оболочек кабелей; в местах жесткого крепления оболочки этих кабелей должны быть предохранены от механических повреждений и коррозии при помощи эластичных прокладок;
кабели (в том числе бронированные), расположенные в местах, где возможны механические повреждения (передвижение автотранспорта, механизмов и грузов, доступность для посторонних лиц), должны быть защищены по высоте на 2 м от уровня пола или земли и на 0,3 м в земле;
при прокладке кабелей рядом с другими кабелями, находящимися в эксплуатации, должны быть приняты меры для предотвращения повреждения последних;
кабели должны прокладываться на расстоянии от нагретых поверхностей, предотвращающем нагрев кабелей выше допустимого, при этом должна предусматриваться защита кабелей от прорыва горячих веществ в местах установки задвижек и фланцевых соединений.
2.3.16. Защита кабельных линий от блуждающих токов и почвенной коррозии должна удовлетворять требованиям настоящих Правил и СНиП 3.04.03-85 “Защита строительных конструкций и сооружений от коррозии” Госстроя России.
2.3.17. Конструкции подземных кабельных сооружений должны быть рассчитаны с учетом массы кабелей, грунта, дорожного покрытия и нагрузки от проходящего транспорта.
2.3.18. Кабельные сооружения и конструкции, на которых укладываются кабели, должны выполняться из несгораемых материалов. Запрещается выполнение в кабельных сооружениях каких-либо временных устройств, хранение в них материалов и оборудования. Временные кабели должны прокладываться с соблюдением всех требований, предъявляемых к кабельным прокладкам, с разрешения эксплуатирующей организации.
2.3.19. Открытая прокладка кабельных линий должна производиться с учетом непосредственного действия солнечного излучения, а также теплоизлучений от различного рода источников тепла. При прокладке кабелей на географической широте более 65º защита от солнечного излучения не требуется.
2.3.20. Радиусы внутренней кривой изгиба кабелей должны иметь по отношению к их наружному диаметру кратности не менее указанных в стандартах или технических условиях на соответствующие марки кабелей.
2.3.21. Радиусы внутренней кривой изгиба жил кабелей при выполнении кабельных заделок должны иметь по отношению к приведенному диаметру жил кратности не менее указанных в стандартах или технических условиях на соответствующие марки кабелей.
2.3.22. Усилия тяжения при прокладке кабелей и протягивании их в трубах определяются механическими напряжениями, допустимыми для жил и оболочек.
2.3.23. Каждая кабельная линия должна иметь свой номер или наименование. Если кабельная линия состоит из нескольких параллельных кабелей, то каждый из них должен иметь тот же номер с добавлением букв А, Б, В и т.д. Открыто проложенные кабели, а также все кабельные муфты должны быть снабжены бирками с обозначением на бирках кабелей и концевых муфт марки, напряжения, сечения, номера или наименования линии; на бирках соединительных муфт - номера муфты и даты монтажа. Бирки должны быть стойкими к воздействию окружающей среды. На кабелях, проложенных в кабельных сооружениях, бирки должны располагаться по длине не реже чем через каждые 50 м.
2.3.24.1 Охранные зоны кабельных линий, проложенных в земле в незастроенной местности, должны быть обозначены информационными знаками.
Информационные знаки следует устанавливать не реже чем через 500 м, а также в местах изменения направления кабельных линий.
На информационных знаках должны быть указаны ширина охранных зон кабельных линий и номера телефонов владельцев кабельных линий.
1 (п. 2.3.24 в ред. Изменений и дополнений, утв. Минтопэнерго 13.07.1998)


Выбор способов прокладки

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор способов прокладки

2.3.25. При выборе способов прокладки силовых кабельных линий до 35 кВ необходимо руководствоваться следующим:
1. При прокладке кабелей в земле рекомендуется в одной траншее прокладывать не более шести силовых кабелей. При большем количестве кабелей рекомендуется прокладывать их в отдельных траншеях с расстоянием между группами кабелей не менее 0,5 м или в каналах, туннелях, по эстакадам и в галереях.
2. Прокладка кабелей в туннелях, по эстакадам и в галереях рекомендуется при количестве силовых кабелей, идущих в одном направлении, более 20.
3. Прокладка кабелей в блоках применяется в условиях большой стесненности по трассе, в местах пересечений с железнодорожными путями и проездами, при вероятности разлива металла и т. п.
4. При выборе способов прокладки кабелей по территориям городов должны учитываться первоначальные капитальные затраты и затраты, связанные с производством эксплуатационно-ремонтных работ, а также удобство и экономичность обслуживания сооружений.
2.3.26. На территориях электростанций кабельные линии должны прокладываться в туннелях, коробах, каналах, блоках, по эстакадам и в галереях. Прокладка силовых кабелей в траншеях допускается только к удаленным вспомогательным объектам (склады топлива, мастерские) при количестве не более шести. На территориях электростанций общей мощностью до 25 МВт допускается также прокладка кабелей в траншеях.
2.3.27. На территориях промышленных предприятий кабельные линии должны прокладываться в земле (в траншеях), туннелях, блоках, каналах, по эстакадам, в галереях и по стенам зданий.
2.3.28. На территориях подстанций и распределительных устройств кабельные линии должны прокладываться в туннелях, коробах, каналах, трубах, в земле (в траншеях), наземных железобетонных лотках, по эстакадам и в галереях.
2.3.29. В городах и поселках одиночные кабельные линии следует, как правило, прокладывать в земле (в траншеях) по непроезжей части улиц (под тротуарами), по дворам и техническим полосам в виде газонов.
2.3.30. По улицам и площадям, насыщенным подземными коммуникациями, прокладку кабельных линий в количестве 10 и более в потоке рекомендуется производить в коллекторах и кабельных туннелях. При пересечении улиц и площадей с усовершенствованными покрытиями и с интенсивным движением транспорта кабельные линии должны прокладываться в блоках или трубах.
2.3.31. При сооружении кабельных линий в районах многолетней мерзлоты следует учитывать физические явления, связанные с природой многолетней мерзлоты: пучинистый грунт, морозобойные трещины, оползни и т. п. В зависимости от местных условий кабели могут прокладываться в земле (в траншеях) ниже деятельного слоя, в деятельном слое в сухих, хорошо дренирующих грунтах, в искусственных насыпях из крупноскелетных сухих привозных грунтов, в лотках по поверхности земли, на эстакадах. Рекомендуется совместная прокладка кабелей с трубопроводами теплофикации, водопровода, канализации и т. п. в специальных сооружениях (коллекторах).
2.3.32. Осуществление разных видов прокладок кабелей в районах многолетней мерзлоты должно производиться с учетом следующего:
1. Для прокладки кабелей в земляных траншеях наиболее пригодными грунтами являются дренирующие грунты (скальные, галечные, гравийные, щебенистые и крупнопесчаные); пучинистые и просадочные грунты непригодны для прокладки в них кабельных линий. Прокладку кабелей непосредственно в грунте допускается осуществлять при числе кабелей не более четырех. По грунтово-мерзлотным и климатическим условиям запрещается прокладка кабелей в трубах, проложенных в земле. На пересечениях с другими кабельными линиями, дорогами и подземными коммуникациями кабели следует защищать железобетонными плитами.
Прокладка кабелей вблизи зданий не допускается. Ввод кабелей из траншеи в здание при отсутствии вентилируемого подполья должен выполняться выше нулевой отметки.
2. Прокладку кабелей в каналах допускается применять в местах, где деятельный слой состоит из непучинистых грунтов и имеет ровную поверхность с уклоном не более 0,2 %, обеспечивающим сток поверхностных вод. Кабельные каналы следует выполнять из водонепроницаемого железобетона и покрывать снаружи надежной гидроизоляцией. Сверху каналы необходимо закрывать железобетонными плитами. Каналы могут выполняться заглубленными в грунт и без заглубления (поверх грунта). В последнем случае под каналом и вблизи него должна быть выполнена подушка толщиной не менее 0,5 м из сухого грунта.
2.3.33. Внутри зданий кабельные линии можно прокладывать непосредственно по конструкциям зданий (открыто и в коробах или трубах), в каналах, блоках, туннелях, трубах, проложенных в полах и перекрытиях, а также по фундаментам машин, в шахтах, кабельных этажах и двойных полах.
2.3.34. Маслонаполненные кабели могут прокладываться (при любом количестве кабелей) в туннелях и галереях и в земле (в траншеях); способ их прокладки определяется проектом.


Выбор кабелей

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор кабелей

2.3.35. Для кабельных линий, прокладываемых по трассам, проходящим в различных грунтах и условиях окружающей среды, выбор конструкций и сечений кабелей следует производить по участку с наиболее тяжелыми условиями, если длина участков с более легкими условиями не превышает строительной длины кабеля. При значительной длине отдельных участков трассы с различными условиями прокладки для каждого из них следует выбирать соответствующие конструкции и сечения кабелей.
2.3.36. Для кабельных линий, прокладываемых по трассам с различными условиями охлаждения, сечения кабелей должны выбираться по участку трассы с худшими условиями охлаждения, если длина его составляет более 10 м. Допускается для кабельных линий до 10 кВ, за исключением подводных, применение кабелей разных сечений, но не более трех при условии, что длина наименьшего отрезка составляет не менее 20 м (см. также 2.3.70).
2.3.37. Для кабельных линий, прокладываемых в земле или воде, должны применяться преимущественно бронированные кабели. Металлические оболочки этих кабелей должны иметь внешний покров для защиты от химических воздействий. Кабели с другими конструкциями внешних защитных покрытий (небронированные) должны обладать необходимой стойкостью к механическим воздействиях при прокладке во всех видах грунтов, при протяжке в блоках и трубах, а также стойкостью по отношению к тепловым и механическим воздействиям при эксплуатационно-ремонтных работах.
2.3.38. Трубопроводы кабельных маслонаполненных линий высокого давления, прокладываемые в земле или воде, должны иметь защиту от коррозии в соответствии с проектом.
2.3.39. В кабельных сооружениях и производственных помещениях при отсутствии опасности механических повреждений в эксплуатации рекомендуется прокладывать небронированные кабели, а при наличии опасности механических повреждений в эксплуатации должны применяться бронированные кабели или защита их от механических повреждений.
Вне кабельных сооружений допускается прокладка небронированных кабелей на недоступной высоте (не менее 2 м); на меньшей высоте прокладка небронированных кабелей допускается при условии защиты их от механических повреждений (коробами, угловой сталью, трубами и т. п.).
При смешанной прокладке (земля - кабельное сооружение или производственное помещение) рекомендуется применение тех же марок кабелей, что и для прокладки в земле (см. 2.3.37), но без горючих наружных защитных покровов.
2.3.40. При прокладке кабельных линий в кабельных сооружениях, а также в производственных помещениях бронированные кабели не должны иметь поверх брони, а небронированные кабели - поверх металлических оболочек защитных покровов из горючих материалов.
Для открытой прокладки не допускается применять силовые и контрольные кабели с горючей полиэтиленовой изоляцией.
Металлические оболочки кабелей и металлические поверхности, по которым они прокладываются, должны быть защищены негорючим антикоррозийным покрытием.
При прокладке в помещениях с агрессивной средой должны применяться кабели, стойкие к воздействию этой среды.
2.3.41. Для кабельных линий электростанций, распределительных устройств и подстанций, указанных в 2.3.76, рекомендуется применять кабели, бронированные стальной лентой, защищенной негорючим покрытием. На электростанциях применение кабелей с горючей полиэтиленовой изоляцией не допускается.
2.3.42. Для кабельных линий, прокладываемых в кабельных блоках и трубах, как правило, должны применяться небронированные кабели в свинцовой усиленной оболочке. На участках блоков и труб, а также ответвлений от них длиной до 50 м допускается прокладка бронированных кабелей в свинцовой или алюминиевой оболочке без наружного покрова из кабельной пряжи. Для кабельных линий, прокладываемых в трубах, допускается применение кабелей в пластмассовой или резиновой оболочке.
2.3.43. Для прокладки в почвах, содержащих вещества, разрушительно действующие на оболочки кабелей (солончаки, болота, насыпной грунт со шлаком и строительным материалом и т. п.), а также в зонах, опасных из-за воздействия электрокоррозии, должны применяться кабели со свинцовыми оболочками и усиленными защитными покровами типов Бл, Б2л или кабели с алюминиевыми оболочками и особо усиленными защитными покровами типов Бв, Бп (в сплошном влагостойком пластмассовом шланге).
2.3.44. В местах пересечения кабельными линиями болот кабели должны выбираться с учетом геологических условий, а также химических и механических воздействий.
2.3.45. Для прокладки в почвах, подверженных смещению, должны применяться кабели с проволочной броней или приниматься меры по устранению усилий, действующих на кабель при смещении почвы (укрепление грунта шпунтовыми или свайными рядами и т. п.).
2.3.46. В местах пересечения кабельными линиями ручьев, их пойм и канав должны применяться такие же кабели, как и для прокладки в земле (см. также 2.3.99).
2.3.47. Для кабельных линий, прокладываемых по железнодорожным мостам, а также по другим мостам с интенсивным движением транспорта, рекомендуется применять бронированные кабели в алюминиевой оболочке.
2.3.48. Для кабельных линий передвижных механизмов должны применяться гибкие кабели с резиновой или другой аналогичной изоляцией, выдерживающей многократные изгибы (см. также 1.7.11).
2.3.49. Для подводных кабельных линий следует применять кабели с броней из круглой проволоки, по возможности одной строительной длины. С этой целью разрешается применение одножильных кабелей.
В местах перехода кабельных линий с берега в море при наличии сильного морского прибоя, при прокладке кабеля на участках рек с сильным течением и размываемыми берегами, а также на больших глубинах (до 40-60 м) следует применять кабель с двойной металлической броней.
Кабели с резиновой изоляцией в поливинилхлоридной оболочке, а также кабели в алюминиевой оболочке без специальных водонепроницаемых покрытий для прокладки в воде не допускаются.
При прокладке кабельных линий через небольшие несудоходные и несплавные реки шириной (вместе с затопляемой поймой) не более 100 м, с устойчивыми руслом и дном допускается применение кабелей с ленточной броней.
2.3.50. Для кабельных маслонаполненных линий напряжением 110-220 кВ тип и конструкция кабелей определяются проектом.
2.3.51. При прокладке кабельных линий до 35 кВ на вертикальных и наклонных участках трассы с разностью уровней, превышающей допустимую по ГОСТ для кабелей с вязкой пропиткой, должны применяться кабели с нестекающей пропиточной массой, кабели с обедненно-пропитанной бумажной изоляцией и кабели с резиновой или пластмассовой изоляцией. Для указанных условий кабели с вязкой пропиткой допускается применять только со стопорными муфтами, размещенными по трассе, в соответствии с допустимыми разностями уровней для этих кабелей по ГОСТ.
Разность вертикальных отметок между стопорными муфтами кабельных маслонаполненных линий низкого давления определяется соответствующими техническими условиями на кабель и расчетом подпитки при предельных тепловых режимах.
2.3.52. В четырехпроводных сетях должны применяться четырехжильные кабели. Прокладка нулевых жил отдельно от фазных не допускается. Допускается применение трехжильных силовых кабелей в алюминиевой оболочке напряжением до 1 кВ с использованием их оболочки в качестве нулевого провода (четвертой жилы) в четырехпроводных сетях переменного тока (осветительных, силовых и смешанных) с глухозаземленной нейтралью, за исключением установок со взрывоопасной средой и установок, в которых при нормальных условиях эксплуатации ток в нулевом проводе составляет более 75% допустимого длительного тока фазного провода.
Использование для указанной цели свинцовых оболочек трехжильных силовых кабелей допускается лишь в реконструируемых городских электрических сетях 220/127 и 380/220 В.
2.3.53. Для кабельных линий до 35 кВ допускается применять одножильные кабели, если это приводит к значительной экономии меди или алюминия в сравнении с трехжильными или если отсутствует возможность применения кабеля необходимой строительной длины. Сечение этих кабелей должно выбираться с учетом их дополнительного нагрева токами, наводимыми в оболочках.
Должны быть также выполнены мероприятия по обеспечению равного распределения тока между параллельно включенными кабелями и безопасного прикосновения к их оболочкам, исключению нагрева находящихся в непосредственной близости металлических частей и надежному закреплению кабелей в изолирующих клицах.


Подпитывающие устройства и сигнализация давления масла кабельных маслонаполненных линий

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Подпитывающие устройства и сигнализация давления масла кабельных маслонаполненных линий

2.3.54. Маслоподпитывающая система должна обеспечивать надежную работу линии в любых нормальных и переходных тепловых режимах.
2.3.55. Количество масла, находящегося в маслоподпитывающей системе, должно определяться с учетом расхода на подпитку кабеля. Кроме того, должен быть запас масла для аварийного ремонта и заполнения маслом наиболее протяженной секции кабельной линии.
2.3.56. Подпитывающие баки линий низкого давления рекомендуется размещать в закрытых помещениях. Небольшое количество подпитывающих баков (5-6) на открытых пунктах питания рекомендуется располагать в легких металлических ящиках на порталах, опорах и т. п. (при температуре окружающего воздуха не ниже минус 30ºС). Подпитывающие баки должны быть снабжены указателями давления масла и защищены от прямого воздействия солнечного излучения.
2.3.57. Подпитывающие агрегаты линий высокого давления должны быть размещены в закрытых помещениях, имеющих температуру не ниже +10ºС, и расположены возможно ближе к месту присоединения к кабельным линиям (см. также 2.3.131). Присоединение нескольких подпитывающих агрегатов к линии производится через масляный коллектор.
2.3.58. При параллельной прокладке нескольких кабельных маслонаполненных линий высокого давления рекомендуется подпитку маслом каждой линии производить от отдельных подпитывающих агрегатов или следует устанавливать устройство для автоматического переключения агрегатов на ту или другую линию.
2.3.59. Подпитывающие агрегаты рекомендуется обеспечивать электроэнергией от двух независимых источников питания с обязательным устройством автоматического включения резерва (АВР). Подпитывающие агрегаты должны быть отделены один от другого несгораемыми перегородками с пределом огнестойкости не менее 0,75 ч.
2.3.60. Каждая кабельная маслонаполненная линия должна иметь систему сигнализации давления масла, обеспечивающую регистрацию и передачу дежурному персоналу сигналов о понижении и повышении давления масла сверх допустимых пределов.
2.3.61. На каждой секции кабельной маслонаполненной линии низкого давления должно быть установлено по крайней мере два датчика, на линии высокого давления - датчик на каждом подпитывающем агрегате. Аварийные сигналы должны передаваться на пункт с постоянным дежурством персонала. Система сигнализации давления масла должна иметь защиту от влияния электрических полей силовых кабельных линий.
2.3.62. Подпитывающие пункты на линиях низкого давления должны быть оборудованы телефонной связью с диспетчерскими пунктами (электросети, сетевого района).
2.3.63. Маслопровод, соединяющий коллектор подпитывающего агрегата с кабельной маслонаполненной линией высокого давления, должен прокладываться в помещениях с положительной температурой. Допускается прокладка его в утепленных траншеях, лотках, каналах и в земле ниже зоны промерзания при условии обеспечения положительной температуры окружающей среды.
2.3.64. Вибрация в помещении щита с приборами для автоматического управления подпигывающим агрегатом не должна превышать допустимых пределов.


Соединения и заделки кабелей

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Соединения и заделки кабелей

2.3.65. При соединении и оконцевании силовых кабелей следует применять конструкции муфт, соответствующие условиям их работы и окружающей среды. Соединения и заделки на кабельных линиях должны быть выполнены так, чтобы кабели были защищены от проникновения в них влаги и других вреднодействующих веществ из окружающей среды и чтобы соединения и заделки выдерживали испытательные напряжения для кабельной линии и соответствовали требованиям ГОСТ.
2.3.66. Для кабельных линий до 35 кВ концевые и соединительные муфты должны применяться в соответствии с действующей технической документацией на муфты, утвержденной в установленном порядке.
2.3.67. Для соединительных и стопорных муфт кабельных маслонаполненных линий низкого давления необходимо применять только латунные или медные муфты.
Длина секций и места установки стопорных муфт на кабельных маслонаполненных линиях низкого давления определяются с учетом подпитки линий маслом в нормальном и переходных тепловых режимах.
Стопорные и полустопорные муфты на кабельных маслонаполненных линиях должны размещаться в кабельных колодцах; соединительные муфты при прокладке кабелей в земле рекомендуется размещать в камерах, подлежащих последующей засыпке просеянной землей или песком.
В районах с электрифицированным транспортом (метрополитен, трамваи, железные дороги) или с агрессивными по отношению к металлическим оболочкам и муфтам кабельных линий почвами соединительные муфты должны быть доступны для контроля.
2.3.68. На кабельных линиях, выполняемых кабелями с нормально пропитанной бумажной изоляцией и кабелями, пропитанными нестекающей массой, соединения кабелей должны производиться при помощи стопорно-переходных муфт, если уровень прокладки кабелей с нормально пропитанной изоляцией выше уровня прокладки кабелей, пропитанных нестекающей массой (см. также 2.3.51).
2.3.69. На кабельных линиях выше 1 кВ, выполняемых гибкими кабелями с резиновой изоляцией в резиновом шланге, соединения кабелей должны производиться горячим вулканизированием с покрытием противосыростным лаком.
2.3.70. Число соединительных муфт на 1 км вновь строящихся кабельных линий должно быть не более: для трехжильных кабелей 1- 10 кВ сечением до 3 х 95 мм2 4 шт.; для трехжильных кабелей 1- 10 кВ сечениями 3 х 120 - 3 х 240 мм2 5 шт.; для трехфазных кабелей 20- 35 кВ 6 шт.; для одножильных кабелей 2 шт.
Для кабельных линий 110-220 кВ число соединительных муфт определяется проектом.
Использование маломерных отрезков кабелей для сооружения протяженных кабельных линий не допускается.


Заземление

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземление

2.3.71. Кабели с металлическими оболочками или броней, а также кабельные конструкции, на которых прокладываются кабели, должны быть заземлены или занулены в соответствии с требованиями, приведенными в гл. 1.7.
2.3.72. При заземлении или занулении металлических оболочек силовых кабелей оболочка и броня должны быть соединены гибким медным проводом между собой и с корпусами муфт (концевых, соединительных и др.). На кабелях 6 кВ и выше с алюминиевыми оболочками заземление оболочки и брони должно выполняться отдельными проводниками.
Применять заземляющие или нулевые защитные проводники с проводимостью, большей, чем проводимость оболочек кабелей, не требуется, однако сечение во всех случаях должно быть не менее 6 мм2.
Сечения заземляющих проводников контрольных кабелей следует выбирать в соответствии с требованиями 1.7.76 - 1.7.78.
Если на опоре конструкции установлены наружная концевая муфта и комплект разрядников, то броня, металлическая оболочка и муфта должны быть присоединены к заземляющему устройству разрядников. Использование в качестве заземляющего устройства только металлических оболочек кабелей в этом случае не допускается.
Эстакады и галереи должны быть оборудованы молниезащитой согласно РД 34.21.122-87 “Инструкция по устройству молниезащиты зданий и сооружений” Минэнерго СССР.
2.3.73. На кабельных маслонаполненных линиях низкого давления заземляются концевые, соединительные и стопорные муфты.
На кабелях с алюминиевыми оболочками подпитывающие устройства должны подсоединяться к линиям через изолирующие вставки, а корпуса концевых муфт должны быть изолированы от алюминиевых оболочек кабелей. Указанное требование не распространяется на кабельные линии с непосредственным вводом в трансформаторы.
При применении для кабельных маслонаполненных линий низкого давления бронированных кабелей в каждом колодце броня кабеля с обеих сторон муфты должна быть соединена сваркой и заземлена.
2.3.74. Стальной трубопровод маслонаполненных кабельных линий высокого давления, проложенных в земле, должен быть заземлен во всех колодцах и по концам, а проложенных в кабельных сооружениях - по концам и в промежуточных точках, определяемых расчетами в проекте.
При необходимости активной защиты стального трубопровода от коррозии заземление его выполняется в соответствии с требованиями этой защиты, при этом должна быть обеспечена возможность контроля электрического сопротивления антикоррозийного покрытия.
2.3.75. При переходе кабельной линии в воздушную (ВЛ) и при отсутствии у опоры ВЛ заземляющего устройства кабельные муфты (мачтовые) допускается заземлять присоединением металлической оболочки кабеля, если кабельная муфта на другом конце кабеля присоединена к заземляющему устройству или сопротивление заземления кабельной оболочки соответствует требованиям гл. 1.7.


Специальные требования к кабельному хозяйству электростанций, подстанций и распределительных устройств

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Специальные требования к кабельному хозяйству электростанций, подстанций и распределительных устройств

2.3.76. Требования, приведенные в 2.3.77-2.3.82, распространяются на кабельные хозяйства тепловых и гидроэлектростанций мощностью 25 МВт и более, распределительных устройств и подстанций напряжением 220-500 кВ, а также распределительных устройств и подстанций, имеющих особое значение в энергосистеме (см. также 2.3.113).
2.3.77. Главная схема электрических соединений, схема собственных нужд и схема оперативного тока, управление оборудованием и компоновка оборудования и кабельного хозяйства электростанции или подстанции должны выполняться таким образом, чтобы при возникновении пожаров в кабельном хозяйстве или вне его были исключены нарушения работы более чем одного блока электростанции, одновременная потеря взаимно резервирующих присоединений распределительных устройств и подстанций, а также выход из работы систем обнаружения и тушения пожаров.
2.3.78. Для основных кабельных потоков электростанций должны предусматриваться кабельные сооружения (этажи, туннели, шахты и др.), изолированные от технологического оборудования и исключающие доступ к кабелям посторонних лиц.
При размещении потоков кабелей на электростанциях трассы кабельных линий должны выбираться с учетом:
предотвращения перегрева кабелей от нагретых поверхностей технологического оборудования;
предотвращения повреждений кабелей при выхлопах (возгораниях и взрывах) пыли через предохранительные устройства пылесистем;
недопущения прокладки транзитных кабелей в технологических туннелях гидрозолоудаления, помещениях химводоочистки, а также в местах, где располагаются трубопроводы с химически агрессивными жидкостями.
2.3.79. Взаимно резервирующие ответственные кабельные линии (силовые, оперативного тока, средств связи, управления, сигнализации, систем пожаротушения и т. п.) должны прокладываться так, чтобы при пожарах была исключена возможность одновременной потери взаимно резервирующих кабельных линий. На участках кабельного хозяйства, где возникновение аварии угрожает ее большим развитием, кабельные потоки следует делить на изолированные одна от другой группы. Распределение кабелей по группам принимается в зависимости от местных условий.
2.3.80. В пределах одного энергоблока разрешается выполнение кабельных сооружений с пределом огнестойкости 0,25 ч. При этом технологическое оборудование, которое может служить источником пожара (баки с маслом, маслостанции и т. п.), должно иметь ограждения с пределом огнестойкости не менее 0,75 ч, исключающие возможность загорания кабелей при возникновении пожара на этом оборудовании.
В пределах одного энергоблока электростанции разрешается прокладка кабелей вне специальных кабельных сооружений при условии надежной их защиты от механических повреждений и заноса пылью, от искр и огня при производстве ремонта технологического оборудования, обеспечения нормальных температурных условий для кабельных линий и удобства их обслуживания.
Для обеспечения доступа к кабелям при расположении их на высоте 5 м и более должны сооружаться специальные площадки и проходы.
Для одиночных кабелей и небольших групп кабелей (до 20) эксплуатационные площадки могут не сооружаться, но при этом должна быть обеспечена возможность быстрой замены и ремонта кабелей в условиях эксплуатации.
При прокладке кабелей в пределах одного энергоблока вне специальных кабельных сооружений должно обеспечиваться по возможности разделение их на отдельные группы, проходящие по различным трассам.
2.3.81. Кабельные этажи и туннели, в которых размещаются кабели различных энергоблоков электростанции, включая кабельные этажи и туннели под блочными щитами управления, должны быть разделены поблочно и отделены от других помещений, кабельных этажей, туннелей, шахт, коробов и каналов несгораемыми перегородками и перекрытиями с пределом огнестойкости не менее 0,75 ч, в том числе в местах прохода кабелей.
В местах предполагаемого прохода кабелей через перегородки и перекрытия в целях обеспечения возможности замены и дополнительной прокладки кабелей должна предусматриваться перегородка из несгораемого, легко пробиваемого материала с пределом огнестойкости не менее 0,75 ч.
В протяженных кабельных сооружениях тепловых электростанций должны предусматриваться аварийные выходы, расположенные, как правило, не реже чем через 50 м.
Кабельные хозяйства электростанций должны быть отделены от отходящих сетевых кабельных туннелей и коллекторов несгораемыми перегородками с пределом огнестойкости не менее 0,75 ч.
2.3.82. Места входа кабелей в помещения закрытых распределительных устройств и в помещении щитов управления и защиты открытых распределительных устройств должны иметь перегородки с пределом огнестойкости не менее 0,75 ч.
Места входа кабелей на блочные щиты управления электростанций должны быть закрыты перегородками с пределом огнестойкости не менее 0,75 ч.
Кабельные шахты должны быть отделены от кабельных туннелей, этажей и других кабельных сооружений несгораемыми перегородками с пределом огнестойкости не менее 0,75 ч и иметь перекрытия вверху и внизу. Протяженные шахты при проходе через перекрытия, но не реже чем через 20 м должны делиться на отсеки несгораемыми перегородками с пределом огнестойкости не менее 0,75 ч.
Проходные кабельные шахты должны иметь входные двери и быть оборудованы лестницами или специальными скобами.


Прокладка кабельных линий в земле

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прокладка кабельных линий в земле

2.3.83. При прокладке кабельных линий непосредственно в земле кабели должны прокладываться в траншеях и иметь снизу подсыпку, а сверху засыпку слоем мелкой земли, не содержащей камней, строительного мусора и шлака.
Кабели на всем протяжении должны быть защищены от механических повреждений путем покрытия при напряжении 35 кВ и выше железобетонными плитами толщиной не менее 50 мм; при напряжении ниже 35 кВ - плитами или глиняным обыкновенным кирпичом в один слой поперек трассы кабелей; при рытье траншеи землеройным механизмом с шириной фрезы менее 250 мм, а также для одного кабеля - вдоль трассы кабельной линии. Применение силикатного, а также глиняного пустотелого или дырчатого кирпича не допускается.
При прокладке на глубине 1-1,2 м кабели 20 кВ и ниже (кроме кабелей городских электросетей) допускается не защищать от механических повреждений.
Кабели до 1 кВ должны иметь такую защиту лишь на участках, где вероятны механические повреждения (например, в местах частых раскопок). Асфальтовые покрытия улиц и т. п. рассматриваются как места, где разрытия производятся в редких случаях. Для кабельных линий до 20 кВ, кроме линий выше 1 кВ, питающих электроприемники I категории*, допускается в траншеях с количеством кабельных линий не более двух применять всместо кирпича сигнальные прастмассовые ленты, удовлетворяющие техническим требованиям, утвержденным Минэнерго СССР. Не допускается применение сигнальных лент в местах пересечений кабельных линий с инженерными коммуникациями и над кабельными муфтами на расстоянии по 2 м в каждую сторону от пересекаемой коммуникации или муфты, а также на подходах линий к распределительным устройствам и подстанциям в радиусе 5 м.
Сигнальная лента должна укладываться в траншее над кабелями на расстоянии 250 мм от их наружных покровов. При расположении в траншее одного кабеля лента должна укладываться по оси кабеля, при большем количестве кабелей - края ленты должны выступать за крайние кабели не менее чем на 50 мм. При укладке по ширине траншеи более одной ленты - смежные ленты должны прокладываться с нахлестом шириной не менее 50 мм.
При применении сигнальной ленты прокладка кабелей в траншее с устройством подушки для кабелей, присыпка кабелей первым слоем земли и укладка ленты, включая присыпку ленты слоем земли по всей длине, должны производиться в присутствии представителя электромонтажной организации и владельца электросетей.
* По местным условиям, при согласии владельца линий, допускается расширение области применения сигнальных лент.
2.3.84. Глубина заложения кабельных линий от планировочной отметки должна быть не менее: линий до 20 кВ 0,7 м; 35 кВ 1 м; при пересечении улиц и площадей независимо от напряжения 1 м.
Кабельные маслонаполненные линии 110-220 кВ должны иметь глубину заложения от планировочной отметки не менее 1,5 м.
Допускается уменьшение глубины до 0,5 м на участках длиной до 5 м при вводе линий в здания, а также в местах пересечения их с подземными сооружениями при условии защиты кабелей от механических повреждений (например, прокладка в трубах).
Прокладка кабельных линий 6-10 кВ по пахотным землям должна производиться на глубине не менее 1 м, при этом полоса земли над трассой может быть занята под посевы.
2.3.85. Расстояние в свету от кабеля, проложенного непосредственно в земле, до фундаментов зданий и сооружений должно быть не менее 0,6 м. Прокладка кабелей непосредственно в земле под фундаментами зданий и сооружений не допускается. При прокладке транзитных кабелей в подвалах и технических подпольях жилых и общественных зданий следует руководствоваться СНиП Госстроя СССР.
2.3.86. При параллельной прокладке кабельных линий расстояние по горизонтали в свету между кабелями должно быть не менее:
1) 100 мм между силовыми кабелями до 10 кВ, а также между ними и контрольными кабелями;
2) 250 мм между кабелями 20-35 кВ и между ними и другими кабелями;
3) 500 мм* между кабелями, эксплуатируемыми различными организациями, а также между силовыми кабелями и кабелями связи;
4) 500 мм между маслонаполненными кабелями 110-220 кВ и другими кабелями; при этом кабельные маслонаполненные линии низкого давления отделяются одна от другой и от других кабелей железобетонными плитами, поставленными на ребро; кроме того, следует производить расчет электромагнитного влияния на кабели связи.
Допускается в случаях необходимости по согласованию между эксплуатирующими организациями с учетом местных условий уменьшение расстояний, указанных в пп. 2 и 3, до 100 мм, а между силовыми кабелями до 10 кВ и кабелями связи, кроме кабелей с цепями, уплотненными высокочастотными системами телефонной связи, до 250 мм при условии защиты кабелей от повреждений, могущих возникнуть при КЗ в одном из кабелей (прокладка в трубах, установка несгораемых перегородок и т. п.).
Расстояние между контрольными кабелями не нормируется.
* Согласовано с Министерством связи.
2.3.87. При прокладке кабельных линий в зоне насаждений расстояние от кабелей до стволов деревьев должно быть, как правило, не менее 2 м. Допускается по согласованию с организацией, в ведении которой находятся зеленые насаждения, уменьшение этого расстояния при условии прокладки кабелей в трубах, проложенных путем подкопки.
При прокладке кабелей в пределах зеленой зоны с кустарниковыми посадками указанные расстояния допускается уменьшить до 0,75 м.
2.3.88. При параллельной прокладке расстояние по горизонтали в свету от кабельных линий напряжением до 35 кВ и маслонаполненных кабельных линий до трубопроводов, водопровода, канализации и дренажа должно быть не менее 1 м; до газопроводов низкого (0,0049 МПа), среднего (0,294 МПа) и высокого давления (более 0,294 до 0,588 МПа) - не менее 1 м; до газопроводов высокого давления (более 0,588 до 1,176 МПа) - не менее 2 м; до теплопроводов - см. 2.3.89.
В стесненных условиях допускается уменьшение указанных расстояний для кабельных линий до 35 кВ, за исключением расстояний до трубопроводов с горючими жидкостями и газами, до 0,5 м без специальной защиты кабелей и до 0,25 м при прокладке кабелей в трубах. Для маслонаполненных кабельных линий 110-220 кВ на участке сближения длиной не более 50 м допускается уменьшение расстояния по горизонтали в свету до трубопроводов, за исключением трубопроводов с горючими жидкостями и газами, до 0,5 м при условии устройства между маслонаполненными кабелями и трубопроводом защитной стенки, исключающей возможность механических повреждений. Параллельная прокладка кабелей над и под трубопроводами не допускается.
2.3.89. При прокладке кабельной линии параллельно с теплопроводом расстояние в свету между кабелем и стенкой канала теплопровода должно быть не менее 2 м или теплопровод на всем участке сближения с кабельной линией должен иметь такую теплоизоляцию, чтобы дополнительный нагрев теплопроводом в месте прохождения кабелей в любое время года не превышал 10º С для кабельных линий до 10 кВ и 5º С - для линий 20-220 кВ.
2.3.90. При прокладке кабельной линии параллельно с железными дорогами кабели должны прокладываться, как правило, вне зоны отчуждения дороги. Прокладка кабелей в пределах зоны отчуждения допускается только по согласованию с организациями Министерства путей сообщения, при этом расстояние от кабеля до оси пути железной дороги должно быть не менее 3,25 м, а для электрифицированной дороги - не менее 10,75 м. В стесненных условиях допускается уменьшение указанных расстояний, при этом кабели на всем участке сближения должны прокладываться в блоках или трубах.
При электрифицированных дорогах на постоянном токе блоки или трубы должны быть изолирующими (асбестоцементные, пропитанные гудроном или битумом и др.)*.
* Согласовано с Министерством путей сообщения.
2.3.91. При прокладке кабельной линии параллельно с трамвайными путями расстояние от кабеля до оси трамвайного пути должно быть не менее 2,75 м. В стесненных условиях допускается уменьшение этого расстояния при условии, что кабели на всем участке сближения будут проложены в изолирующих блоках или трубах, указанных в 2.3.90.
2.3.92. При прокладке кабельной линии параллельно с автомобильными дорогами категорий I и II (см. 2.5.146) кабели должны прокладываться с внешней стороны кювета или подошвы насыпи на расстоянии не менее 1 м от бровки или не менее 1,5 м от бордюрного камня. Уменьшение указанного расстояния допускается в каждом отдельном случае по согласованию с соответствующими управлениями дорог.
2.3.93. При прокладке кабельной линии параллельно с ВЛ 110 кВ и выше расстояние от кабеля до вертикальной плоскости, проходящей через крайний провод линии, должно быть не менее 10 м.
Расстояние в свету от кабельной линии до заземленных частей и заземлителей опор ВЛ выше 1 кВ должно быть не менее 5 м при напряжении до 35 кВ, 10 м при напряжении 110 кВ и выше. В стесненных условиях расстояние от кабельных линий до подземных частей и заземлителей отдельных опор ВЛ выше 1 кВ допускается не менее 2 м; при этом расстояние от кабеля до вертикальной плоскости, проходящей через провод ВЛ, не нормируется.
Расстояние в свету от кабельной линии до опоры ВЛ до 1 кВ должно быть не менее 1 м, а при прокладке кабеля на участке сближения в изолирующей трубе 0,5 м.
На территориях электростанций и подстанций в стесненных условиях допускается прокладывать кабельные линии на расстояниях не менее 0,5 м от подземной части опор воздушных связей (токопроводов) и ВЛ выше 1 кВ, если заземляющие устройства этих опор присоединены к контуру заземления подстанций.
2.3.94. *. При пересечении кабельными линиями других кабелей они должны быть разделены слоем земли толщиной не менее 0,5 м; это расстояние в стесненных условиях для кабелей до 35 кВ может быть уменьшено до 0,15 м при условии разделения кабелей на всем участке пересечения плюс до 1 м в каждую сторону плитами или трубами из бетона или другого равнопрочного материала; при этом кабели связи должны быть расположены выше силовых кабелей.
* Согласовано с Министерством связи.
2.3.95. При пересечении кабельными линиями трубопроводов, в том числе нефте- и газопроводов, расстояние между кабелями и трубопроводом должно быть не менее 0,5 м. Допускается уменьшение этого расстояния до 0,25 м при условии прокладки кабеля на участке пересечения плюс не менее чем по 2 м в каждую сторону в трубах.
При пересечении кабельной маслонаполненной линией трубопроводов расстояние между ними в свету должно быть не менее 1 м. Для стесненных условий допускается принимать расстояние не менее 1 м. Для стесненных условий допускается принимать расстояние не менее 0,25 м, но при условии размещения кабелей в трубах или железобетонных лотках с крышкой.
2.3.96. При пересечении кабельными линиями до 35 кВ теплопроводов расстояние между кабелями и перекрытием теплопровода в свету должно быть не менее 0,5 м, а в стесненных условиях - не менее 0,25 м. При этом теплопровод на участке пересечения плюс по 2 м в каждую сторону от крайних кабелей должен иметь такую теплоизоляцию, чтобы температура земли не повышалась более чем на 10 ºС по отношению к высшей летней температуре и на 15 ºС по отношению к низшей зимней.
В случаях, когда указанные условия не могут быть соблюдены, допускается выполнение одного из следующих мероприятий: заглубление кабелей до 0,5 м вместо 0,7 м (см. 2.3.84.); применение кабельной вставки большего сечения; прокладка кабелей под теплопроводом в трубах на расстоянии от него не менее 0,5 м, при этом трубы должны быть уложены таким образом, чтобы замена кабелей могла быть выполнена без производства земляных работ (например, ввод концов труб в камеры).
При пересечении кабельной маслонаполненной линией теплопровода расстояние между кабелями и перекрытием теплопровода должно быть не менее 1 м, а в стесненных условиях - не менее 0,5 м. При этом теплопровод на участке пересечения плюс по 3 м в каждую сторону от крайних кабелей должен иметь такую теплоизоляцию, чтобы температура земли не повышалась более чем на 5ºС в любое время года.
2.3.97. При пересечении кабельными линиями железных и автомобильных дорог кабели должны прокладываться в туннелях, блоках или трубах по всей ширине зоны отчуждения на глубине не менее 1 м от полотна дороги и не менее 0,5 м от дна водоотводных канав. При отсутствии зоны отчуждения указанные условия прокладки должны выполняться только на участке пересечения плюс по 2 м по обе стороны от полотна дороги.
При пересечении кабельными линиями электрифицированных и подлежащих электрификации на постоянном токе* железных дорог блоки и трубы должны быть изолирующими (см. 2.3.90). Место пересечения должно находиться на расстоянии не менее 10 м от стрелок, крестовин и мест присоединения к рельсам отсасывающих кабелей. Пересечение кабелей с путями электрифицированного рельсового транспорта должно производиться под углом 75-90º к оси пути.
Концы блоков и труб должны быть утоплены джутовыми плетеными шнурами, обмазанными водонепроницаемой (мятой) глиной на глубину не менее 300 мм.
При пересечении тупиковых дорог промышленного назначения с малой интенсивностью движения, а также специальных путей (например, на слипах и т.п.) кабели, как правило, должны прокладываться непосредственно в земле.
При пересечении трассы кабельных линий вновь сооружаемой железной неэлектрифицированной дорогой или автомобильной дорогой перекладки действующих кабельных линий не требуется. В месте пересечения должны быть заложены на случай ремонта кабелей в необходимом количестве резервные блоки или трубы с плотно заделанными торцами.
В случае перехода кабельной линии в воздушную кабель должен выходить на поверхность на расстоянии не менее 3,5 м от подошвы насыпи или от кромки полотна.
* Согласовано с Министерством путей сообщения.
2.3.98. При пересечении кабельными линиями трамвайных путей кабели должны прокладываться в изолирующих блоках или трубах (см. 2.3.90). Пересечение должно выполняться на расстоянии не менее 3 м от стрелок, крестовин и мест присоединения к рельсам отсасывающих кабелей.
2.3.99. При пересечении кабельными линиями въездов для автотранспорта во дворы, гаражи и т. д. прокладка кабелей должна производиться в трубах. Таким же способом должны быть защищены кабели в местах пересечения ручьев и канав.
2.3.100. При установке на кабельных линиях кабельных муфт расстояние в свету между корпусом кабельной муфты и ближайшим кабелем должно быть не менее 250 мм.
При прокладке кабельных линий на крутонаклонных трассах установка на них кабельных муфт не рекомендуется. При необходимости установки на таких участках кабельных муфт под ними должны выполняться горизонтальные площадки.
Для обеспечения возможности перемонтажа муфт в случае их повреждения на кабельной линии требуется укладывать кабель с обеих сторон муфт с запасом.
2.3.101. При наличии по трассе кабельной линии блуждающих токов опасных величин необходимо:
1. Изменить трассу кабельной линии с тем, чтобы обойти опасные зоны.
2. При невозможности изменить трассу: предусмотреть меры по максимальному снижению уровней блуждающих токов; применить кабели с повышенной стойкостью к воздействию коррозии; осуществить активную защиту кабелей от воздействия электрокоррозии.
При прокладках кабелей в агрессивных грунтах и зонах с наличием блуждающих токов недопустимых значений должна применяться катодная поляризация (установка электродренажей, протекторов, катодная защита). При любых способах подключения электродренажных устройств должны соблюдаться нормы разностей потенциалов на участках отсасывания, предусмотренные СНиП 3.04.03-85 “Защита строительных конструкций и сооружений от коррозии” Госстроя России. Применять катодную защиту внешним током на кабелях, проложенных в солончаковых грунтах или засоленных водоемах, не рекомендуется.
Необходимость защиты кабельных линий от коррозии должна определяться по совокупным данным электрических измерений и химических анализов проб грунта. Защита кабельных линий от коррозии не должна создавать условий, опасных для работы смежных подземных сооружений. Запроектированные мероприятия по защите от коррозии должны быть осуществлены до ввода новой кабельной линии в эксплуатацию. При наличии в земле блуждающих токов необходимо устанавливать на кабельных линиях контрольные пункты в местах и на расстояниях, позволяющих определять границы опасных зон, что необходимо для последующего рационального выбора и размещения защитных средств.
Для контроля потенциалов на кабельных линиях допускается использовать места выходов кабелей на трансформаторные подстанции, распределительные пункты и т. д.


Прокладка кабельных линий в кабельных блоках, трубах и железобетонных лотках

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прокладка кабельных линий в кабельных блоках, трубах и железобетонных лотках

2.3.102. Для изготовления кабельных блоков, а также для прокладки кабелей в трубах допускается применять стальные, чугунные, асбестоцементные, бетонные, керамические и тому подобные трубы. При выборе материала для блоков и труб следует учитывать уровень грунтовых вод и их агрессивность, а также наличие блуждающих токов.
Маслонаполненные однофазные кабели низкого давления необходимо прокладывать только в асбестоцементных и других трубах из немагнитного материала, при этом каждая фаза должна прокладываться в отдельной трубе.
2.3.103. Допустимое количество каналов в блоках, расстояния между ними и их размер должны приниматься согласно 1.3.20.
2.3.104. Каждый кабельный блок должен иметь до 15 % резервных каналов, но не менее одного канала.
2.3.105. Глубина заложения в земле кабельных блоков и труб должна приниматься по местным условиям, но быть не менее расстояний, приведенных в 2.3.84, считая до верхнего кабеля. Глубина заложения кабельных блоков и труб на закрытых территориях и в полях производственных помещений не нормируется.
2.3.106. Кабельные блоки должны иметь уклон не менее 0,2 % в сторону колодцев. Такой же уклон необходимо соблюдать и при прокладке труб для кабелей.
2.3.107. При прокладке труб для кабельных линий непосредственно в земле наименьшие расстояния в свету между трубами и между ними и другими кабелями и сооружениями должны приниматься, как для кабелей, проложенных без труб (см. 2.3.86).
При прокладке кабельных линий в трубах в полу помещения расстояния между ними принимаются, как для прокладки в земле.
2.3.108. В местах, где изменяется направление трассы кабельных линий, проложенных в блоках, и в местах перехода кабелей и кабельных блоков в землю должны сооружаться кабельные колодцы, обеспечивающие удобную протяжку кабелей и удаление их из блоков. Такие колодцы должны сооружаться также и на прямолинейных участках трассы на расстоянии один от другого, определяемом предельно допустимым тяжением кабелей. При числе кабелей до 10 и напряжении не выше 35 кВ переход кабелей из блоков в землю допускается осуществлять без кабельных колодцев. При этом места выхода кабелей из блоков должны быть заделаны водонепроницаемым материалом.
2.3.109. Переход кабельных линий из блоков и труб в здания, туннели, подвалы и т. п. должен осуществляться одним из следующих способов: непосредственным вводом в них блоков и труб, сооружением колодцев или приямков внутри зданий либо камер у их наружных стен.
Должны быть предусмотрены меры, исключающие проникновение через трубы или проемы воды и мелких животных из траншей в здания, туннели и т. п.
2.3.110. Каналы кабельных блоков, трубы, выход из них, а также их соединения должны иметь обработанную и очищенную поверхность для предотвращения механических повреждений оболочек кабелей при протяжке. На выходах кабелей из блоков в кабельные сооружения и камеры должны предусматриваться меры, предотвращающие повреждение оболочек от истирания и растрескивания (применение эластичных подкладок, соблюдение необходимых радиусов изгиба и др.).
2.3.111. При высоком уровне грунтовых вод на территории ОРУ следует отдавать предпочтение надземным способам прокладки кабелей (в лотках или коробках). Надземные лотки и плиты для их покрытия должны быть выполнены из железобетона. Лотки должны быть уложены на специальных бетонных подкладках с уклоном не менее 0,2 % по спланированной трассе таким образом, чтобы не препятствовать стоку ливневых вод. При наличии в днищах надземных лотков проемов, обеспечивающих выпуск ливневых вод, создавать уклон не требуется.
При применении кабельных лотков для прокладки кабелей должны обеспечиваться проезд по территории ОРУ и подъезд к оборудованию машин и механизмов, необходимых для выполнения ремонтных и эксплуатационных работ. Для этой цели должны быть устроены переезды через лотки при помощи железобетонных плит с учетом нагрузки от проходящего транспорта, с сохранением расположения лотков на одном уровне. При применении кабельных лотков не допускается прокладка кабелей под дорогами и переездами в трубах, каналах и траншеях, расположенных ниже лотков.
Выход кабелей из лотков к шкафам управления и защиты должен выполняться в трубах, не заглубляемых в землю. Прокладка кабельных перемычек в пределах одной ячейки ОРУ допускается в траншее, причем применение в этом случае труб для защиты кабелей при подводке их к шкафам управления и релейной защиты не рекомендуется. Защита кабелей от механических повреждений должна выполняться другими способами (с применением уголка, швеллера и др.).


Прокладка кабельных линий в кабельных сооружениях

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прокладка кабельных линий в кабельных сооружениях

2.3.112. Кабельные сооружения всех видов должны выполняться с учетом возможности дополнительной прокладки кабелей в размере 15 % количества кабелей, предусмотренного проектом (замена кабелей в процессе монтажа, дополнительная прокладка в последующей эксплуатации и др.).
2.3.113. Кабельные этажи, туннели, галереи, эстакады и шахты должны быть отделены от других помещений и соседних кабельных сооружений несгораемыми перегородками и перекрытиями с пределом огнестойкости не менее 0,75 ч. Такими же перегородками протяженные туннели должны разделяться на отсеки длиной не более 150 м при наличии силовых и контрольных кабелей и не более 100 м при наличии маслонаполненных кабелей. Площадь каждого отсека двойного пола должна быть не более 600 м2.
Двери в кабельных сооружениях и перегородках с пределом огнестойкости 0,75 ч должны иметь предел огнестойкости не менее 0,75 ч в электроустановках, перечисленных в 2.3.76, и 0,6 ч в остальных электроустановках.
Выходы из кабельных сооружений должны предусматриваться наружу или в помещения с производствами категорий Г и Д. Количество и расположение выходов из кабельных сооружений должно определяться, исходя из местных условий, но их должно быть не менее двух. При длине кабельного сооружения не более 25 м допускается иметь один выход.
Двери кабельных сооружений должны быть самозакрывающимися, с уплотненными притворами. Выходные двери из кабельных сооружений должны открываться наружу и должны иметь замки, отпираемые из кабельных сооружений без ключа, а двери между отсеками должны открываться по направлению ближайшего выхода и оборудоваться устройствами, поддерживающими их в закрытом положении.
Проходные кабельные эстакады с мостиками обслуживания должны иметь входы с лестницами. Расстояние между входами должно быть не более 150 м. Расстояние от торца эстакады до входа на нее не должно превышать 25 м.
Входы должны иметь двери, предотвращающие свободный доступ на эстакады лицам, не связанным с обслуживанием кабельного хозяйства. Двери должны иметь самозапирающиеся замки, открываемые без ключа с внутренней стороны эстакады.
Расстояние между входами в кабельную галерею при прокладке в ней кабелей не выше 35 кВ должно быть не более 150 м, а при прокладке маслонаполненных кабелей - не более 120 м.
Наружные кабельные эстакады и галереи должны иметь основные несущие строительные конструкции (колонны, балки) из железобетона с пределом огнестойкости не менее 0,75 ч или из стального проката с пределом огнестойкости не менее 0,25 ч.
Несущие конструкции зданий и сооружений, которые могут опасно деформироваться или снизить механическую прочность при горении групп (потоков) кабелей, проложенных вблизи этих конструкций на наружных кабельных эстакадах и галереях, должны иметь защиту, обеспечивающую предел огнестойкости защищаемых конструкций не менее 0,75 ч.
Кабельные галереи должны делиться на отсеки несгораемыми противопожарными перегородками с пределом огнестойкости не менее 0,75 ч. Длина отсеков галерей должна быть не более 150 м при прокладке в них кабелей до 35 кВ и не более 120 м при прокладке маслонаполненных кабелей. На наружные кабельные галереи, закрытые частично, указанные требования не распространяются.
2.3.114. В туннелях и каналах должны быть выполнены мероприятия по предотвращению попадания в них технологических вод и масла, а также должен быть обеспечен отвод почвенных и ливневых вод. Полы в них должны иметь уклон не менее 0,5 % в сторону водосборников или ливневой канализации. Проход из одного отсека туннеля в другой при их расположении на разных уровнях должен быть осуществлен с помощью пандуса с углом подъема не выше 15º. Устройство ступеней между отсеками туннелей запрещается.
В кабельных каналах, сооружаемых вне помещений и расположенных выше уровня грунтовых вод, допускается земляное дно с дренирующей подсыпкой толщиной 10-15 см из утрамбованного гравия или песка.
В туннелях должны быть предусмотрены дренажные механизмы; при этом рекомендуется применять автоматический их пуск в зависимости от уровня воды. Пусковые аппараты и электродвигатели должны иметь исполнение, допускающее их работу в особо сырых местах.
При переходах эстакады и галереи проходного типа с одной отметки на другую должен быть выполнен пандус с уклоном не более 15º. Как исключение, допускается устройство лестницы с уклоном 1:1.
2.3.115. Кабельные каналы и двойные полы в распределительных устройствах и помещениях должны перекрываться съемными несгораемыми плитами. В электромашинных и тому подобных помещениях каналы рекомендуется перекрывать рифленой сталью, а в помещениях щитов управления с паркетными полами - деревянными щитами с паркетом, защищенными снизу асбестом и по асбесту жестью. Перекрытие каналов и двойных полов должно быть рассчитано на передвижение по нему соответствующего оборудования.
2.3.116. Кабельные каналы вне зданий должны быть засыпаны поверх съемных плит слоем земли толщиной не менее 0,3 м. На огражденных территориях засыпка кабельных каналов землей поверх съемных плит не обязательна. Масса отдельной плиты перекрытия, снимаемой вручную, не должна превышать 70 кг. Плиты должны иметь приспособление для подъема.
2.3.117. На участках, где могут быть пролиты расплавленный металл, жидкости с высокой температурой или же вещества, разрушающе действующие на металлические оболочки кабелей, сооружение кабельных каналов не допускается. На указанных участках не допускается также устройство люков в коллекторах и туннелях.
2.3.118. Подземные туннели вне зданий должны иметь поверх перекрытия слой земли толщиной не менее 0,5 м.
2.3.119. При совместной прокладке кабелей и теплопроводов в сооружениях дополнительный нагрев воздуха теплопроводом в месте расположения кабелей в любое время года не должен превышать 5 ºС, для чего должны быть предусмотрены вентиляция и теплоизоляция на трубах.
2.3.120. В кабельных сооружениях кабели рекомендуется прокладывать целыми строительными длинами, а размещение кабелей в сооружениях должно производиться в соответствии со следующим:
1. Контрольные кабели и кабели связи следует размещать только под или только над силовыми кабелями; при этом их следует отделять перегородкой. В местах пересечения и ответвления допускается прокладка контрольных кабелей и кабелей связи над и под силовыми кабелями.
2. Контрольные кабели допускается прокладывать рядом с силовыми кабелями до 1 кВ.
3. Силовые кабели до 1 кВ рекомендуется прокладывать над кабелями выше 1 кВ; при этом их следует отделять перегородкой.
4. Различные группы кабелей: рабочие и резервные кабели выше 1 кВ генераторов, трансформаторов и т. п., питающие электроприемники I категории, рекомендуется прокладывать на разных горизонтальных уровнях и разделять перегородками.
5. Разделительные перегородки, указанные в пп. 1, 3 и 4, должны быть несгораемыми с пределом огнестойкости не менее 0,25 ч.
При применении автоматического пожаротушения с использованием воздушно-механической пены или распыленной воды перегородки, указанные в пп. 1, 3 и 4, допускается не устанавливать.
На наружных кабельных эстакадах и в наружных закрытых частично кабельных галереях установка разделительных перегородок, указанных в пп. 1, 3 и 4, не требуется. При этом взаимно резервирующие силовые кабельные линии (за исключением линий к электроприемникам особой группы I категории) следует прокладывать с расстоянием между ними не менее 600 мм и рекомендуется располагать: на эстакадах по обе стороны пролетной несущей конструкции (балки, фермы); в галереях по разным сторонам от прохода.
2.3.121. Маслонаполненные кабели следует прокладывать, как правило, в отдельных кабельных сооружениях. Допускается их прокладка совместно с другими кабелями; при этом маслонаполненные кабели следует размещать в нижней части кабельного сооружения и отделять от других кабелей горизонтальными перегородками с пределом огнестойкости не менее 0,75 ч. Такими же перегородками следует отделять одну от другой маслонаполненные кабельные линии.
2.3.122. Необходимость применения и объем автоматических стационарных средств обнаружения и тушения пожаров в кабельных сооружениях должны определяться на основании ведомственных документов, утвержденных в установленном порядке.
В непосредственной близости от входа, люков и вентиляционных шахт (в радиусе не более 25 м) должны быть установлены пожарные краны. Для эстакад и галерей пожарные гидранты должны располагаться с таким расчетом, чтобы расстояние от любой точки оси трассы эстакады и галереи до ближайшего гидранта не превышало 100 м.
2.3.123. В кабельных сооружениях прокладку контрольных кабелей и силовых кабелей сечением 25 мм2 и более, за исключением небронированных кабелей со свинцовой оболочкой, следует выполнять по кабельным конструкциям (консолям).
Контрольные небронированные кабели, силовые небронированные кабели со свинцовой оболочкой и небронированные силовые кабели всех исполнений сечением 16 мм2 и менее следует прокладывать по лоткам или перегородкам (сплошным или несплошным).
Допускается прокладка кабелей по дну канала при глубине его не более 0,9 м; при этом расстояние между группой силовых кабелей выше 1 кВ и группой контрольных кабелей должно быть не менее 100 мм или эти группы кабелей должны быть разделены несгораемой перегородкой с пределом огнестойкости не менее 0,25 ч.
Расстояния между отдельными кабелями приведены в табл. 2.3.1.
Засыпка силовых кабелей, проложенных в каналах, песком запрещается (исключение см. в 7.3.110).
В кабельных сооружениях высота, ширина проходов и расстояние между конструкциями и кабелями должны быть не менее приведенных в табл. 2.3.1. По сравнению с приведенными в таблице расстояниями допускается местное сужение проходов до 800 мм или снижение высоты до 1,5 м на длине 1,0 м с соответствующим уменьшением расстояния между кабелями по вертикали при одностороннем и двустороннем расположении конструкций.
Таблица 2.3.1.
Наименьшее расстояние для кабельных сооружений
Расстояние | Наименьшие размеры, мм, при прокладке
 | в туннелях, галереях, кабельных этажах и на эстакадах | в кабельных каналах и двойных полах
Высота в свету | 1800 | Не ограничивается, но не более 1200 мм
По горизонтали в свету между конструкциями при двустороннем их расположении (ширина прохода) | 1000 | 300 при глубине до 0,6 м; 450 при глубине более 0,6 до 0,9 м; 600 при глубине более 0,9 м
По горизонтали в свету от конструкции до стены при одностороннем расположении (ширина прохода) | 900 | То же
По вертикали между горизонтальными конструкциями *:
для силовых кабелей напряжением:
до 10 кВ | 200 | 150
20-35 кВ | 250 | 200
110 кВ и выше | 300** | 250
для контрольных кабелей и кабелей связи, а также силовых сечением до 3 х 25 мм2 напряжением до 1 кВ | 100
Между опорными конструкциями (консолями) по длине сооружения | 800 - 1000
По вертикали и горизонтали в свету между одиночными силовыми кабелями напряжением до 35 кВ*** | Не менее диаметра кабеля
По горизонтали между контрольными кабелями и кабелями связи*** | Не нормируется
По горизонтали в свету между кабелями напряжением 110 кВ и выше | 100 | Не менее диаметра кабеля
* Полезная длина консоли должна быть не более 500 мм на прямых участках трассы.
** При расположении кабелей треугольником 250 мм.
*** В том числе для кабелей, прокладываемых в кабельных шахтах.
2.3.124. Прокладка контрольных кабелей допускается пучками на лотках и многослойно в металлических коробах при соблюдении следующих условий:
1. Наружный диаметр пучка кабелей должен быть не более 100 мм.
2. Высота слоев в одном коробе не должна превышать 150 мм.
3. В пучках и многослойно должны прокладываться только кабели с однотипными оболочками.
4. Крепление кабелей в пучках, многослойно в коробах, пучков кабелей к лоткам следует выполнять так, чтобы была предотвращена деформация оболочек кабелей под действием собственного веса и устройств крепления.
5. В целях пожарной безопасности внутри коробов должны устанавливаться огнепреградительные пояса: на вертикальных участках - на расстоянии не более 20 м, а также при проходе через перекрытие; на горизонтальных участках - при проходе через перегородки.
6. В каждом направлении кабельной трассы следует предусматривать запас емкости не менее 15% общей емкости коробов.
Прокладка силовых кабелей пучками и многослойно не допускается.
2.3.125. * В местах, насыщенных подземными коммуникациями, допускается выполнение полупроходных туннелей высотой, уменьшенной по сравнению с предусмотренной в табл. 2.3.1, но не менее 1,5 м, при условии выполнения следующих требований: напряжение кабельных линий должно быть не выше 10 кВ; протяженность туннеля должна быть не более 100 м; остальные расстояния должны соответствовать приведенным в табл. 2.3.1; на концах туннеля должны быть выходы или люки.
* Согласовано с ЦК профсоюза рабочих электростанций и электротехнической промышленности.
2.3.126. Маслонаполненные кабели низкого давления должны крепиться на металлических конструкциях таким образом, чтобы была исключена возможность образования вокруг кабелей замкнутых магнитных контуров; расстояние между местами крепления должно быть не более 1 м.
Стальные трубопроводы кабельных маслонаполненных линий высокого давления могут прокладываться на опорах или подвешиваться на подвесках; расстояние между опорами или подвесками определяется проектом линии. Кроме того, трубопроводы должны закрепляться на неподвижных опорах для предотвращения возникновения в трубопроводах температурных деформаций в условиях эксплуатации.
Воспринимаемые опорами нагрузки от веса трубопровода не должны приводить к каким-либо перемещениям или разрушениями фундаментов опор. Количество указанных опор и места их расположения определяются проектом.
Механические опоры и крепления разветвительных устройств на линиях высокого давления должны предотвращать раскачивание труб разветвлений, образование замкнутых магнитных контуров вокруг них, а в местах креплений или касаний опор должны быть предусмотрены изолирующие прокладки.
2.3.127. Высота кабельных колодцев должна быть не менее 1,8 м; высота камер не нормируется. Кабельные колодцы для соединительных, стопорных и полустопорных муфт должны иметь размеры, обеспечивающие монтаж муфт без разрытия.
Береговые колодцы на подводных переходах должны иметь размеры, обеспечивающие размещение резервных кабелей и подпитывающих аппаратов.
В полу колодца должен быть устроен приямок для сбора грунтовых и ливневых вод; должно быть также предусмотрено водоотливное устройство в соответствии с требованиями, приведенными в 2.3.114.
Кабельные колодцы должны быть снабжены металлическими лестницами.
В кабельных колодцах кабели и соединительные муфты должны быть уложены на конструкциях, лотках или перегородках.
2.3.128. Люки кабельных колодцев и туннелей должны иметь диаметр не менее 650 мм и закрываться двойными металлическими крышками, из которых нижняя должна иметь приспособление для закрывания на замок, открываемый со стороны туннеля без ключа. Крышки должны иметь приспособления для их снятия. Внутри помещений применение второй крышки не требуется.
2.3.129. На соединительных муфтах силовых кабелей напряжением 6-35 кВ в туннелях, кабельных этажах и каналах должны быть установлены специальные защитные кожухи для локализации пожаров и взрывов, которые могут возникнуть при электрических пробоях в муфтах.
2.3.130. Концевые муфты на кабельных маслонаполненных линиях высокого давления должны располагаться в помещениях с положительной температурой воздуха или быть оборудованы автоматическим обогревом при снижении температуры окружающего воздуха ниже +5ºС.
2.3.131. При прокладке маслонаполненных кабелей в галереях необходимо предусмотреть отопление галерей в соответствии с техническими условиями на маслонаполненные кабели.
Помещения маслоподпитывающих агрегатов линий высокого давления должны иметь естественную вентиляцию. Подземные подпитывающие пункты допускается совмещать с кабельными колодцами; при этом колодцы должны быть оборудованы водоотливными устройствами в соответствии с 2.3.127.
2.3.132. Кабельные сооружения, за исключением эстакад, колодцев для соединительных муфт, каналов и камер, должны быть обеспечены естественной или искусственной вентиляцией, причем вентиляция каждого отсека должна быть независимой.
Расчет вентиляции кабельных сооружений определяется, исходя из перепада температур между поступающим и удаляемым воздухом не более 10 º С. При этом должно быть предотвращено образование мешков горячего воздуха в сужениях туннелей, поворотах, обходах и т. д.
Вентиляционные устройства должны быть оборудованы заслонками (шиберами) для прекращения доступа воздуха в случае возникновения возгорания, а также для предупреждения промерзания туннеля в зимнее время. Исполнение вентиляционных устройств должно обеспечивать возможность применения автоматики прекращения доступы воздуха в сооружения.
При прокладке кабелей внутри помещений должен быть предотвращен перегрев кабелей за счет повышенной температуры окружающего воздуха и влияний технологического оборудования.
Кабельные сооружения, за исключением колодцев для соединительных муфт, каналов, камер и открытых эстакад, должны быть оборудованы электрическим освещением и сетью для питания переносных светильников и инструмента. На тепловых электростанциях сеть для питания инструмента допускается не выполнять.
2.3.133. Прокладка кабелей в коллекторах, технологических галереях и по технологическим эстакадам выполняется в соответствии с требованиями СНиП Госстроя России.
Наименьшие расстояния в свету от кабельных эстакад и галерей до зданий и сооружений должны соответствовать приведенным в табл. 2.3.2.
Пересечение кабельных эстакад и галерей с воздушными линиями электропередачи, внутризаводскими железными и автомобильными дорогами, пожарными проездами, канатными дорогами, воздушными линиями связи и радиофикации и трубопроводами рекомендуется выполнять под углом не менее 30º .
Расположение эстакад и галерей во взрывоопасных зонах - см. гл. 7.3, расположение эстакад и галерей в пожароопасных зонах - см. гл. 7.4.
При параллельном следовании эстакад и галерей с воздушными линиями связи и радиофикации наименьшие расстояния между кабелями и проводами линии связи и радиофикации определяются на основании расчета влияния кабельных линий на линии связи и радиофикации. Провода связи и радиофикации могут располагаться под и над эстакадами и галереями.
Наименьшая высота кабельной эстакады и галереи в непроезжей части территории промышленного предприятия должна приниматься из расчета возможности прокладки нижнего ряда кабелей на уровне не менее 2,5 м от планировочной отметки земли.
Таблица 2.3.2.
Наименьшее расстояние от кабельных эстакад и галерей до зданий и сооружений
Сооружение | Нормируемое расстояние | Наименьшие размеры, м
При параллельном следовании, по горизонтали
Здания и сооружения с глухими стерами | От конструкции эстакады и галереи до стены здания и сооружения | Не нормируется
Здания и сооружения, имеющие стены с проемами | То же | 2
Внутризаводская неэлектрифицированная железная дорога | От конструкции эстакады и галереи до габарита приближения строений | 1 м для галерей и проходных эстакад; 3 м для непроходных эстакад
Внутризаводская автомобильная дорога и пожарные проезды | От конструкции эстакады и галереи до бордюрного камня, внешней бровки или подошвы кювета дороги | 2
Канатная дорога | От конструкции эстакады и галереи до габарита подвижного состава | 1
Надземный трубопровод | От конструкции эстакады и галереи до ближайших частей трубопровода | 0,5
Воздушная линия электропередачи | От конструкции эстакады и галереи до проводов | См 2.5.115.
При пересечении, по вертикали
Внутризаводская неэлектрифицированная железная дорога | От нижней отметки эстакады и галереи до головки рельса | 5,6
Внутризаводская электрифицированная железная дорога | От нижней отметки эстакады и галереи: |
 | до головки рельса | 7,1
 | до наивысшего провода или несущего троса контактной сети | 3
Внутризаводская автомобильная дорога (пожарный проезд) | От нижней отметки эстакады и галереи до полотна автомобильной дороги (пожарного проезда) | 4,5
Надземный трубопровод | От конструкции эстакады и галереи до ближайших частей трубопровода | 0,5
Воздушная линия электропередачи | От конструкции эстакады и галереи до проводов | См. 2.5.114.
Воздушная линия связи и радиофикации | То же | 1,5


Прокладка кабельных линий в производственных помещениях

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прокладка кабельных линий в производственных помещениях

2.3.134. При прокладке кабельных линий в производственных помещениях должны быть выполнены следующие требования:
1. Кабели должны быть доступны для ремонта, а открыто проложенные - и для осмотра.
Кабели (в том числе бронированные), расположенные в местах, где производится перемещение механизмов, оборудования, грузов и транспорта, должны быть защищены от повреждений в соответствии с требованиями, приведенными в 2.3.15.
2. Расстояние в свету между кабелями должно соответствовать приведенному в табл. 2.3.1.
3. Расстояние между параллельно проложенными силовыми кабелями и всякого рода трубопроводами, как правило, должно быть не менее 0,5 м, а между газопроводами и трубопроводами с горючими жидкостями - не менее 1 м. При меньших расстояниях сближения и при пересечениях кабели должны быть защищены от механических повреждений (металлическими трубами, кожухами и т. п.) на всем участке сближения плюс по 0,5 м с каждой его стороны, а в необходимых случаях защищены от перегрева.
Пересечения кабелями проходов должны выполняться на высоте не менее 1,8 м от пола.
Параллельная прокладка кабелей над и под маслопроводами и трубопроводами с горючей жидкостью в вертикальной плоскости не допускается.
2.3.135. Прокладка кабелей в полу и междуэтажных перекрытиях должна производиться в каналах или трубах; заделка в них кабелей наглухо не допускается. Проход кабелей через перекрытия и внутренние стены может производиться в трубах или проемах; после прокладки кабелей зазоры в трубах и проемах должны быть заделаны легко пробиваемым несгораемым материалом.
Прокладка кабелей в вентиляционных каналах запрещается. Допускается пересечение этих каналов одиночными кабелями, заключенными в стальные трубы.
Открытая прокладка кабеля по лестничным клеткам не допускается.


Подводная прокладка кабельных линий

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Подводная прокладка кабельных линий

2.3.136. При пересечении кабельными линиями рек, каналов и т. п. кабели должны прокладываться преимущественно на участках с дном и берегами, мало подверженными размыванию (пересечение ручьев - см. 2.3.46). При прокладке кабелей через реки с неустойчивым руслом и берегами, подверженными размыванию, заглубление кабелей в дно должно быть сделано с учетом местных условий. Глубина заложения кабелей определяется проектом. Прокладка кабелей в зонах пристаней, причалов, гаваней, паромных переправ, а также зимних регулярных стоянок судов и барж не рекомендуется.
2.3.137. При прокладке кабельных линий в море должны учитываться данные о глубине, скорости и стиле перемещения воды в месте перехода, господствующих ветрах, профиле и химическом составе дна, химическом составе воды.
2.3.138. Прокладка кабельных линий должна производиться по дну таким образом, чтобы в неровных местах они не оказались на весу; острые выступы должны быть устранены. Отмели, каменные гряды и другие подводные препятствия на трассе следует обходить или предусматривать в них траншеи или проходы.
2.3.139. При пересечении кабельными линиями рек, каналов и т. п. кабели, как правило, должны заглубляться в дно на глубину не менее 1 м на прибрежных и мелководных участках, а также на судоходных и сплавных путях; 2 м при пересечении кабельными маслонаполненными линиями.
В водоемах, где периодически производятся дноуглубительные работы, кабели заглубляются в дно до отметки, определяемой по согласованию с организациями водного транспорта.
При прокладке кабельных маслонаполненных линий 110-220 кВ на судоходных реках и каналах в целях защиты их от механических повреждений рекомендуется заполнять траншеи мешками с песком с последующей наброской камней.
2.3.140. Расстояние между кабелями, заглубляемыми в дно рек, каналов и т. п. с шириной водоема до 100 м, рекомендуется принимать не менее 0,25 м. Вновь сооружаемые подводные кабельные линии должны прокладываться на расстоянии от действующих кабельных линий не менее 1,25 глубины водоема, исчисленной для многолетнего среднего уровня воды.
При прокладке в воде кабелей низкого давления на глубине 5-15 м и при скорости течения, не превышающей 1 м/с, расстояния между отдельными фазами (без специальных креплений фаз между собой) рекомендуется принимать не менее 0,5 м, а расстояния между крайними кабелями параллельных линий - не менее 5 м.
При подводных прокладках на глубине более 15 м, а также при скоростях течения более 1 м/с расстояния между отдельными фазами и линиями принимаются в соответствии с проектом.
При параллельной прокладке под водой кабельных маслонаполненных линий и линий до 35 кВ расстояние по горизонтали между ними в свету должно быть не менее 1,25 глубины, исчисленной для многолетнего среднего уровня воды, но не менее 20 м.
Расстояние по горизонтали от кабелей, заглубляемых в дно рек, каналов и других водоемов, до трубопроводов (нефтепроводов, газопроводов и т. п.) должно определяться проектом в зависимости от вида дноуглубительных работ, выполняемых при прокладках трубопроводов и кабелей, и быть не менее 50 м. Допускается уменьшение этого расстояния до 15 м по согласованию с организациями, в ведении которых находятся кабельные линии и трубопроводы.
2.3.141. На берегах без усовершенствованных набережных в месте подводного кабельного перехода должен быть предусмотрен резерв длиной не менее 10 м при речной и 30 м при морской прокладке, который укладывается восьмеркой. На усовершенствованных набережных кабели должны прокладываться в трубах. В месте выхода кабелей, как правило, должны быть устроены кабельные колодцы. Верхний конец трубы должен входить в береговой колодец, а нижний находиться на глубине не менее 1 м от наименьшего уровня воды. На береговых участках трубы должны быть прочно заделаны.
2.3.142. В местах, где русло и берега подвержены размыву, необходимо принять меры против обнажения кабелей при ледоходах и наводнениях путем укрепления берегов (замощение, отбойные дамбы сваи, шпунты, плиты и т. д.).
2.3.143. Пересечение кабелей между собой под водой запрещается.
2.3.144. Подводные кабельные переходы должны быть обозначены на берегах сигнальными знаками согласно действующим правилам плавания по внутренним судоходным путям и морским проливам.
2.3.145. При прокладке в воде трех и более кабелей до 35 кВ должен быть предусмотрен один резервный кабель на каждые три рабочих. При прокладке в воде кабельных маслонаполненных линий иэ однофазных кабелей должен быть предусмотрен резерв: для одной линии - одна фаза, для двух. линий - две фазы, для трех и более - по проекту; но не менее двух фаз. Резервные фазы должны быть проложены таким образом, чтобы они могли быть использованы взамен любой из действующих рабочих фаз.


Прокладка кабельных линий по специальным сооружениям

Глава 2.3.
Согласована
с Госстроем СССР
10 июня 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
18 августа 1975 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-13/77 от 19 декабря 1977 г.,
№ Э-1/78 от 11 января 1978 г.,
№ Э-2/80 от 28 января 1980 г.,
№ Э-6/81 от 15 мая 1981 г.,
№ Э-10/81 от 20 августа 1981 г. и
№ Э-3/83 от 28 февраля 1983 г.
Изменения и дополнения, утв. Минтопэнерго 13.07.1998
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прокладка кабельных линий по специальным сооружениям

2.3.146. Прокладка кабельных линий по каменным, железобетонным и металлическим мостам должна выполняться под пешеходной частью моста в каналах или в отдельных для каждого кабеля несгораемых трубах; необходимо предусмотреть меры по предотвращению стока ливневых вод по этим трубам. По металлическим и железобетонным мостам и при подходе к ним кабели рекомендуется прокладывать в асбестоцементных трубах. В местах перехода с конструкций моста в грунт кабели рекомендуется прокладывать также в асбестоцементных трубах.
Все подземные кабели при прохождении по металлическим и железобетонным мостам должны быть электрически изолированы от металлических частей моста.
2.3.147. Прокладка кабельных линий по деревянным сооружениям (мостам, причалам, пирсам и т. п.) должна выполняться в стальных трубах.
2.3.148. В местах перехода кабелей через температурные швы мостов и с конструкций мостов на устои должны быть приняты меры для предотвращения возникновения в кабелях механических усилий.
2.3.149. Прокладка кабельных линий по плотинам, дамбам, пирсам и причалам непосредственно в земляной траншее допускается при толщине слоя земли не менее 1 м.
2.3.150. Прокладка кабельных маслонаполненных линий по мостам не допускается.


Глава 2.4. Воздушные линии электропередачи напряжением до 1 КВ

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 2.4.

Воздушные линии электропередачи напряжением до 1 КВ

Предисловие
Область применения. Определения
Общие требования
Климатические условия
Провода. Линейная арматура
Расположение проводов на опорах
Изоляция
Заземление. Защита от перенапряжений
Опоры
Габариты, пересечения и сближения
Пересечения, сближения, совместная подвеска ВЛ с линиями связи, проводного вещания и РК
Пересечения и сближения ВЛ с инженерными сооружениями


Предисловие

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Предисловие

РАЗРАБОТАНА с учетом требований государственных стандартов, строительных норм и правил, рекомендаций научно-технических советов по рассмотрению проектов глав. Проекты глав рассмотрены рабочими группами Координационного совета по пересмотру ПУЭ
ПОДГОТОВЛЕНА АООТ "РОСЭП", соисполнитель - АО "Фирма ОРГРЭС"
СОГЛАСОВАНА в установленном порядке с Госстроем России, Госгортехнадзором России, РАО "ЕЭС России" (ОАО "ВНИИЭ") и представлена к утверждению Госэнергонадзором Минэнерго России
УТВЕРЖДЕНА приказом Минэнерго России от 20 мая 2003 г. N 187
С 1 октября 2003 г. утрачивают силу глава 2.4 "Правил устройства электроустановок" шестого издания
Требования Правил устройства электроустановок обязательны для всех организаций независимо от форм собственности и организационно-правовых форм, а также для физических лиц, занятых предпринимательской деятельностью без образования юридического лица.


Область применения. Определения

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

2.4.1. Настоящая глава Правил распространяется на воздушные линии электропередачи переменного тока напряжением до 1 кВ, выполняемые с применением изолированных или неизолированных проводов.
Дополнительные требования к ВЛ до 1 кВ приведены в гл. 2.5, 6.3 и 7.7.
Кабельные вставки в линию и кабельные ответвления от линии должны выполняться в соответствии с требованиями гл. 2.3.
2.4.2. Воздушная линия (ВЛ) электропередачи напряжением до 1 кВ - устройство для передачи и распределения электроэнергии по изолированным или неизолированным проводам, расположенным на открытом воздухе и прикрепленным линейной арматурой к опорам, изоляторам или кронштейнам, к стенам зданий и к инженерным сооружениям.
Воздушная линия электропередачи напряжением до 1 кВ с применением самонесущих изолированных проводов (СИП) обозначается ВЛИ.
Самонесущий изолированный провод - скрученные в жгут изолированные жилы, причем несущая жила может быть как изолированной, так и неизолированной. Механическая нагрузка может восприниматься или несущей жилой, или всеми проводниками жгута.
2.4.3. Магистраль ВЛ - участок линии от питающей трансформаторной подстанции до концевой опоры.
К магистрали ВЛ могут быть присоединены линейные ответвления или ответвления к вводу.
Линейное ответвление от ВЛ - участок линии, присоединенной к магистрали ВЛ, имеющий более двух пролетов.
Ответвление от ВЛ к вводу - участок от опоры магистрали или линейного ответвления до зажима (изолятора ввода).
Ответвление от ВЛИ допускается выполнять в пролете.
2.4.4. Состояние ВЛ в расчетах механической части:
нормальный режим - режим при необорванных проводах;
аварийный режим - режим при оборванных проводах;
монтажный режим - режим в условиях монтажа опор и проводов.
Механический расчет ВЛ до 1 кВ в аварийном режиме не производится.


Общие требования

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

2.4.5. Механический расчет элементов ВЛ должен производиться по методам, изложенным в гл. 2.5.
2.4.6. Воздушные линии электропередачи должны размещаться так, чтобы опоры не загораживали входы в здания и въезды во дворы и не затрудняли движения транспорта и пешеходов. В местах, где имеется опасность наезда транспорта (у въездов во дворы, вблизи съездов с дорог, при пересечении дорог), опоры должны быть защищены от наезда (например, отбойными тумбами).
2.4.7. На опорах ВЛ на высоте не менее 2 м от земли через 250 м на магистрали ВЛ должны быть установлены (нанесены): порядковый номер опоры; плакаты, на которых указаны расстояния от опоры ВЛ до кабельной линии связи (на опорах, установленных на расстоянии менее 4 м до кабелей связи), ширина охранной зоны и телефон владельца ВЛ.
2.4.8. При прохождении ВЛИ по лесным массивам и зеленым насаждениям вырубка просек не требуется. При этом расстояние от проводов до деревьев и кустов при наибольшей стреле провеса СИП и наибольшем их отклонении должно быть не менее 0,3 м.
При прохождении ВЛ с неизолированными проводами по лесным массивам и зеленым насаждениям вырубка просеки не обязательна. При этом расстояние от проводов при наибольшей стреле провеса или наибольшем отклонении до деревьев и кустов должно быть не менее 1 м.
Расстояние от изолированных проводов до зеленых насаждений должно быть не менее 0,5 м.
2.4.9. Конструкции опор ВЛ должны быть защищены от коррозии с учетом требований 2.5.25, 2.5.26 и строительных норм и правил.
2.4.10. Защиту ВЛ от электрических перегрузок следует выполнять в соответствии с требованиями гл. 3.1.


Климатические условия

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Климатические условия

2.4.11. Климатические условия для расчета ВЛ до 1 кВ в нормальном режиме должны приниматься как для ВЛ до 20 кВ в соответствии с 2.5.38 - 2.5.74. При этом для ВЛ до 1 кВ следует принимать:
при расчете по 2.5.52: Cx= 1,1 - для СИП, свободных или покрытых гололедом;
при расчете по 2.5.54 и 2.5.55:
γnw = γnг = 0,8 - для одноцепных ВЛ;
γnw = γnг = 0,9 - для одноцепных ВЛ с подвеской на опорах ПВ;
γnw = 1,0 и γnг = 1,2 - для двухцепных и многоцепных ВЛ, а также при подвеске на опорах ВЛ самонесущего неметаллического оптического кабеля (ОКСН);
γp = 1,0 и K1 = 1,0 - во всех случаях.
2.4.12. Расчет длины пролета ответвления от ВЛ к вводу по 2.4.20 должен выполняться в гололедном режиме для двух случаев:
1) направление ветра под углом 90º к оси ВЛ, провода ВЛ покрыты гололедом bэ, толщина стенки гололеда на проводах ответвления b0 = 0,5 bэ;
2) направление ветра вдоль ВЛ (угол 0º), толщина стенки гололеда на проводах ответвления b0 = bэ.
При этом в обоих случаях следует учитывать редукцию тяжения проводов ответвления при отклонении верха опоры.


Провода. Линейная арматура

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Провода. Линейная арматура

2.4.13. На ВЛ должны, как правило, применяться самонесущие изолированные провода (СИП).
СИП должен относиться к категории защищенных, иметь изоляцию из трудносгораемого светостабилизированного синтетического материала, стойкого к ультрафиолетовому излучению и воздействию озона.
2.4.14. По условиям механической прочности на магистралях ВЛ, на линейном ответвлении от ВЛ и на ответвлениях к вводам следует применять провода с минимальными сечениями, указанными в табл.2.4.1 и 2.4.2.
Таблица 2.4.1
Минимально допустимые сечения изолированных проводов
Нормативная толщина стенки гололеда bэ, мм | Сечение несущей жилы, мм2, на магистрали ВЛИ, на линейном ответвлении от ВЛИ | Сечение жилы на ответвлениях от ВЛИ и от ВЛ к вводам, мм2
10 | 35 (25)* | 16
15 и более | 50 (25)* | 16
* В скобках дано сечение жилы самонесущих изолированных проводов, скрученных в жгут, без несущего провода.
Таблица 2.4.2
Минимально допустимые сечения неизолированных и изолированных проводов
Нормативная толщина стенки гололеда bэ, мм | Материал провода | Сечение провода на магистрали и линейном ответвлении, мм
10 | Алюминий (А), нетермообработанный алюминиевый сплав (АН) | 25
 | Сталеалюминий (АС), термообработанный алюминиевый сплав (АЖ) | 25
 | Медь (М) | 16
15 и более | А, АН | 35
 | АС, АЖ | 25
 | М | 16
2.4.15. При сооружении ВЛ в местах, где опытом эксплуатации установлено разрушение проводов от коррозии (побережья морей, соленых озер, промышленные районы и районы засоленных песков), а также в местах, где на основании данных изысканий оно возможно, следует применять самонесущие изолированные провода с изолированной жилой.
2.4.16. Магистраль ВЛ, как правило, следует выполнять проводами неизменного сечения.
Сечения фазных проводов магистрали ВД рекомендуется принимать не менее 50 мм2.
2.4.17. Механический расчет проводов должен производиться по методу допускаемых напряжений для условий, указанных в 2.5.38 - 2.5.74. При этом напряжения в проводах не должны превышать допускаемых напряжений, приведенных в табл. 2.4.3, а расстояния от проводов до поверхности земли, пересекаемых сооружений и заземленных элементов опор должны отвечать требованиям настоящей главы.
При расчете используются параметры проводов, приведенные в табл. 2.5.8.
Таблица 2.4.3
Допустимое механическое напряжение в проводах ВЛ до 1 кВ
Провод | Допустимое напряжение, % предела прочности при растяжении
 | при наибольшей нагрузке и низшей температуре tг=t- | при среднегодовой температуре tсг
СИП сечением 25-120 мм2 | 40 | 30
Алюминиевый сечением, мм2: |  |
25-95 | 35 | 30
120 | 40 | 30
Из термообработанного и нетермообработанного алюминиевого сплава сечением, мм2: |  |
25-95 | 40 | 30
120 | 45 | 30
Сталеалюминиевый сечением, мм2: |  |
25 | 35 | 30
35-95 | 40 | 30
2.4.18. Все виды механических нагрузок и воздействий на СИП с несущей жилой должна воспринимать эта жила, а на СИП без несущего провода - должны воспринимать все жилы скрученного жгута.
2.4.19. Длина пролета ответвления от ВЛ к вводу должна определяться расчетом в зависимости от прочности опоры, на которой выполняется ответвление, высоты подвески проводов ответвления на опоре и на вводе, количества и сечения жил проводов ответвления.
При расстояниях от магистрали ВЛ до здания, превышающих расчетные значения пролета ответвления, устанавливается необходимое число дополнительных опор.
2.4.20. Выбор сечения токоведущих проводников по длительно допустимому току следует выполнять с учетом требований гл. 1.3.
Сечение токоведущих проводников должно проверяться по условию нагрева при коротких замыканиях (КЗ) и на термическую стойкость.
2.4.21. Крепление, соединение СИП и присоединение к СИП следует производить следующим образом:
1) крепление провода магистрали ВЛИ на промежуточных и угловых промежуточных опорах - с помощью поддерживающих зажимов;
2) крепление провода магистрали ВЛИ на опорах анкерного типа, а также концевое крепление проводов ответвления на опоре ВЛИ и на вводе - с помощью натяжных зажимов;
3) соединение провода ВЛИ в пролете - с помощью специальных соединительных зажимов; в петлях опор анкерного типа допускается соединение неизолированного несущего провода с помощью плашечного зажима. Соединительные зажимы, предназначенные для соединения несущего провода в пролете, должны иметь механическую прочность не менее 90% разрывного усилия провода;
4) соединение фазных проводов магистрали ВЛИ - с помощью соединительных зажимов, имеющих изолирующее покрытие или защитную изолирующую оболочку;
5) соединение проводов в пролете ответвления к вводу не допускается;
6) соединение заземляющих проводников - с помощью плашечных зажимов;
7) ответвительные зажимы следует применять в случаях:
ответвления от фазных жил, за исключением СИП со всеми несущими проводниками жгута;
ответвления от несущей жилы.
2.4.22. Крепление поддерживающих и натяжных зажимов к опорам ВЛИ, стенам зданий и сооружениям следует выполнять с помощью крюков и кронштейнов.
2.4.23. Расчетные усилия в поддерживающих и натяжных зажимах, узлах крепления и кронштейнах в нормальном режиме не должны превышать 40% их механической разрушающей нагрузки.
2.4.24. Соединения проводов в пролетах ВЛ следует производить при помощи соединительных зажимов, обеспечивающих механическую прочность не менее 90% разрывного усилия провода.
В одном пролете ВЛ допускается не более одного соединения на каждый провод.
В пролетах пересечения ВЛ с инженерными сооружениями соединение проводов ВЛ не допускается.
Соединение проводов в петлях анкерных опор должно производиться при помощи зажимов или сваркой.
Провода разных марок или сечений должны соединяться только в петлях анкерных опор.
2.4.25. Крепление неизолированных проводов к изоляторам и изолирующим траверсам на опорах ВЛ, за исключением опор для пересечений, рекомендуется выполнять одинарным.
Крепление неизолированных проводов к штыревым изоляторам на промежуточных опорах следует выполнять, как правило, на шейке изолятора с внутренней его стороны по отношению к стойке опоры.
2.4.26. Крюки и штыри должны рассчитываться в нормальном режиме работы ВЛ по методу разрушающих нагрузок.
При этом усилия не должны превышать значений, приведенных в 2.5.101.


Расположение проводов на опорах

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Расположение проводов на опорах

2.4.27. На опорах допускается любое расположение изолированных и неизолированных проводов ВЛ независимо от района климатических условий. Нулевой провод ВЛ с неизолированными проводами, как правило, следует располагать ниже фазных проводов. Изолированные провода наружного освещения, прокладываемые на опорах ВЛИ, могут размещаться выше или ниже СИП, а также быть скрученными в жгут СИП. Неизолированные и изолированные провода наружного освещения, прокладываемые на опорах ВЛ, должны располагаться, как правило, над PEN (РЕ) проводником ВЛ.
2.4.28. Устанавливаемые на опорах аппараты для подключения электроприемников должны размещаться на высоте не менее 1,6 м от поверхности земли.
Устанавливаемые на опорах защитные и секционирующие устройства должны размещаться ниже проводов ВЛ.
2.4.29. Расстояния между неизолированными проводами на опоре и в пролете по условиям их сближения в пролете при наибольшей стреле провеса до 1,2 м должны быть не менее:
при вертикальном расположении проводов и расположении проводов с горизонтальным смещением не более 20 см: 40 см в I, II и III районах по гололеду, 60 см в IV и особом районах по гололеду;
при других расположениях проводов во всех районах по гололеду при скорости ветра при гололеде: до 18 м/с - 40 см, более 18 м/с - 60 см.
При наибольшей стреле провеса более 1,2 м указанные расстояния должны быть увеличены пропорционально отношению наибольшей стрелы провеса к стреле провеса, равной 1,2 м.
2.4.30. Расстояние по вертикали между изолированными и неизолированными проводами ВЛ разных фаз на опоре при ответвлении от ВЛ и при пересечении разных ВЛ на общей опоре должно быть не менее 10 см.
Расстояния от проводов ВЛ до любых элементов опоры должно быть не менее 5 см.
2.4.31. При совместной подвеске на общих опорах ВЛИ и ВЛ до 1 кВ расстояние по вертикали между ними на опоре и в пролете при температуре окружающего воздуха плюс 15 ºС без ветра должно быть не менее 0,4 м.
2.4.32. При совместной подвеске на общих опорах двух или более ВЛИ расстояние между жгутами СИП должно быть не менее 0,3 м.
2.4.33. При совместной подвеске на общих опорах проводов ВЛ до 1 кВ и проводов ВЛ до 20 кВ расстояние по вертикали между ближайшими проводами ВЛ разных напряжений на общей опоре, а также в середине пролета при температуре окружающего воздуха плюс 15 ºС без ветра должно быть не менее:
1,0 м - при подвеске СИП с изолированным несущим и со всеми несущими проводами;
1,75 м - при подвеске СИП с неизолированным несущим проводом;
2,0 м - при подвеске неизолированных и изолированных проводов ВЛ до 1 кВ.
2.4.34. При подвеске на общих опорах проводов ВЛ до 1 кВ и защищенных проводов ВЛЗ 6-20 кВ (см. 2.5.1) расстояние по вертикали между ближайшими проводами ВЛ до 1 кВ и ВЛЗ 6-20 кВ на опоре и в пролете при температуре плюс 15 ºС без ветра должно быть не менее 0,3 м для СИП и 1,5 м для неизолированных и изолированных проводов ВЛ до 1 кВ.


Изоляция

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Изоляция

2.4.35. Самонесущий изолированный провод крепится к опорам без применения изоляторов.
2.4.36. На ВЛ с неизолированными и изолированными проводами независимо от материала опор, степени загрязнения атмосферы и интенсивности грозовой деятельности следует применять изоляторы либо траверсы из изоляционных материалов.
Выбор и расчет изоляторов и арматуры выполняются в соответствии с 2.5.100.
2.4.37. На опорах ответвлений от ВЛ с неизолированными и изолированными проводами следует, как правило, применять многошейковые или дополнительные изоляторы.


Заземление. Защита от перенапряжений

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземление. Защита от перенапряжений

2.4.38. На опорах ВЛ должны быть выполнены заземляющие устройства, предназначенные для повторного заземления, защиты от грозовых перенапряжений, заземления электрооборудования, установленного на опорах ВЛ. Сопротивление заземляющего устройства должно быть не более 30 Ом.
2.4.39. Металлические опоры, металлические конструкции и арматура железобетонных элементов опор должны быть присоединены к РЕN-проводнику.
2.4.40. На железобетонных опорах РЕN-проводник следует присоединять к арматуре железобетонных стоек и подкосов опор.
2.4.41. Крюки и штыри деревянных опор ВЛ, а также металлических и железобетонных опор при подвеске на них СИП с изолированным несущим проводником или со всеми несущими проводниками жгута заземлению не подлежат, за исключением крюков и штырей на опорах, где выполнены повторные заземления и заземления для защиты от атмосферных перенапряжений.
2.4.42. Крюки, штыри и арматура опор ВЛ напряжением до 1 кВ, ограничивающих пролет пересечения, а также опор, на которых производится совместная подвеска, должны быть заземлены.
2.4.43. На деревянных опорах ВЛ при переходе в кабельную линию заземляющий проводник должен быть присоединен к РЕN-проводнику ВЛ и к металлической оболочке кабеля.
2.4.44. Защитные аппараты, устанавливаемые на опорах ВЛ для защиты от грозовых перенапряжений, должны быть присоединены к заземлителю отдельным спуском.
2.4.45. Соединение заземляющих проводников между собой, присоединение их к верхним заземляющим выпускам стоек железобетонных опор, к крюкам и кронштейнам, а также к заземляемым металлоконструкциям и к заземляемому электрооборудованию, установленному на опорах ВЛ, должны выполняться сваркой или болтовыми соединениями.
Присоединение заземляющих проводников (спусков) к заземлителю в земле также должно выполняться сваркой или иметь болтовые соединения.
2.4.46. В населенной местности с одно- и двухэтажной застройкой ВЛ должны иметь заземляющие устройства, предназначенные для защиты от атмосферных перенапряжений. Сопротивления этих заземляющих устройств должны быть не более 30 Ом, а расстояния между ними должны быть не более 200 м для районов с числом грозовых часов в году до 40, 100 м - для районов с числом грозовых часов в году более 40.
Кроме того, заземляющие устройства должны быть выполнены:
1) на опорах с ответвлениями к вводам в здания, в которых может быть сосредоточено большое количество людей (школы, ясли, больницы) или которые представляют большую материальную ценность (животноводческие и птицеводческие помещения, склады);
2) на концевых опорах линий, имеющих ответвления к вводам, при этом наибольшее расстояние от соседнего заземления этих же линий должно быть не более 100 м для районов с числом грозовых часов в году до 40 и 50 м - для районов с числом грозовых часов в году более 40.
2.4.47. В начале и конце каждой магистрали ВЛИ на проводах рекомендуется устанавливать зажимы для присоединения приборов контроля напряжения и переносного заземления.
Заземляющие устройства защиты от грозовых перенапряжений рекомендуется совмещать с повторным заземлением РЕN-проводника.
2.4.48. Требования к заземляющим устройствам повторного заземления и защитным проводникам приведены в 1.7.102, 1.7.103, 1.7.126. В качестве заземляющих проводников на опорах ВЛ допускается применять круглую сталь, имеющую антикоррозионное покрытие диаметром не менее 6 мм.
2.4.49. Оттяжки опор ВЛ должны быть присоединены к заземляющему проводнику.


Опоры

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Опоры

2.4.50. На ВЛ могут применяться опоры из различного материала.
Для ВЛ следует применять следующие типы опор:
1) промежуточные, устанавливаемые на прямых участках трассы ВЛ. Эти опоры в нормальных режимах работы не должны воспринимать усилий, направленных вдоль ВЛ;
2) анкерные, устанавливаемые для ограничения анкерного пролета, а также в местах изменения числа, марок и сечений проводов ВЛ. Эти опоры должны воспринимать в нормальных режимах работы усилия от разности тяжения проводов, направленные вдоль ВЛ;
3) угловые, устанавливаемые в местах изменения направления трассы ВЛ. Эти опоры при нормальных режимах работы должны воспринимать результирующую нагрузку от тяжения проводов смежных пролетов. Угловые опоры могут быть промежуточными и анкерного типа;
4) концевые, устанавливаемые в начале и конце ВЛ, а также в местах, ограничивающих кабельные вставки. Они являются опорами анкерного типа и должны воспринимать в нормальных режимах работы ВЛ одностороннее тяжение всех проводов.
Опоры, на которых выполняются ответвления от ВЛ, называются ответвительными; опоры, на которых выполняется пересечение ВЛ разных направлений или пересечение ВЛ с инженерными сооружениями, - перекрестными. Эти опоры могут быть всех указанных типов.
2.4.51. Конструкции опор должны обеспечивать возможность установки:
светильников уличного освещения всех типов;
концевых кабельных муфт;
защитных аппаратов;
секционирующих и коммутационных аппаратов;
шкафов и щитков для подключения электроприемников.
2.4.52. Опоры независимо от их типа могут быть свободностоящими, с подкосами или оттяжками.
Оттяжки опор могут прикрепляться к анкерам, установленным в земле, или к каменным, кирпичным, железобетонным и металлическим элементам зданий и сооружений. Сечение оттяжек определяется расчетом. Они могут быть многопроволочными или из круглой стали. Сечение однопроволочных стальных оттяжек должно быть не менее 25 мм2.
2.4.53. Опоры ВЛ должны рассчитываться по первому и второму предельному состоянию в нормальном режиме работы ВЛ на климатические условия по 2.4.11 и 2.4.12.
Промежуточные опоры должны быть рассчитаны на следующие сочетания нагрузок:
одновременное воздействие поперечной ветровой нагрузки на провода, свободные или покрытые гололедом, и на конструкцию опоры, а также нагрузки от тяжения проводов ответвлений к вводам, свободных от гололеда или частично покрытых гололедом (по 2.4.12);
на нагрузку от тяжения проводов ответвлений к вводам, покрытых гололедом, при этом допускается учет отклонения опоры под действием нагрузки;
на условную расчетную нагрузку, равную 1,5 кН, приложенную к вершине опоры и направленную вдоль оси ВЛ.
Угловые опоры (промежуточные и анкерные) должны быть рассчитаны на результирующую нагрузку от тяжения проводов и ветровую нагрузку на провода и конструкцию опоры.
Анкерные опоры должны быть рассчитаны на разность тяжения проводов смежных пролетов и поперечную нагрузку от давления ветра при гололеде и без гололеда на провода и конструкцию опоры. За наименьшее значение разности тяжения следует принимать 50% наибольшего значения одностороннего тяжения всех проводов.
Концевые опоры должны быть рассчитаны на одностороннее тяжение всех проводов.
Ответвительные опоры рассчитываются на результирующую нагрузку от тяжения всех проводов.
2.4.54. При установке опор на затапливаемых участках трассы, где возможны размывы грунта или воздействие ледохода, опоры должны быть укреплены (подсыпка земли, замощение, устройство банкеток, установка ледорезов).


Габариты, пересечения и сближения

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Габариты, пересечения и сближения

2.4.55. Расстояние по вертикали от проводов ВЛИ до поверхности земли в населенной и ненаселенной местности до земли и проезжей части улиц должно быть не менее 5 м. Оно может быть уменьшено в труднодоступной местности до 2,5 м и в недоступной (склоны гор, скалы, утесы) - до 1 м.
При пересечении непроезжей части улиц ответвлениями от ВЛИ к вводам в здания расстояния от СИП до тротуаров пешеходных дорожек допускается уменьшить до 3,5 м.
Расстояние от СИП и изолированных проводов до поверхности земли на ответвлениях к вводу должно быть не менее 2,5 м.
Расстояние от неизолированных проводов до поверхности земли на ответвлениях к вводам должно быть не менее 2,75 м.
2.4.56. Расстояние от проводов ВЛ в населенной и ненаселенной местности при наибольшей стреле провеса проводов до земли и проезжей части улиц должно быть не менее 6 м. Расстояние от проводов до земли может быть уменьшено в труднодоступной местности до 3,5 м и в недоступной местности (склоны гор, скалы, утесы) - до 1 м.
2.4.57. Расстояние по горизонтали от СИП при наибольшем их отклонении до элементов зданий и сооружений должно быть не менее:
1,0 м - до балконов, террас и окон;
0,2 м - до глухих стен зданий, сооружений.
Допускается прохождение ВЛИ и ВЛ с изолированными проводами над крышами зданий и сооружениями (кроме оговоренных в гл.7.3 и 7.4), при этом расстояние от них до проводов по вертикали должно быть не менее 2,5 м.
2.4.58. Расстояние по горизонтали от проводов ВЛ при наибольшем их отклонении до зданий и сооружений должно быть не менее:
1,5 м - до балконов, террас и окон;
1,0 м - до глухих стен.
Прохождение ВЛ с неизолированными проводами над зданиями и сооружениями не допускается.
2.4.59. Наименьшее расстояние от СИП и проводов ВЛ до поверхности земли или воды, а также до различных сооружений при прохождении ВЛ над ними определяется при высшей температуре воздуха без учета нагрева проводов ВЛ электрическим током.
2.4.60. При прокладке по стенам зданий и сооружениям минимальное расстояние от СИП должно быть:
при горизонтальной прокладке
над окном, входной дверью - 0,3 м;
под балконом, окном, карнизом - 0,5 м;
до земли - 2,5 м;
при вертикальной прокладке
до окна - 0,5 м;
до балкона, входной двери - 1,0 м.
Расстояние в свету между СИП и стеной здания или сооружением должно быть не менее 0,06 м.
2.4.61. Расстояния по горизонтали от подземных частей опор или заземлителей опор до подземных кабелей, трубопроводов и наземных колонок различного назначения должны быть не менее приведенных в табл.2.4.4.
Таблица 2.4.4
Наименьшее допустимое расстояние по горизонтали от подземных частей опор или заземляющих устройств опор до подземных кабелей, трубопроводов и наземных колонок
Объект сближения | Расстояние, м
Водо-, паро- и теплопроводы, распределительные газопроводы, канализационные трубы | 1
Пожарные гидранты, колодцы, люки канализации, водоразборные колонки | 2
Кабели (кроме кабелей связи, сигнализации и проводного вещания, см. также 2.4.77) | 1
То же, но при прокладке их в изолирующей трубе | 0,5
2.4.62. При пересечении ВЛ с различными сооружениями, а также с улицами и площадями населенных пунктов угол пересечения не нормируется.
2.4.63. Пересечение ВЛ с судоходными реками и каналами не рекомендуется. При необходимости выполнения такого пересечения ВЛ должны сооружаться в соответствии с требованиями 2.5.268 - 2.5.272. При пересечении несудоходных рек и каналов наименьшие расстояния от проводов ВЛ до наибольшего уровня воды должно быть не менее 2 м, а до уровня льда - не менее 6 м.
2.4.64. Пересечения и сближения ВЛ напряжением до 1 кВ с ВЛ напряжением выше 1 кВ, а также совместная подвеска их проводов на общих опорах должны выполняться с соблюдением требований, приведенных в 2.5.220 - 2.5.230.
2.4.65. Пересечение ВЛ (ВЛИ) до 1 кВ между собой рекомендуется выполнять на перекрестных опорах; допускается также их пересечение в пролете. Расстояние по вертикали между проводами пересекающихся ВЛ (ВЛИ) должно быть не менее: 0,1 м на опоре, 1 м в пролете.
2.4.66. В местах пересечения ВЛ до 1 кВ между собой могут применяться промежуточные опоры и опоры анкерного типа.
При пересечении ВЛ до 1 кВ между собой в пролете место пересечения следует выбирать возможно ближе к опоре верхней пересекающей ВЛ, при этом расстояние по горизонтали от опор пересекающей ВЛ до проводов пересекаемой ВЛ при наибольшем их отклонении должно быть не менее 2 м.
2.4.67. При параллельном прохождении и сближении ВЛ до 1 кВ и ВЛ выше 1 кВ расстояние между ними по горизонтали должно быть не менее указанных в 2.5.230.
2.4.68. Совместная подвеска проводов ВЛ до 1 кВ и неизолированных проводов ВЛ до 20 кВ на общих опорах допускается при соблюдении следующих условий:
1) ВЛ до 1 кВ должны выполняться по расчетным климатическим условиям ВЛ до 20 кВ;
2) провода ВЛ до 20 кВ должны располагаться выше проводов ВЛ до 1 кВ;
3) провода ВЛ до 20 кВ, закрепляемые на штыревых изоляторах, должны иметь двойное крепление.
2.4.69. При подвеске на общих опорах проводов ВЛ до 1 кВ и защищенных проводов ВЛЗ 6-20 кВ должны соблюдаться следующие требования:
1) ВЛ до 1 кВ должны выполняться по расчетным климатическим условиям ВЛ до 20 кВ;
2) провода ВЛЗ 6-20 кВ должны располагаться, как правило, выше проводов ВЛ до 1 кВ;
3) крепление проводов ВЛЗ 6-20 кВ на штыревых изоляторах должно выполняться усиленным.
2.4.70. При пересечении ВЛ (ВЛИ) с ВЛ напряжением выше 1 кВ расстояние от проводов пересекающей ВЛ до пересекаемой ВЛ (ВЛИ) должно соответствовать требованиям, приведенным в 2.5.221 и 2.5.227.
Сечение проводов пересекаемой ВЛ должно приниматься в соответствии с 2.5.223.


Пересечения, сближения, совместная подвеска ВЛ с линиями связи, проводного вещания и РК

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечения, сближения, совместная подвеска ВЛ с линиями связи, проводного вещания и РК

2.4.71. Угол пересечения ВЛ с ЛС* и ЛПВ должен быть по возможности близок к 90º. Для стесненных условий угол пересечения не нормируется.
Воздушные линии связи по своему назначению разделяются на линии междугородной телефонной связи (МТС), линии сельской телефонной связи (СТС), линии городской телефонной связи (ГТС), линии проводного вещания (ЛПВ).
По значимости воздушные линии связи и проводного вещания подразделяются на классы:
линии МТС и СТС: магистральные линии МТС, соединяющие Москву с республиканскими, краевыми и областными центрами и последние между собой, и линии Министерства путей сообщения, проходящие вдоль железных дорог и по территории железнодорожных станций (класс I); внутризоновые линии МТС, соединяющие республиканские, краевые и областные центры с районными центрами и последние между собой, и соединительные линии СТС (класс II); абонентские линии СТС (класс III);
линии ГТС на классы не подразделяются;
линии проводного вещания: фидерные линии с номинальным напряжением выше 360 В (класс I); фидерные линии с номинальным напряжением до 360 В и абонентские линии с напряжением 15 и 30 В (класс II).
* Под ЛС следует понимать линии связи Министерства связи РФ и других ведомств, а также линии сигнализации Министерства путей сообщения.
Под ЛПВ следует понимать линии проводного вещания.
2.4.72. Расстояние по вертикали от проводов ВЛ до проводов или подвесных кабелей ЛС и ЛПВ в пролете пересечения при наибольшей стреле провеса провода ВЛ должно быть:
от СИП и изолированных проводов - не менее 1 м;
от неизолированных проводов - не менее 1,25 м.
2.4.73. Расстояние по вертикали от проводов ВЛ до 1 кВ до проводов или подвесных кабелей ЛС или ЛПВ при пересечении на общей опоре должно быть:
между СИП и ЛС или ЛПВ - не менее 0,5 м;
между неизолированным проводом ВЛ и ЛПВ - не менее 1,5 м.
2.4.74. Место пересечения проводов ВЛ с проводами или подвесными кабелями ЛС и ЛПВ в пролете должно находиться по возможности ближе к опоре ВЛ, но не менее 2 м от нее.
2.4.75. Пересечение ВЛ с ЛС и ЛПВ может быть выполнено по одному из следующих вариантов:
1) проводами ВЛ и изолированными проводами ЛС и ЛПВ;
2) проводами ВЛ и подземным или подвесным кабелем ЛС и ЛПВ;
3) проводами ВЛ и неизолированными проводами ЛС и ЛПВ;
4) подземной кабельной вставкой в ВЛ с изолированными и неизолированными проводами ЛС и ЛПВ.
2.4.76. При пересечении проводов ВЛ с изолированными проводами ЛС и ЛПВ должны соблюдаться следующие требования:
1) пересечение ВЛИ с ЛС и ЛПВ может выполняться в пролете и на опоре;
2) пересечение неизолированных проводов ВЛ с проводами ЛС, а также с проводами ЛПВ напряжением выше 360 В должно выполняться только в пролете. Пересечение неизолированных проводов ВЛ с проводами ЛПВ напряжением до 360 В может выполняться как в пролете, так и на общей опоре;
3) опоры ВЛ, ограничивающие пролет пересечения с ЛС магистральных и внутризоновых сетей связи и соединительными линиями СТС, а также ЛПВ напряжением выше 360 В, должны быть анкерного типа. При пересечении всех остальных ЛС и ЛПВ допускаются опоры ВЛ промежуточного типа, усиленные дополнительной приставкой или подкосом;
4) провода ВЛ должны располагаться над проводами ЛС и ЛПВ. На опорах, ограничивающих пролет пересечения, неизолированные и изолированные провода ВЛ должны иметь двойное крепление, СИП закрепляется анкерными зажимами. Провода ЛС и ЛПВ на опорах, ограничивающих пролет пересечения, должны иметь двойное крепление. В городах и поселках городского типа вновь строящиеся ЛС и ЛПВ допускается располагать над проводами ВЛ напряжением до 1 кВ.
2.4.77. При пересечении проводов ВЛ с подземным или подвесным кабелем ЛС и ЛПВ должны выполняться следующие требования:
1) расстояние от подземной части металлической или железобетонной опоры и заземлителя деревянной опоры до подземного кабеля ЛС и ЛПВ в населенной местности должно быть, как правило, не менее 3 м. В стесненных условиях допускается уменьшение этих расстояний до 1 м (при условии допустимости мешающих влияний на ЛС и ЛПВ); при этом кабель должен быть проложен в стальной трубе или покрыт швеллером или угловой сталью по длине в обе стороны от опоры не менее 3 м;
2) в ненаселенной местности расстояние от подземной части или заземлителя опоры ВЛ до подземного кабеля ЛС и ЛПВ должно быть не менее значений, приведенных в табл. 2.4.5;
3) провода ВЛ должны располагаться, как правило, над подвесным кабелем ЛС и ЛПВ (см. также 2.4.76, п.4);
4) соединение проводов ВЛ в пролете пересечения с подвесным кабелем ЛС и ЛПВ не допускается. Сечение несущей жилы СИП должно быть не менее 35 мм2. Провода ВЛ должны быть многопроволочными сечением не менее: алюминиевые - 35 мм2, сталеалюминиевые - 25 мм2; сечение жилы СИП со всеми несущими проводниками жгута - не менее 25 мм2;
5) металлическая оболочка подвесного кабеля и трос, на котором подвешен кабель, должны быть заземлены на опорах, ограничивающих пролет пересечения;
6) расстояние по горизонтали от основания кабельной опоры ЛС и ЛПВ до проекции ближайшего провода ВЛ на горизонтальную плоскость должно быть не менее наибольшей высоты опоры пролета пересечения.
Таблица 2.4.5
Наименьшее расстояние от подземной части и заземлителя опоры ВЛ до подземного кабеля ЛС и ЛПВ в ненаселенной местности
Эквивалентное удельное сопротивление земли, Ом·м | Наименьшее расстояние, м, от подземного кабеля ЛС и ЛПВ
 | до заземлителя или подземной части железобетонной и металлической опоры | до подземной части деревянной опоры, не имеющей заземляющего устройства
До 100 | 10 | 5
Более 100 до 500 | 15 | 10
Более 500 до 1000 | 20 | 15
Более 1000 | 30 | 25
2.4.78. При пересечении ВЛИ с неизолированными проводами ЛС и ЛПВ должны соблюдаться следующие требования:
1) пересечение ВЛИ с ЛС и ЛПВ может выполняться в пролете и на опоре;
2) опоры ВЛИ, ограничивающие пролет пересечения с ЛС магистральных и внутризоновых сетей связи и с соединительными линиями СТС, должны быть анкерного типа. При пересечении всех остальных ЛС и ЛПВ на ВЛИ допускается применение промежуточных опор, усиленных дополнительной приставкой или подкосом;
3) несущая жила СИП или жгута со всеми несущими проводниками на участке пересечения должна иметь коэффициент запаса прочности на растяжение при наибольших расчетных нагрузках не менее 2,5;
4) провода ВЛИ должны располагаться над проводами ЛС и ЛПВ. На опорах, ограничивающих пролет пересечения, несущие провода СИП должны закрепляться натяжными зажимами. Провода ВЛИ допускается располагать под проводами ЛПВ. При этом провода ЛПВ на опорах, ограничивающих пролет пересечения, должны иметь двойное крепление;
5) соединение несущей жилы и несущих проводников жгута СИП, а также проводов ЛС и ЛПВ в пролетах пересечения не допускается.
2.4.79. При пересечении изолированных и неизолированных проводов ВЛ с неизолированными проводами ЛС и ЛПВ должны соблюдаться следующие требования:
1) пересечение проводов ВЛ с проводами ЛС, а также проводами ЛПВ напряжением выше 360 В должно выполняться только в пролете.
Пересечение проводов ВЛ с абонентскими и фидерными линиями ЛПВ напряжением до 360 В допускается выполнять на опорах ВЛ;
2) опоры ВЛ, ограничивающие пролет пересечения, должны быть анкерного типа;
3) провода ЛС, как стальные, так и из цветного металла, должны иметь коэффициент запаса прочности на растяжение при наибольших расчетных нагрузках не менее 2,2;
4) провода ВЛ должны располагаться над проводами ЛС и ЛПВ. На опорах, ограничивающих пролет пересечения, провода ВЛ должны иметь двойное крепление. Провода ВЛ напряжением 380/220 В и ниже допускается располагать под проводами ЛПВ и линий ГТС. При этом провода ЛПВ и линий ГТС на опорах, ограничивающих пролет пересечения, должны иметь двойное крепление;
5) соединение проводов ВЛ, а также проводов ЛС и ЛПВ в пролетах пересечения не допускается. Провода ВЛ должны быть многопроволочными с сечениями не менее: алюминиевые - 35 мм2, сталеалюминиевые - 25 мм2.
2.4.80. При пересечении подземной кабельной вставки в ВЛ с неизолированными и изолированными проводами ЛС и ЛПВ должны соблюдаться следующие требования:
1) расстояние от подземной кабельной вставки в ВЛ до опоры ЛС и ЛПВ и ее заземлителя должно быть не менее 1 м, а при прокладке кабеля в изолирующей трубе - не менее 0,5 м;
2) расстояние по горизонтали от основания кабельной опоры ВЛ до проекции ближайшего провода ЛС и ЛПВ на горизонтальную плоскость должно быть не менее наибольшей высоты опоры пролета пересечения.
2.4.81. Расстояние по горизонтали между проводами ВЛИ и проводами ЛС и ЛПВ при параллельном прохождении или сближении должно быть не менее 1 м.
При сближении ВЛ с воздушными ЛС и ЛПВ расстояние по горизонтали между изолированными и неизолированными проводами ВЛ и проводами ЛС и ЛПВ должно быть не менее 2 м. В стесненных условиях это расстояние допускается уменьшить до 1,5 м. Во всех остальных случаях расстояние между линиями должно быть не менее высоты наиболее высокой опоры ВЛ, ЛС и ЛПВ.
При сближении ВЛ с подземными или подвесными кабелями ЛС и ЛПВ расстояния между ними должны приниматься в соответствии с 2.4.77 пп.1 и 5.
2.4.82. Сближение ВЛ с антенными сооружениями передающих радиоцентров, приемными радиоцентрами, выделенными приемными пунктами проводного вещания и местных радиоузлов не нормируется.
2.4.83. Провода от опоры ВЛ до ввода в здание не должны пересекаться с проводами ответвлений от ЛС и ЛПВ, и их следует располагать на одном уровне или выше ЛС и ЛПВ. Расстояние по горизонтали между проводами ВЛ и проводами ЛС и ЛПВ, телевизионными кабелями и спусками от радиоантенн на вводах должно быть не менее 0,5 м для СИП и 1,5 м для неизолированных проводов ВЛ.
2.4.84. Совместная подвеска подвесного кабеля сельской телефонной связи и ВЛИ допускается при выполнении следующих требований:
1) нулевая жила СИП должна быть изолированной;
2) расстояние от СИП до подвесного кабеля СТС в пролете и на опоре ВЛИ должно быть не менее 0,5 м;
3) каждая опора ВЛИ должна иметь заземляющее устройство, при этом сопротивление заземления должно быть не более 10 Ом;
4) на каждой опоре ВЛИ должно быть выполнено повторное заземление PEN-проводника;
5) несущий канат телефонного кабеля вместе с металлическим сетчатым наружным покровом кабеля должен быть присоединен к заземлителю каждой опоры отдельным самостоятельным проводником (спуском).
2.4.85. Совместная подвеска на общих опорах неизолированных проводов ВЛ, ЛС и ЛПВ не допускается.
На общих опорах допускается совместная подвеска неизолированных проводов ВЛ и изолированных проводов ЛПВ. При этом должны соблюдаться следующие условия:
1) номинальное напряжение ВЛ должно быть не более 380 В;
2) номинальное напряжение ЛПВ должно быть не более 360 В;
3) расстояние от нижних проводов ЛПВ до земли, между цепями ЛПВ и их проводами должно соответствовать требованиям действующих правил Минсвязи России;
4) неизолированные провода ВЛ должны располагаться над проводами ЛПВ; при этом расстояние по вертикали от нижнего провода ВЛ до верхнего провода ЛПВ должно быть на опоре не менее 1,5 м, а в пролете - не менее 1,25 м; при расположении проводов ЛПВ на кронштейнах это расстояние принимается от нижнего провода ВЛ, расположенного на той же стороне, что и провода ЛПВ.
2.4.86. На общих опорах допускается совместная подвеска СИП ВЛИ с неизолированными или изолированными проводами ЛС и ЛПВ. При этом должны соблюдаться следующие условия:
1) номинальное напряжение ВЛИ должно быть не более 380 В;
2) номинальное напряжение ЛПВ должно быть не более 360 В;
3) номинальное напряжение ЛС, расчетное механическое напряжение в проводах ЛС, расстояния от нижних проводов ЛС и ЛПВ до земли, между цепями и их проводами должны соответствовать требованиям действующих правил Минсвязи России;
4) провода ВЛИ до 1 кВ должны располагаться над проводами ЛС и ЛПВ; при этом расстояние по вертикали от СИП до верхнего провода ЛС и ЛПВ независимо от их взаимного расположения должно быть не менее 0,5 м на опоре и в пролете. Провода ВЛИ и ЛС и ЛПВ рекомендуется располагать по разным сторонам опоры.
2.4.87. Совместная подвеска на общих опорах неизолированных проводов ВЛ и кабелей ЛС не допускается. Совместная подвеска на общих опорах проводов ВЛ напряжением не более 380 В и кабелей ЛПВ допускается при соблюдении условий, оговоренных в 2.4.85.
Оптические волокна ОКНН должны удовлетворять требованиям 2.5.192 и 2.5.193.
2.4.88. Совместная подвеска на общих опорах проводов ВЛ напряжением не более 380 В и проводов телемеханики допускается при соблюдении требований, приведенных в 2.4.85 и 2.4.86, а также если цепи телемеханики не используются как каналы проводной телефонной связи.
2.4.89. На опорах ВЛ (ВЛИ) допускается подвеска волоконно-оптических кабелей связи (ОК):
неметаллических самонесущих (ОКСН);
неметаллических, навиваемых на фазный провод или жгут СИП (ОКНН).
Механические расчеты опор ВЛ (ВЛИ) с ОКСН и ОКНН должны производиться для исходных условий, указанных в 2.4.11 и 2.4.12.
Опоры ВЛ, на которых подвешивают ОК, и их закрепления в грунте должны быть рассчитаны с учетом дополнительных нагрузок, возникающих при этом.
Расстояние от ОКСН до поверхности земли в населенной и ненаселенной местностях должно быть не менее 5 м.
Расстояния между проводами ВЛ до 1 кВ и ОКСН на опоре и в пролете должны быть не менее 0,4 м.


Пересечения и сближения ВЛ с инженерными сооружениями

Глава 2.4.
Утверждена
приказом Минэнерго России
от 20 мая 2003 г. N 187
Дата введения 2003-10-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечения и сближения ВЛ с инженерными сооружениями

2.4.90. При пересечении и параллельном следовании ВЛ с железными и автомобильными дорогами должны выполняться требования, изложенные в гл. 2.5.
Пересечения могут выполняться также при помощи кабельной вставки в ВЛ.
2.4.91. При сближении ВЛ с автомобильными дорогами расстояние от проводов ВЛ до дорожных знаков и их несущих тросов должно быть не менее 1 м. Несущие тросы должны быть заземлены с сопротивлением заземляющего устройства не более 10 Ом.
2.4.92. При пересечении и сближении ВЛ с контактными проводами и несущими тросами трамвайных и троллейбусных линий должны быть выполнены следующие требования:
1) ВЛ должны, как правило, располагаться вне зоны, занятой сооружениями контактных сетей, включая опоры.
В этой зоне опоры ВЛ должны быть анкерного типа, а неизолированные провода иметь двойное крепление;
2) провода ВЛ должны быть расположены над несущими тросами контактных проводов. Провода ВЛ должны быть многопроволочными с сечением не менее: алюминиевые - 35 мм2, сталеалюминиевые - 25 мм2, несущая жила СИП - 35 мм2, сечение жилы СИП со всеми несущими проводниками жгута - не менее 25 мм2. Соединение проводов ВЛ в пролетах пересечения не допускается;
3) расстояние от проводов ВЛ при наибольшей стреле провеса должно быть не менее 8 м до головки рельса трамвайной линии и 10,5 м до проезжей части улицы в зоне троллейбусной линии.
При этом во всех случаях расстояние от проводов ВЛ до несущего троса или контактного провода должно быть не менее 1,5 м;
4) пересечение ВЛ с контактными проводами в местах расположения поперечин запрещается;
5) совместная подвеска на опорах троллейбусных линий контактных проводов и проводов ВЛ напряжением не более 380 В допускается при соблюдении следующих условий: опоры троллейбусных линий должны иметь механическую прочность, достаточную для подвески проводов ВЛ, расстояние между проводами ВЛ и кронштейном или устройством крепления несущего троса контактных проводов должно быть не менее 1,5 м.
2.4.93. При пересечении и сближении ВЛ с канатными дорогами и надземными металлическими трубопроводами должны выполняться следующие требования:
1) ВЛ должна проходить под канатной дорогой; прохождение ВЛ над канатной дорогой не допускается;
2) канатные дороги должны иметь снизу мостки или сетки для ограждения проводов ВЛ;
3) при прохождении ВЛ под канатной дорогой или под трубопроводом провода ВЛ должны находиться от них на расстоянии: не менее 1 м - при наименьшей стреле провеса проводов до мостков или ограждающих сеток канатной дороги или до трубопровода; не менее 1 м - при наибольшей стреле провеса и наибольшем отклонении проводов до элементов канатной дороги или до трубопровода;
4) при пересечении ВЛ с трубопроводом расстояние от проводов ВЛ при их наибольшей стреле провеса до элементов трубопровода должно быть не менее 1 м. Опоры ВЛ, ограничивающие пролет пересечения с трубопроводом, должны быть анкерного типа. Трубопровод в пролете пересечения должен быть заземлен, сопротивление заземлителя - не более 10 Ом;
5) при параллельном следовании ВЛ с канатной дорогой или трубопроводом расстояние по горизонтали от проводов ВЛ до канатной дороги или трубопровода должно быть не менее высоты опоры, а на стесненных участках трассы при наибольшем отклонении проводов - не менее 1 м.
2.4.94. При сближении ВЛ с пожаро- и взрывоопасными установками и с аэродромами следует руководствоваться требованиями, приведенными в 2.5.278, 2.5.291 и 2.5.292.
2.4.95. Прохождение ВЛ до 1 кВ с изолированными и неизолированными проводами не допускается по территориям спортивных сооружений, школ (общеобразовательных и интернатов), технических училищ, детских дошкольных учреждений (детских яслей, детских садов, детских комбинатов), детских домов, детских игровых площадок, а также по территориям детских оздоровительных лагерей.
По вышеуказанным территориям (кроме спортивных и игровых площадок) допускается прохождение ВЛИ при условии, что нулевая жила СИП должна быть изолированной, а полная ее проводимость должна быть не менее проводимости фазной жилы СИП.


Глава 2.5. Воздушные линии электропередачи напряжением выше 1 кВ

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 2.5.

Воздушные линии электропередачи напряжением выше 1 кВ

Область применения. Определения
Общие требования
Требования к проектированию ВЛ, учитывающие особенности их ремонта и технического обслуживания
Защита ВЛ от воздействия окружающей среды
Климатические условия и нагрузки
Провода и грозозащитные тросы
Расположение проводов и тросов и расстояния между ними
Изоляторы и арматура
Защита от перенапряжений, заземление
Опоры и фундаменты
Большие переходы
Подвеска волоконно-оптических линий связи на ВЛ
Прохождение ВЛ по ненаселенной и труднодоступной местности
Прохождение ВЛ по насаждениям*
Прохождение ВЛ по населенной местности
Пересечение и сближение ВЛ между собой
Пересечение и сближение ВЛ с сооружениями связи, сигнализации и проводного вещания
Пересечение и сближение ВЛ с железными дорогами
Пересечение и сближение ВЛ с автомобильными дорогами
Пересечение, сближение или параллельное следование ВЛ с троллейбусными и трамвайными линиями
Пересечение ВЛ с водными пространствами
Прохождение ВЛ по мостам
Прохождение ВЛ по плотинам и дамбам
Сближение ВЛ со взрыво- и пожароопасными установками
Пересечение и сближение ВЛ с надземными и наземными трубопроводами, сооружениями транспорта нефти и газа и канатными дорогами
Пересечение и сближение ВЛ с подземными трубопроводами
Сближение ВЛ с аэродромами и вертодромами
ПРИЛОЖЕНИЕ (обязательное) Расстояния между проводами и между проводами и тросами по условиям пляски


Область применения. Определения

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

2.5.1. Настоящая глава Правил распространяется на воздушные линии электропередачи напряжением выше 1 кВ и до 750 кВ, выполняемые неизолированными проводами (ВЛ), и напряжением выше 1 кВ и до 20 кВ, выполняемые проводами с защитной изолирующей оболочкой - защищенными проводами (ВЛЗ).
Требования к ВЛ с неизолированными проводами распространяются и на ВЛ соответствующего напряжения, выполняемые проводами с защитной изолирующей оболочкой, кроме требований, специально оговоренных в настоящих Правилах.
Настоящая глава не распространяется на электрические воздушные линии, сооружение которых определяется специальными правилами, нормами и постановлениями (контактные сети электрифицированных железных дорог, трамвая, троллейбуса; ВЛ для электроснабжения сигнализации, централизации и блокировки (СЦБ); ВЛ напряжением 6-35 кВ, смонтированные на опорах контактной сети и т. п.).
Кабельные вставки в ВЛ должны выполняться в соответствии с требованиями, приведенными в 2.5.124 и гл. 2.3.
2.5.2. Воздушная линия электропередачи выше 1 кВ - устройство для передачи электроэнергии по проводам, расположенным на открытом воздухе и прикрепленным при помощи изолирующих конструкций и арматуры к опорам, несущим конструкциям, кронштейнам и стойкам на инженерных сооружениях (мостах, путепроводах и т. п.).
За начало и конец ВЛ (ВЛЗ) принимаются:
у ЗРУ - место выхода провода из аппаратного зажима, присоединяемого к проходному изолятору;
у ОРУ с линейными порталами - место выхода провода из зажима натяжной гирлянды изоляторов на линейном портале в сторону ВЛ;
у КТП - место крепления провода к изолятору КТП или место выхода провода из аппаратного зажима;
у ТП с выносным разъединителем - место выхода провода из аппаратного зажима, присоединяемого к разъединителю.
2.5.3. Пролет ВЛ - участок ВЛ между двумя опорами или конструкциями, заменяющими опоры.
Длина пролета - горизонтальная проекция этого участка ВЛ.
Габаритный пролет lгаб - пролет, длина которого определяется нормированным вертикальным расстоянием от проводов до земли при установке опор на идеально ровной поверхности.
Ветровой пролет lветр - длина участка ВЛ, с которого давление ветра на провода и грозозащитные тросы* воспринимается опорой.
Весовой пролет lвес - длина участка ВЛ, вес проводов (тросов) которого воспринимается опорой.
Стрела провеса провода f - расстояние по вертикали от прямой, соединяющей точки крепления провода, до провода.
Габаритная стрела провеса проводa fгаб - наибольшая стрела провеса провода в габаритном пролете.
Анкерный пролет - участок ВЛ между двумя ближайшими анкерными опорами.
Подвесной изолятор - изолятор, предназначенный для подвижного крепления токоведущих элементов к опорам, несущим конструкциям и различным элементам инженерных сооружений.
Гирлянда изоляторов - устройство, состоящее из нескольких подвесных изоляторов и линейной арматуры, подвижно соединенных между собой.
Тросовое крепление - устройство для прикрепления грозозащитных тросов к опоре; если в состав тросового крепления входит один или несколько изоляторов, то оно называется изолированным.
Штыревой изолятор - изолятор, состоящий из изоляционной детали, закрепляемой на штыре или крюке опоры.
Усиленное крепление провода с защитной оболочкой - крепление провода на штыревом изоляторе или к гирлянде изоляторов, которое не допускает проскальзывания проводов при возникновении разности тяжений в смежных пролетах в нормальном и аварийном режимах ВЛЗ.
Пляска проводов (тросов) - устойчивые периодические низкочастотные (0,2-2 Гц) колебания провода (троса) в пролете с односторонним или асимметричным отложением гололеда (мокрого снега, изморози, смеси), вызываемые ветром скоростью 3-25 м/с и образующие стоячие волны (иногда в сочетании с бегущими) с числом полуволн от одной до двадцати и амплитудой 0,3-5 м.
Вибрация проводов (тросов) - периодические колебания провода (троса) в пролете с частотой от 3 до 150 Гц, происходящие в вертикальной плоскости при ветре и образующие стоячие волны с размахом (двойной амплитудой), который может превышать диаметр провода (троса).
* Далее тросы.
2.5.4. Состояние ВЛ в расчетах механической части:
нормальный режим - режим при необорванных проводах, тросах, гирляндах изоляторов и тросовых креплениях;
аварийный режим - режим при оборванных одном или нескольких проводах или тросах, гирляндах изоляторов и тросовых креплений;
монтажный режим - режим в условиях монтажа опор, проводов и тросов.
2.5.5. Населенная местность - земли городов в пределах городской черты в границах их перспективного развития на 10 лет, курортные и пригородные зоны, зеленые зоны вокруг городов и других населенных пунктов, земли поселков городского типа в пределах поселковой черты и сельских населенных пунктов в пределах черты этих пунктов, а также территории садово-огородных участков.
Труднодоступная местность - местность, недоступная для транспорта и сельскохозяйственных машин.
Ненаселенная местность - земли, не отнесенные к населенной и труднодоступной местности.
Застроенная местность - территории городов, поселков, сельских населенных пунктов в границах фактической застройки.
Трасса ВЛ в стесненных условиях - участки трассы ВЛ, проходящие по территориям, насыщенным надземными и (или) подземными коммуникациями, сооружениями, строениями.
2.5.6. По условиям воздействия ветра на ВЛ различают три типа местности:
А - открытые побережья морей, озер, водохранилищ, пустыни, степи, лесостепи, тундра;
В - городские территории, лесные массивы и другие местности, равномерно покрытые препятствиями высотой не менее 2/3 высоты опор;
С - городские районы с застройкой зданиями высотой более 25 м, просеки в лесных массивах с высотой деревьев более высоты опор, орографически защищенные извилистые и узкие склоновые долины и ущелья.
Воздушная линия считается расположенной в местности данного типа, если эта местность сохраняется с наветренной стороны ВЛ на расстоянии, равном тридцатикратной высоте опоры при высоте опор до 60 м и 2 км при большей высоте.
2.5.7. Большими переходами называются пересечения судоходных участков рек, каналов, озер и водохранилищ, на которых устанавливаются опоры высотой 50 м и более, а также пересечения ущелий, оврагов, водных пространств и других препятствий с пролетом пересечения более 700 м независимо от высоты опор ВЛ.


Общие требования

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

2.5.8. Все элементы ВЛ должны соответствовать государственным стандартам, строительным нормам и правилам Российской Федерации и настоящей главе Правил.
При проектировании, строительстве, реконструкции и эксплуатации ВЛ должны соблюдаться требования «Правил охраны электрических сетей напряжением свыше 1000 В» и действующих санитарно-эпидемиологических правил и нормативов.
2.5.9. Механический расчет проводов и тросов ВЛ производится по методу допускаемых напряжений, расчет изоляторов и арматуры - по методу разрушающих нагрузок. По обоим методам расчеты производятся на расчетные нагрузки.
Расчет строительных конструкций ВЛ (опор, фундаментов и оснований) производится по методу предельных состояний на расчетные нагрузки для двух групп предельных состояний (2.5.137) в соответствии с государственными стандартами и строительными нормами и правилами.
Применение других методов расчета в каждом отдельном случае должно быть обосновано в проекте.
2.5.10. Элементы ВЛ рассчитываются на сочетания нагрузок, действующих в нормальных, аварийных и монтажных режимах.
Сочетания климатических и других факторов в различных режимах работы ВЛ (наличие ветра, гололеда, значение температуры, количество оборванных проводов или тросов и пр.) определяются в соответствии с требованиями 2.5.71 - 2.5.74, 2.5.141, 2.5.144 - 2.5.147.
2.5.11. Основными характеристиками нагрузок являются их нормативные значения, которые устанавливаются настоящими Правилами, а для нагрузок, не регламентированных ими, - в соответствии со строительными нормами и правилами.
Расчетные значения нагрузок определяются как произведение их нормативных значений на коэффициенты надежности по нагрузке γf, надежности по ответственности γn, условий работы γd, региональные γp.
При расчете элементов ВЛ расчетные нагрузки могут дополнительно умножаться на коэффициент сочетаний.
Необходимость применения коэффициентов и их значения устанавливаются настоящими Правилами.
При отсутствии указаний о значениях коэффициентов они принимаются равными единице.
2.5.12. Нормативные значения нагрузок от веса оборудования, материалов, от тяжения проводов, грозозащитных тросов принимаются на основании государственных стандартов или в соответствии с указаниями настоящих Правил.
2.5.13. Основной характеристикой сопротивления материала элементов ВЛ являются:
разрывное усилие (для проводов и тросов), механическая (электромеханическая) разрушающая нагрузка (для изоляторов), механическая разрушающая нагрузка (для линейной арматуры), указанные в стандартах или технических условиях на эти изделия;
нормативные и расчетные сопротивления материала опор и фундаментов, устанавливаемые нормами проектирования строительных конструкций.
2.5.14. На ВЛ 110 кВ и выше длиной более 100 км для ограничения несимметрии токов и напряжений должен выполняться один полный цикл транспозиции.
Двухцепные ВЛ 110 кВ и выше рекомендуется выполнять с противоположным чередованием фаз цепей (смежные фазы разных цепей должны быть разноименными). Схемы транспозиции обеих цепей рекомендуется выполнять одинаковыми.
Допускаются увеличение длины нетранспонированной ВЛ, выполнение неполных циклов транспозиции, различные длины участков в цикле и увеличение числа циклов. Вносимая при этом данной ВЛ расчетная несимметрия по условиям обеспечения надежной работы релейной защиты не должна превышать 0,5 % по напряжению и 2 % по току обратной последовательности.
Шаг транспозиции по условию влияния на линии связи не нормируется.
Для ВЛ с горизонтальным расположением фаз рекомендуется упрощенная схема транспозиции (в месте транспозиции поочередно меняются местами только две смежные фазы).
2.5.15. На ВЛ с горизонтальным расположением фаз и двумя тросами, используемыми для высокочастотной связи, для снижения потерь от токов в тросах в нормальном режиме рекомендуется выполнять скрещивание (транспозицию) тросов. Количество скрещиваний должно выбираться из условий самопогасания дуги сопровождающего тока промышленной частоты при грозовых перекрытиях искровых промежутков на изоляторах тросов.
Схема скрещивания должна быть симметрична относительно каждого шага транспозиции фаз и точек заземления тросов, при этом крайние участки рекомендуется принимать равными половине длины остальных участков.
2.5.16. Для ВЛ, проходящих в районах с толщиной стенки гололеда 25 мм и более, а также с частыми образованиями гололеда или изморози в сочетании с сильными ветрами и в районах с частой и интенсивной пляской проводов, рекомендуется предусматривать плавку гололеда на проводах и тросах.
Для сетевых предприятий, у которых свыше 50 % ВЛ проходят в указанных районах, рекомендуется разрабатывать общую схему плавки гололеда.
При обеспечении плавки гололеда без перерыва электроснабжения потребителей толщина стенки гололеда может быть снижена на 15 мм, при этом нормативная толщина стенки гололеда должна быть не менее 20 мм.
На ВЛ с плавкой гололеда должно быть организовано наблюдение за гололедом, при этом предпочтительно применение сигнализаторов появления гололеда и устройств контроля окончания плавки гололеда.
Требования настоящего параграфа не распространяются на ВЛЗ.
2.5.17. Интенсивность электрической и магнитной составляющих электромагнитного поля, создаваемого ВЛ при максимальных рабочих параметрах (напряжении и токе) и при абсолютной максимальной температуре воздуха для населенной местности, не должна превышать предельно допустимых значений, установленных в действующих санитарно-эпидемиологических правилах и нормативах.
Для ненаселенной и труднодоступной местности температура воздуха при предельно допустимой напряженности электрического поля принимается равной температуре воздуха теплого периода с обеспеченностью 0,99.
2.5.18. По окончании сооружения или реконструкции ВЛ необходимо выполнять:
землевание земель, отводимых в постоянное пользование;
рекультивацию земель, отводимых во временное пользование;
природоохранительные мероприятия, направленные на минимальное нарушение естественных форм рельефа и сохранение зеленых насаждений и естественного состояния грунта;
противоэрозионные мероприятия.


Требования к проектированию ВЛ, учитывающие особенности их ремонта и технического обслуживания

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Требования к проектированию ВЛ, учитывающие особенности их ремонта и технического обслуживания

2.5.19. Ремонт и техническое обслуживание ВЛ должны предусматриваться централизованно, специализированными бригадами с производственных баз предприятия (структурной единицы).
Размещение производственных баз, состав необходимых помещений, оснащение средствами механизации работ, транспортом и складами аварийного резерва, оборудование средствами связи должны производиться на основании перспективных схем организации эксплуатации с учетом существующей материальной базы энергопредприятия.
Обеспечение ВЛ аварийным запасом материалов и оборудования предусматривается в объеме действующих нормативов.
Для эксплуатации ВЛ в труднодоступной местности, участков ВЛ, доступ к которым наземным транспортом невозможен, а также ВЛ, проходящих в безлюдной местности с суровыми климатическими условиями, следует предусматривать пункты временного пребывания персонала или использование вертолетов. Расположение пунктов временного пребывания персонала и вертолетных площадок, состав помещений для персонала и экипажа вертолетов, механизмов обосновывается в проекте. Вертолетные площадки должны удовлетворять действующим нормативным требованиям.
2.5.20. Численность ремонтно-эксплуатационного персонала и площадь производственно-жилых помещений ремонтных баз, а также количество транспортных средств и механизмов, необходимых для эксплуатации ВЛ, определяются в соответствии с действующими нормативами.
2.5.21. При проектировании ВЛ должна быть предусмотрена технологическая связь между ремонтными бригадами и диспетчерскими пунктами, базами, с которых осуществляется ремонт и техническое обслуживание ВЛ, а также между бригадами и отдельными монтерами. Если ВЛ обслуживается с нескольких баз, необходимо предусмотреть связь между последними. Технологической связью должны быть обеспечены и пункты временного пребывания на трассе ВЛ.
2.5.22. К ВЛ должен быть обеспечен в любое время года подъезд на возможно близкое расстояние, но не далее чем на 0,5 км от трассы ВЛ. Для проезда вдоль трассы ВЛ и для подъезда к ним должна быть расчищена от насаждений, пней, камней и т. п. полоса земли шириной не менее 2,5 м.
Исключения допускаются на участках ВЛ, проходящих:
по топким болотам и сильно пересеченной местности, где проезд невозможен. В этих случаях необходимо выполнять вдоль трассы ВЛ пешеходные тропки с мостиками шириной 0,8-1,0 м, оборудованные перилами, или насыпные земляные дорожки шириной не менее 0,8 м;
по территориям, занятым под садовые и ценные сельскохозяйственные культуры, а также под насаждения защитных полос вдоль железных дорог, автомобильных дорог и запретных полос по берегам рек, озер, водохранилищ, каналов и других водных объектов.
На трассах ВЛ, проходящих по местности, пересеченной мелиоративными каналами, должны предусматриваться пешеходные мостики шириной 0,8-1,0 м, оборудованные перилами.
2.5.23. На опорах ВЛ на высоте 2-3 м должны быть нанесены следующие постоянные знаки:
порядковый номер опоры, номер ВЛ или ее условное обозначение - на всех опорах; на двухцепных и многоцепных опорах ВЛ, кроме того, должна быть обозначена соответствующая цепь;
информационные знаки с указанием ширины охранной зоны ВЛ; расстояние между информационными знаками в населенной местности должно быть не более 250 м, при большей длине пролета знаки устанавливаются на каждой опоре; в ненаселенной и труднодоступной местности - 500 м, допускается более редкая установка знаков;
расцветка фаз - на ВЛ 35 кВ и выше на концевых опорах, опорах, смежных с транспозиционными, и на первых опорах ответвлений от ВЛ;
предупреждающие плакаты - на всех опорах ВЛ в населенной местности;
плакаты с указанием расстояния от опоры ВЛ до кабельной линии связи - на опорах, установленных на расстоянии менее половины высоты опоры до кабелей связи.
Допускается совмещать на одном знаке всю информацию, устанавливаемую требованиями настоящего параграфа.
Плакаты и знаки должны устанавливаться с боку опоры поочередно с правой и с левой стороны, а на переходах через дороги плакаты должны быть обращены в сторону дороги.
На ВЛ 110 кВ и выше, обслуживание которых будет осуществляться с использованием вертолетов, в верхней части каждой пятой опоры устанавливаются номерные знаки, видимые с вертолета. При этом для ВЛ 500-750 кВ знаки должны быть эмалированными размером 400×500 мм.
2.5.24. Линейные разъединители, переключательные пункты, высокочастотные заградители, установленные на ВЛ, должны иметь соответствующие порядковые номера и диспетчерские наименования.


Защита ВЛ от воздействия окружающей среды

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита ВЛ от воздействия окружающей среды

2.5.25. Металлические опоры и подножники, металлические детали железобетонных и деревянных опор, бетонные и железобетонные конструкции, а также древесина элементов деревянных опор должны быть защищены от коррозии с учетом требований строительных норм и правил по защите строительных конструкций от коррозии. В необходимых случаях следует предусматривать защиту от электрокоррозии.
Стальные опоры, а также стальные элементы и детали железобетонных и деревянных опор, как правило, должны защищаться от коррозии горячей оцинковкой.
Защита от коррозии должна производиться в заводских условиях. Допускается выполнение ее на специально оборудованных полигонах.
2.5.26. Стальные канаты, применяемые в качестве грозозащитных тросов, оттяжек и элементов опор, должны иметь коррозионно-стойкое исполнение с учетом вида и степени агрессивности среды в условиях эксплуатации.
На грозозащитный трос и оттяжки в процессе сооружения ВЛ должна быть нанесена защитная смазка.
2.5.27. На участках ВЛ в горных условиях в необходимых случаях должны быть предусмотрены:
очистка склонов от опасных для ВЛ нависающих камней;
расположение ВЛ вне зоны схода снежных лавин и камнепадов, а если это невозможно, то провода и тросы должны размещаться вне зоны действия воздушной волны лавины, а также расчетной траектории полета падающих камней.
2.5.28. Трассы ВЛ следует располагать вне зоны распространения оползневых процессов. При невозможности обхода таких зон должна предусматриваться инженерная защита ВЛ от оползней в соответствии со строительными нормами и правилами по защите территорий, зданий и сооружений от опасных геологических процессов.
2.5.29. При прохождении ВЛ в условиях пересеченной местности с солифлюкционными явлениями при размещении опор на косогорах подземная часть опор и фундаментов должна рассчитываться на дополнительную нагрузку от давления слоя сползающего грунта.
2.5.30. При прохождении ВЛ по просадочным грунтам опоры, как правило, должны устанавливаться на площадках с минимальной площадью водосбора с выполнением комплекса противопросадочных мероприятий. Нарушение растительности и почвенного покрова должно быть минимальным.
2.5.31. При прохождении ВЛ по полузакрепленным и незакрепленным пескам необходимо выполнение пескозакрепительных мероприятий. Нарушение растительного покрова должно быть минимальным.
2.5.32. Опоры ВЛ рекомендуется устанавливать на безопасном расстоянии от русла реки с интенсивным размывом берегов, с учетом прогнозируемых перемещений русла и затопляемости поймы, а также вне мест, где могут быть потоки дождевых и других вод, ледоходы и т. п. При обоснованной невозможности установки опор в безопасных местах необходимо выполнить мероприятия по защите опор от повреждений (специальные фундаменты, укрепление берегов, откосов, склонов, устройство водоотвода, струенаправляющих дамб, ледорезов и иных сооружений).
Установка опор в зоне прохождения прогнозируемых грязекаменных селевых потоков не допускается.
2.5.33. Применение опор с оттяжками на участках ВЛ до 330 кВ, проходящих по обрабатываемым землям, не допускается.
2.5.34. На участках трассы, проходящих по обрабатываемым землям, в населенной местности и в местах стесненных подходов к электростанциям и подстанциям, рекомендуется применять двухцепные и многоцепные свободностоящие опоры.
2.5.35. При прохождении ВЛ с деревянными опорами по лесам, сухим болотам и другим местам, где возможны низовые пожары, должна быть предусмотрена одна из следующих мер:
устройство канавы глубиной 0,4 м и шириной 0,6 м на расстоянии 2 м вокруг каждой стойки опоры;
уничтожение травы и кустарника и очистка от них площадки радиусом 2 м вокруг каждой опоры;
применение железобетонных приставок, при этом расстояние от земли до нижнего торца стойки должно быть не менее 1 м.
Установка деревянных опор ВЛ 110 кВ и выше в местностях, где возможны низовые или торфяные пожары, не рекомендуется.
2.5.36. В районах расселения крупных птиц для предохранения изоляции от загрязнения, независимо от степени загрязнения окружающей среды (см. гл. 1.9), а также для предотвращения гибели птиц следует:
не использовать опоры ВЛ со штыревыми изоляторами;
на траверсах опор ВЛ 35-220 кВ, в том числе в местах крепления поддерживающих гирлянд изоляторов, а также на тросостойках для исключения возможности посадки или гнездования птиц предусматривать установку противоптичьих заградителей;
закрывать верхние отверстия полых стоек железобетонных опор наголовниками.
2.5.37. В районах сильноагрессивной степени воздействия среды, в районах солончаков, засоленных песков, песчаных пустынь, в прибрежных зонах морей и соленых озер площадью более 10000 м2, а также в местах, где в процессе эксплуатации установлено коррозионное разрушение металла изоляторов, линейной арматуры, проводов и тросов, заземлителей, следует предусматривать:
изоляторы и линейную арматуру в тропическом исполнении, при необходимости с дополнительными защитными мероприятиями;
коррозионно-стойкие провода (см. также 2.5.80), тросы и тросовые элементы опор (см. также 2.5.26);
увеличение сечения элементов заземляющих устройств, применение оцинкованных заземлителей.


Климатические условия и нагрузки

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Климатические условия и нагрузки

2.5.38. При расчете ВЛ и их элементов должны учитываться климатические условия - ветровое давление, толщина стенки гололеда, температура воздуха, степень агрессивного воздействия окружающей среды, интенсивность грозовой деятельности, пляска проводов и тросов, вибрация.
Определение расчетных условий по ветру и гололеду должно производиться на основании соответствующих карт климатического районирования территории РФ (рис. 2.5.1, 2.5.2) с уточнением при необходимости их параметров в сторону увеличения или уменьшения по региональным картам и материалам многолетних наблюдений гидрометеорологических станций и метеопостов за скоростью ветра, массой, размерами и видом гололедно-изморозевых отложений. В малоизученных районах* для этой цели могут организовываться специальные обследования и наблюдения.
При отсутствии региональных карт значения климатических параметров уточняются путем обработки соответствующих данных многолетних наблюдений согласно методическим указаниям (МУ) по расчету климатических нагрузок на ВЛ и построению региональных карт с повторяемостью 1 раз в 25 лет.
Основой для районирования по ветровому давлению служат значения максимальных скоростей ветра с 10-минутным интервалом осреднения скоростей на высоте 10 м с повторяемостью 1 раз в 25 лет. Районирование по гололеду производится по максимальной толщине стенки отложения гололеда цилиндрической формы при плотности 0,9 г/см3 на проводе диаметром 10 мм, расположенном на высоте 10 м над поверхностью земли, повторяемостью 1 раз в 25 лет.
Температура воздуха определяется на основании данных метеорологических станций с учетом положений строительных норм и правил и указаний настоящих Правил.
Интенсивность грозовой деятельности должна определяться по картам районирования территории РФ по числу грозовых часов в году (рис. 2.5.3), региональным картам с уточнением при необходимости по данным метеостанций о среднегодовой продолжительности гроз.
Степень агрессивного воздействия окружающей среды определяется с учетом положений СНиПов и государственных стандартов, содержащих требования к применению элементов ВЛ, гл. 1.9 и указаний настоящей главы.
Определение районов по частоте повторяемости и интенсивности пляски проводов и тросов должно производиться по карте районирования территории РФ (рис. 2.5.4) с уточнением по данным эксплуатации.
По частоте повторяемости и интенсивности пляски проводов и тросов территория РФ делится на районы с умеренной пляской проводов (частота повторяемости пляски 1 раз в 5 лет и менее) и с частой и интенсивной пляской проводов (частота повторяемости более 1 раза в 5 лет).
* К малоизученным районам относятся горная местность и районы, где на 100 км трассы ВЛ для характеристики климатических условий имеется только одна репрезентативная метеорологическая станция.
2.5.39. При определении климатических условий должно быть учтено влияние на интенсивность гололедообразования и на скорость ветра особенностей микрорельефа местности (небольшие холмы и котловины, высокие насыпи, овраги, балки и т. п.), а в горных районах - особенностей микро- и мезорельефа местности (гребни, склоны, платообразные участки, днища долин, межгорные долины и т. п.).
2.5.40. Значения максимальных ветровых давлений и толщин стенок гололеда для ВЛ определяются на высоте 10 м над поверхностью земли с повторяемостью 1 раз в 25 лет (нормативные значения).
Рис. 2.5.1. Карта районирования территории РФ по ветровому давлению
Рис. 2.5.2. Карта районирования территории РФ по толщине стенки гололеда
Рис. 2.5.3. Карта районирования территории РФ по среднегодовой продолжительности гроз в часах
Рис. 2.5.4. Карта районирования территории РФ по пляске проводов
2.5.41. Нормативное ветровое давление W0, соответствующее 10-минутному интервалу осреднения скорости ветра (ν0), на высоте 10 м над поверхностью земли принимается по табл. 2.5.1 в соответствии с картой районирования территории России по ветровому давлению (рис. 2.5.1) или по региональным картам районирования.
Полученное при обработке метеоданных нормативное ветровое давление следует округлять до ближайшего большего значения, приведенного в табл. 2.5.1.
Ветровое давление W определяется по формуле, Па
Ветровое давление более 1500 Па должно округляться до ближайшего большего значения, кратного 250 Па.
Для ВЛ 110-750 кВ нормативное ветровое давление должно приниматься не менее 500 Па.
Для ВЛ, сооружаемых в труднодоступных местностях, ветровое давление рекомендуется принимать соответствующим району на один выше, чем принято для данного региона по региональным картам районирования или на основании обработки материалов многолетних наблюдений.
Таблица 2.5.1
Нормативное ветровое давление W0 на высоте 10 м над поверхностью земли
Район по ветру | Нормативное ветровое давление W0, Па (скорость ветра ν0, м/с)
I | 400 (25)
II | 500 (29)
III | 650 (32)
IV | 800 (36)
V | 1000 (40)
VI | 1250 (45)
VII | 1500 (49)
Особый | Выше 1500 (выше 49)
2.5.42. Для участков ВЛ, сооружаемых в условиях, способствующих резкому увеличению скоростей ветра (высокий берег большой реки, резко выделяющаяся над окружающей местностью возвышенность, гребневые зоны хребтов, межгорные долины, открытые для сильных ветров, прибрежная полоса морей и океанов, больших озер и водохранилищ в пределах 3-5 км), при отсутствии данных наблюдений нормативное ветровое давление следует увеличивать на 40 % по сравнению с принятым для данного района. Полученные значения следует округлять до ближайшего значения, указанного в табл. 2.5.1.
2.5.43. Нормативное ветровое давление при гололедеWг с повторяемостью 1 раз в 25 лет определяется по формуле 2.5.41, по скорости ветра при гололеде νг.
Скорость ветра νг принимается по региональному районированию ветровых нагрузок при гололеде или определяется по данным наблюдений согласно методическим указаниям по расчету климатических нагрузок. При отсутствии региональных карт и данных наблюдений Wг = 0,25 W0. Для ВЛ до 20 кВ нормативное ветровое давление при гололеде должно приниматься не менее 200 Па, для ВЛ 330-750 кВ - не менее 160 Па.
Нормативные ветровые давления (скорости ветра) при гололеде округляются до ближайших следующих значений, Па (м/с): 80 (11), 120 (14), 160 (16), 200 (18), 240 (20), 280 (21), 320 (23), 360 (24).
Значения более 360 Па должны округляться до ближайшего значения, кратного 40 Па.
2.5.44. Ветровое давление на провода ВЛ определяется по высоте расположения приведенного центра тяжести всех проводов, на тросы - по высоте расположения центра тяжести тросов, на конструкции опор ВЛ - по высоте расположения средних точек зон, отсчитываемых от отметки поверхности земли в месте установки опоры. Высота каждой зоны должна быть не более 10 м.
Для различных высот расположения центра тяжести проводов, тросов, а также средних точек зон конструкции опор ВЛ ветровое давление определяется умножением его значения на коэффициент Kw, принимаемый по табл. 2.5.2.
Полученные значения ветрового давления должны быть округлены до целого числа.
Для промежуточных высот значения коэффициентов Kw определяются линейной интерполяцией.
Высота расположения приведенного центра тяжести проводов или тросов hпр для габаритного пролета определяется по формуле, м
hпр = hср - 2/3 · f
где hср - среднеарифметическое значение высоты крепления проводов к изоляторам или среднеарифметическое значение высоты крепления тросов к опоре, отсчитываемое от отметок земли в местах установки опор, м;
f - стрела провеса провода или троса в середине пролета при высшей температуре, м.
Таблица 2.5.2
Изменение коэффициента Kw по высоте в зависимости от типа местности*
Высота расположения приведенного центра тяжести проводов, тросов и средних точек зон конструкций опор ВЛ над поверхностью земли, м | Коэффициент Kw для типов местности
 | А | В | С
До 15 | 1,00 | 0,65 | 0,40
20 | 1,25 | 0,85 | 0,55
40 | 1,50 | 1,10 | 0,80
60 | 1,70 | 1,30 | 1,00
80 | 1,85 | 1,45 | 1,15
100 | 2,00 | 1,60 | 1,25
150 | 2,25 | 1,90 | 1,55
200 | 2,45 | 2,10 | 1,80
250 | 2,65 | 2,30 | 2,00
300 | 2,75 | 2,50 | 2,20
350 и выше | 2,75 | 2,75 | 2,35
* Типы местности соответствуют определениям, приведенным в 2.5.6.
2.5.45. При расчете проводов и тросов ветер следует принимать направленным под углом 90º к оси ВЛ.
При расчете опор ветер следует принимать направленным под углом 0º, 45º и 90º к оси ВЛ, при этом для угловых опор за ось ВЛ принимается направление биссектрисы внешнего угла поворота, образованного смежными участками линии.
2.5.46. Нормативную толщину стенки гололеда bэ плотностью 0,9 г/см3 следует принимать по табл. 2.5.3 в соответствии с картой районирования территории России по толщине стенки гололеда (см. рис. 2.5.2) или по региональным картам районирования.
Полученные при обработке метеоданных нормативные толщины стенок гололеда рекомендуется округлять до ближайшего большего значения, приведенного в табл. 2.5.3.
В особых районах по гололеду следует принимать толщину стенки гололеда, полученную при обработке метеоданных, округленную до 1 мм.
Для ВЛ 330-750 кВ нормативная толщина стенки гололеда должна приниматься не менее 15 мм.
Для ВЛ, сооружаемых в труднодоступных местностях, толщину стенки гололеда рекомендуется принимать соответствующей району на один выше, чем принято для данного региона по региональным картам районирования или на основании обработки метеоданных.
Таблица 2.5.3
Нормативная толщина стенки гололеда bэ для высоты 10 м над поверхностью земли
Район по гололеду | Нормативная толщина стенки гололеда bэ, мм
I | 10
II | 15
III | 20
IV | 25
V | 30
VI | 35
VII | 40
Особый | Выше 40
2.5.47. При отсутствии данных наблюдений для участков ВЛ, проходящих по плотинам и дамбам гидротехнических сооружений, вблизи прудов-охладителей, башенных градирен, брызгальных бассейнов в районах с низшей температурой выше минус 45ºС, I нормативную толщину стенки гололеда bэ следует принимать на 5 мм больше, чем для прилегающих участков ВЛ, а для районов с низшей температурой минус 45º и ниже - на 10 мм.
2.5.48. Нормативная ветровая нагрузка при гололеде на провод (трос) определяется по 2.5.52 с учетом условной толщины стенки гололеда bу, которая принимается по региональному районированию ветровых нагрузок при гололеде или рассчитывается согласно методическим указаниям по расчету климатических нагрузок. При отсутствии региональных карт и данных наблюдений bу = bэ.
2.5.49. Толщина стенки гололеда (bэ, bу) на проводах ВЛ определяется на высоте расположения приведенного центра тяжести всех проводов, на тросах - на высоте расположения центра тяжести тросов. Высота приведенного центра тяжести проводов и тросов определяется в соответствии с 2.5.44.
Толщина стенки гололеда на проводах (тросах) при высоте расположения приведенного их центра тяжести более 25 м определяется умножением ее значения на коэффициенты Ki и Kd, принимаемые по табл. 2.5.4. При этом исходную толщину стенки гололеда (для высоты 10 м и диаметра 10 мм) следует принимать без увеличения, предусмотренного 2.5.47. Полученные значения толщины стенки гололеда округляются до 1 мм.
При высоте расположения приведенного центра тяжести проводов или тросов до 25 м поправки на толщину стенки гололеда на проводах и тросах в зависимости от высоты и диаметра проводов и тросов не вводятся.
Таблица 2.5.4
Коэффициенты Ki и Kd учитывающие изменение толщины стенки гололеда*
Высота расположения приведенного центра тяжести проводов, тросов и средних точек зон конструкций опор над поверхностью земли, м | Коэффициент Ki, учитывающий изменение толщины стенки гололеда по высоте над поверхностью земли | Диаметр провода (троса), мм | Коэффициент Kd, учитывающий изменение толщины стенки гололеда в зависимости от диаметра провода (троса)
25 | 1,0 | 10 | 1,0
30 | 1,4 | 20 | 0,9
50 | 1,6 | 30 | 0,8
70 | 1,8 | 50 | 0,7
100 | 2,0 | 70 | 0,6
* Для промежуточных высот и диаметров значения коэффициентов Ki и Kd определяются линейной интерполяцией.
2.5.50. Для участков ВЛ, сооружаемых в горных районах по орографически защищенным извилистым и узким склоновым долинам и ущельям, независимо от высот местности над уровнем моря, нормативную толщину стенки гололеда bэ рекомендуется принимать не более 15 мм. При этом не следует учитывать коэффициент Ki.
2.5.51. Температуры воздуха - среднегодовая, низшая, которая принимается за абсолютно минимальную, высшая, которая принимается за абсолютно максимальную, - определяются по строительным нормам и правилам и по данным наблюдений с округлением до значений, кратных пяти.
Температуру воздуха при нормативном ветровом давлении W0 следует принимать равной минус 5 ºС, за исключением районов со среднегодовой температурой минус 5 ºС и ниже, для которых ее следует принимать равной минус 10 ºС.
Температуру воздуха при гололеде для территории с высотными отметками местности до 1000 м над уровнем моря следует принимать равной минус 5 ºС, при этом для районов со среднегодовой температурой минус 5 ºС и ниже температуру воздуха при гололеде следует принимать равной минус 10 ºС. Для горных районов с высотными отметками выше 1000 м и до 2000 м температуру следует принимать равной минус 10 ºС, более 2000 м - минус 15 ºС. В районах, где при гололеде наблюдается температура ниже минус 15 ºС, ее следует принимать по фактическим данным.
2.5.52. Нормативная ветровая нагрузка на провода и тросы PHW, Н, действующая перпендикулярно проводу (тросу), для каждого рассчитываемого условия определяется по формуле
PHW = αwKlKwCxWFsin2φ
где αw - коэффициент, учитывающий неравномерность ветрового давления по пролету ВЛ, принимаемый равным:
Ветровое давление, Па | До 200 | 240 | 280 | 300 | 320 | 360 | 400 | 500 | 580 и более
Коэффициент αw | 1 | 0,94 | 0,88 | 0,85 | 0,83 | 0,80 | 0,76 | 0,71 | 0,70
Промежуточные значения αw определяются линейной интерполяцией;
Kl - коэффициент, учитывающий влияние длины пролета на ветровую нагрузку, равный 1,2 при длине пролета до 50 м, 1,1 - при 100 м, 1,05 - при 150 м, 1,0 - при 250 м и более (промежуточные значения Kl определяются интерполяцией);
Kw - коэффициент, учитывающий изменение ветрового давления по высоте в зависимости от типа местности, определяемый по табл. 2.5.2;
Cx - коэффициент лобового сопротивления, принимаемый равным: 1,1 - для проводов и тросов, свободных от гололеда, диаметром 20 мм и более; 1,2 - для всех проводов и тросов, покрытых гололедом, и для всех проводов и тросов, свободных от гололеда, диаметром менее 20 мм;
W - нормативное ветровое давление, Па, в рассматриваемом режиме:
W = W0 - определяется по табл. 2.5.1 в зависимости от ветрового района;
W = Wг - определяется по 2.5.43;
F - площадь продольного диаметрального сечения провода, м2 (при гололеде с учетом условной толщины стенки гололеда bу);
φ - угол между направлением ветра и осью ВЛ.
Площадь продольного диаметрального сечения провода (троса) F определяется по формуле, м2
F = (d + 2KiKdbу)l·10-3
где d - диаметр провода, мм;
Ki и Kd - коэффициенты, учитывающие изменение толщины стенки гололеда по высоте и в зависимости от диаметра провода и определяемые по табл. 2.5.4;
bу - условная толщина стенки гололеда, мм, принимается согласно 2.5.48;
l - длина ветрового пролета, м.
2.5.53. Нормативная линейная гололедная нагрузка на 1 м провода и трос PHГ определяется по формуле, Н/м
PHГ = πKiKd bэ(d + KiKdbэ)ρg·10-3
где Ki, Kd - коэффициенты, учитывающие изменение толщины стенки гололеда по высоте и в зависимости от диаметра провода и принимаемые по табл. 2.5.4;
bэ - толщина стенки гололеда, мм, по 2.5.46;
d - диаметр провода, мм;
ρ - плотность льда, принимаемая равной 0,9 г/см3;
g - ускорение свободного падения, принимаемое равным 9,8 м/с2.
2.5.54. Расчетная ветровая нагрузка на провода (тросы) PWп при механическом расчете проводов и тросов по методу допускаемых напряжений определяется по формуле, Н
PWп = PHWγnwγpγf
где PHW - нормативная ветровая нагрузка по 2.5.52;
γnw - коэффициент надежности по ответственности, принимаемый равным: 1,0 - для ВЛ до 220 кВ; 1,1 - для ВЛ 330-750 кВ и ВЛ, сооружаемых на двухцепных и многоцепных опорах независимо от напряжения, а также для отдельных особо ответственных одноцепных ВЛ до 220 кВ при наличии обоснования;
γp - региональный коэффициент, принимаемый от 1 до 1,3. Значение коэффициента принимается на основании опыта эксплуатации и указывается в задании на проектирование ВЛ;
γf - коэффициент надежности по ветровой нагрузке, равный 1,1.
2.5.55. Расчетная линейная гололедная нагрузка на 1 м провода (троса) Pг.п при механическом расчете проводов и тросов по методу допускаемых напряжений определяется по формуле, Н/м
Pг.п = PHГγnwγpγfγd
где PHГ - нормативная линейная гололедная нагрузка, принимаемая по 2.5.53;
γnw - коэффициент надежности по ответственности, принимаемый равным: 1,0 - для ВЛ до 220 кВ; 1,3 - для ВЛ 330-750 кВ и ВЛ, сооружаемых на двухцепных и многоцепных опорах независимо от напряжения, а также для отдельных особо ответственных одноцепных ВЛ до 220 кВ при наличии обоснования;
γp - региональный коэффициент, принимаемый равным от 1 до 1,5. Значение коэффициента принимается на основании опыта эксплуатации и указывается в задании на проектирование ВЛ;
γf - коэффициент надежности по гололедной нагрузке, равный 1,3 для районов по гололеду I и II; 1,6 - для районов по гололеду III и выше;
γd - коэффициент условий работы, равный 0,5.
2.5.56. При расчете приближений токоведущих частей к сооружениям, насаждениям и элементам опор расчетная ветровая нагрузка на провода (тросы) определяется по 2.5.54.
2.5.57. При определении расстояний от проводов до поверхности земли и до пересекаемых объектов и насаждений расчетная линейная гололедная нагрузка на провода принимается по 2.5.55.
2.5.58. Нормативная ветровая нагрузка на конструкцию опоры определяется как сумма средней и пульсационной составляющих.
2.5.59. Нормативная средняя составляющая ветровой нагрузки на опору Qнс определяется по формуле, Н
Qнс = KwWСxА
где Kw - принимается по 2.5.44;
W - принимается по 2.5.52;
Сx -аэродинамический коэффициент, определяемый в зависимости от вида конструкции, согласно строительным нормам и правилам;
А - площадь проекции, ограниченная контуром конструкции, ее части или элемента с наветренной стороны на плоскость перпендикулярно ветровому потоку, вычисленная по наружному габариту, м2.
Для конструкций опор из стального проката, покрытых гололедом, при определении А учитывается обледенение конструкции с толщиной стенки гололеда bу при высоте опор более 50 м, а также для районов по гололеду V и выше независимо от высоты опор.
Для железобетонных и деревянных опор, а также стальных опор с элементами из труб обледенение конструкций при определении нагрузки Qнс не учитывается.
2.5.60. Нормативная пульсационная составляющая ветровой нагрузки Qнп для опор высотой до 50 м принимается:
для свободностоящих одностоечных стальных опор:
Qнп = 0,5 Qнс;
для свободностоящих портальных стальных опор:
Qнп = 0,6 Qнс;
для свободностоящих железобетонных опор (портальных и одностоечных) на центрифугированных стойках:
Qнп = 0,5 Qнс;
для свободностоящих одностоечных железобетонных опор ВЛ до35кВ:
Qнп = 0,8 Qнс;
для стальных и железобетонных опор с оттяжками при шарнирном креплении к фундаментам:
Qнп = 0,6 Qнс.
Нормативное значение пульсационной составляющей ветровой нагрузки для свободностоящих опор высотой более 50 м, а также для других типов опор, не перечисленных выше, независимо от их высоты определяется в соответствии со строительными нормами и правилами на нагрузки и воздействия.
В расчетах деревянных опор пульсационная составляющая ветровой нагрузки не учитывается.
2.5.61. Нормативная гололедная нагрузка на конструкции металлических опор Jн определяется по формуле, Н
Jн = KibэμгρgA0
где Ki, bэ, ρ, g - принимаются согласно 2.5.53;
μг - коэффициент, учитывающий отношение площади поверхности элемента, подверженной обледенению, к полной поверхности элемента и принимаемый равным: 0,6 - для районов по гололеду до IV при высоте опор более 50 м и для районов по гололеду V и выше, независимо от высоты опор;
А0 - площадь общей поверхности элемента, м2.
Для районов по гололеду до IV при высоте опор менее 50 м гололедные отложения на опорах не учитываются.
Для железобетонных и деревянных опор, а также стальных опор с элементами из труб гололедные отложения не учитываются.
Гололедные отложения на траверсах рекомендуется определять по вышеприведенной формуле с заменой площади общей поверхности элемента на площадь горизонтальной проекции консоли траверсы.
2.5.62. Расчетная ветровая нагрузка на провода (тросы), воспринимаемая опорами Pw0, определяется по формуле, Н
Pw0 = Pнwγnwγpγf
где Pнw - нормативная ветровая нагрузка по 2.5.52;
γnw, γp - принимается согласно 2.5.54;
γf - коэффициент надежности по ветровой нагрузке, равный для проводов (тросов), покрытых гололедом и свободных от гололеда:
1,3 - при расчете по первой группе предельных состояний;
1,1 - при расчете по второй группе предельных состояний.
2.5.63. Расчетная ветровая нагрузка на конструкцию опоры Q, Н, определяется по формуле
Q = (Qнс + Qнп) γnwγpγf
где Qнс - нормативная средняя составляющая ветровой нагрузки, принимаемая по 2.5.59;
Qнп - нормативная пульсационная составляющая ветровой нагрузки, принимаемая по 2.5.60;
γnw, γp - принимаются согласно 2.5.54;
γf - коэффициент надежности по ветровой нагрузке, равный:
1,3 - при расчете по первой группе предельных состояний;
1,1 - при расчете по второй группе предельных состояний.
2.5.64. Расчетная ветровая нагрузка на гирлянду изоляторов Pи, Н, определяется по формуле
Pи = γnwγp Kw Cx Fи W0γf
где γnw, γp - принимаются согласно 2.5.54;
Kw - принимается согласно 2.5.44;
Сx - коэффициент лобового сопротивления цепи изоляторов, принимаемый равным 1,2;
γf - коэффициент надежности по ветровой нагрузке, равный 1,3;
W0 - нормативное ветровое давление (см. 2.5.41);
Fи - площадь диаметрального сечения цепи гирлянды изоляторов, м2, определяется по формуле
Fи = 0,7DиHиnN·10-6
где Dи - диаметр тарелки изоляторов, мм;
Hи - строительная высота изолятора, мм;
n - число изоляторов в цепи;
N - число цепей изоляторов в гирлянде.
2.5.65. Расчетная линейная гололедная нагрузка на 1 м провода (троса) Рг.о, Н/м, воспринимаемая опорами, определяется по формуле
Рг.о = Pнгγпгγpγfγd
где Pнг - нормативная линейная гололедная нагрузка, принимается по 2.5.53;
γпг, γp - принимаются согласно 2.5.55;
γf - коэффициент надежности по гололедной нагрузке при расчете по первой и второй группам предельных состояний, принимается равным 1,3 для районов по гололеду I и II; 1,6 для районов по гололеду III и выше;
γd - коэффициент условий работы, равный:
1,0 - при расчете по первой группе предельных состояний;
0,5 - при расчете по второй группе предельных состояний.
2.5.66. Гололедная нагрузка от проводов и тросов, приложенная к точкам их крепления на опорах, определяется умножением соответствующей линейной гололедной нагрузки (2.5.53, 2.5.55, 2.5.65) на длину весового пролета.
2.5.67. Расчетная гололедная нагрузка на конструкции опор J, Н, определяется по формуле
J = Jнγпгγpγfγd
где Jн - нормативная гололедная нагрузка, принимаемая по 2.5.61;
γпг, γp - принимаются согласно 2.5.55;
γf, γd - принимаются согласно 2.5.65.
2.5.68. В районах по гололеду III и выше обледенение гирлянд изоляторов учитывается увеличением их веса на 50 %. В районах по гололеду II и менее обледенение не учитывается.
Воздействие ветрового давления на гирлянды изоляторов при гололеде не учитывается.
2.5.69. Расчетная нагрузка на опоры ВЛ от веса проводов, тросов, гирлянд изоляторов, конструкций опор по первой и второй группам предельных состояний определяется при расчетах как произведение нормативной нагрузки на коэффициент надежности по весовой нагрузке γf, принимаемый равным для проводов, тросов и гирлянд изоляторов 1,05, для конструкций опор - с указаниями строительных норм и правил на нагрузки и воздействия.
2.5.70. Нормативные нагрузки на опоры ВЛ от тяжения проводов и тросов определяются при расчетных ветровых и гололедных нагрузках по 2.5.54 и 2.5.55.
Расчетная горизонтальная нагрузка от тяжения проводов и тросов, Тmax, свободных от гололеда или покрытых гололедом, при расчете конструкций опор, фундаментов и оснований определяется как произведение нормативной нагрузки от тяжения проводов и тросов на коэффициент надежности по нагрузке от тяжения γf , равный:
1,3 - при расчете по первой группе предельных состояний;
1,0 - при расчете по второй группе предельных состояний.
2.5.71. Расчет ВЛ по нормальному режиму работы необходимо производить для сочетания следующих условий:
1. Высшая температура t+, ветер и гололед отсутствуют.
2. Низшая температура t-, ветер и гололед отсутствуют.
3. Среднегодовая температура tсг, ветер и гололед отсутствуют.
4. Провода и тросы покрыты гололедом по 2.5.55, температура при гололеде по 2.5.51, ветер отсутствует.
5. Ветер по 2.5.54, температура при W0 по 2.5.51, гололед отсутствует.
6. Провода и тросы покрыты гололедом по 2.5.55, ветер при гололеде на провода и тросы по 2.5.54, температура при гололеде по 2.5.51.
7. Расчетная нагрузка от тяжения проводов по 2.5.70.
2.5.72. Расчет ВЛ по аварийному режиму работы необходимо производить для сочетания следующих условий:
1. Среднегодовая температура tcг, ветер и гололед отсутствуют.
2. Низшая температура t-, ветер и гололед отсутствуют.
3. Провода и тросы покрыты гололедом по 2.5.55, температура при гололеде по 2.5.51, ветер отсутствует.
4. Расчетная нагрузка от тяжения проводов по 2.5.70.
2.5.73. При расчете приближения токоведущих частей к кронам деревьев, элементам опор ВЛ и сооружениям необходимо принимать следующие сочетания климатических условий:
1) при рабочем напряжении: расчетная ветровая нагрузка по 2.5.54, температура при W0 по 2.5.51, гололед отсутствует;
2) при грозовых и внутренних перенапряжениях: температура +15 ºС, ветровое давление, равное 0,06 W0, но не менее 50 Па;
3) для обеспечения безопасного подъема на опору при наличии напряжения на линии: для ВЛ 500 кВ и ниже - температура минус 15 ºС, гололед и ветер отсутствуют; для ВЛ 750 кВ - температура минус 15 ºС, ветровое давление 50 Па, гололед отсутствует.
При расчете приближений угол отклонения у поддерживающей гирлянды изоляторов от вертикали определяется по формуле
tg γ = (KgР + Ри± Ро)/(Gпр + 0,5Gг)
где P - расчетная ветровая нагрузка на провода фазы, направленная поперек оси ВЛ (или по биссектрисе угла поворота ВЛ), Н;
Kg - коэффициент инерционности системы «гирлянда - провод в пролете», при отклонениях под давлением ветра принимается равным:
Ветровое давление, Па | До 310 | 350 | 425 | 500 | От 615
Коэффициент Kg | 1 | 0,95 | 0,9 | 0,85 | 0,8
Промежуточные значения определяются линейной интерполяцией;
Рo - горизонтальная составляющая от тяжения проводов на поддерживающую гирлянду промежуточно-угловой опоры (принимаемая со знаком плюс, если ее направление совпадает с направлением ветра, и со знаком минус, если она направлена в наветренную сторону), Н;
Gпp - расчетная нагрузка от веса провода, воспринимаемая гирляндой изоляторов, Н;
Gг - расчетная нагрузка от веса гирлянды изоляторов, Н;
Pи - расчетная ветровая нагрузка на гирлянды изоляторов, Н, принимаемая по 2.5.64.
2.5.74. Проверку опор ВЛ по условиям монтажа необходимо производить по первой группе предельных состояний на расчетные нагрузки при следующих климатических условиях: температура минус 15 ºС, ветровое давление на высоте 15 м над поверхностью земли 50 Па, гололед отсутствует.


Провода и грозозащитные тросы

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Провода и грозозащитные тросы

2.5.75. Воздушные линии могут выполняться с одним или несколькими проводами в фазе, во втором случае фаза называется расщепленной.
Провода расщепленной фазы могут быть изолированы друг от друга.
Диаметр проводов, их сечение и количество в фазе, а также расстояние между проводами расщепленной фазы определяются расчетом.
2.5.76. На проводах расщепленной фазы в пролетах и петлях анкерных опор должны быть установлены дистанционные распорки. Расстояния между распорками или группами распорок, устанавливаемыми в пролете на расщепленной фазе из двух или трех проводов, не должны превышать 60 м, а при прохождении ВЛ по местности типа А (2.5.6) - 40 м. Расстояния между распорками или группами распорок, устанавливаемыми в пролете на расщепленной фазе из четырех и более проводов, не должны превышать 40 м. При прохождении ВЛ по местности типа С эти расстояния допускается увеличивать до 60 м.
2.5.77. На ВЛ должны применяться многопроволочные провода и тросы. Минимально допустимые сечения проводов приведены в табл. 2.5.5.
Таблица 2.5.5
Минимально допустимые сечения проводов по условиям механической прочности 12
Характеристика ВЛ | Сечение проводов, мм2
 | алюминиевых и из нетермообработанного алюминиевого сплава | из термообработанного алюминиевого сплава | сталеалюминиевых | стальных
ВЛ без пересечений в районах по гололеду:
до II | 70 | 50 | 35/6,2 | 35
в III-IV | 95 | 50 | 50/8 | 35
в V и более | - | - | 70/11 | 35
Пересечения ВЛ с судоходными реками и инженерными сооружениями в районах по гололеду:
до II | 70 | 50 | 50/8 | 35
в III-IV | 95 | 70 | 50/8 | 50
в V и более | - | - | 70/11 | 50
ВЛ, сооружаемые на двухцепных или многоцепных опорах:
до 20 кВ | - | - | 70/11 | -
35 кВ и выше | - | - | 120/19 | -
1 В пролетах пересечений с автомобильными дорогами, троллейбусными и трамвайными линиями, железными дорогами необщего пользования допускается применение проводов таких же сечений, как на ВЛ без пересечений.
2 В районах, где требуется применение проводов с антикоррозионной защитой, минимально допустимые сечения проводов принимаются такими же, как и сечения соответствующих марок без антикоррозионной защиты.
2.5.78. Для снижения потерь электроэнергии на перемагничивание стальных сердечников в сталеалюминиевых проводах и в проводах из термообработанного алюминиевого сплава со стальным сердечником рекомендуется применять провода с четным числом повивов алюминиевых проволок.
2.5.79. В качестве грозозащитных тросов следует, как правило, применять стальные канаты, изготовленные из оцинкованной проволоки для особо жестких агрессивных условий работы (ОЖ) и по способу свивки нераскручивающиеся (Н) сечением не менее:
35 мм2 - на ВЛ 35 кВ без пересечений;
35 мм2 - на ВЛ 35 кВ в пролетах пересечений с железными дорогами общего пользования и электрифицированными в районах по гололеду I-II;
50 мм2 - в остальных районах и на ВЛ, сооружаемых на двухцепных и многоцепных опорах;
50 мм2 - на ВЛ 110-150 кВ;
70 мм2 - на ВЛ 220 кВ и выше.
Сталеалюминиевые провода или провода из термообработанного алюминиевого сплава со стальным сердечником в качестве грозозащитного троса рекомендуется применять:
1) на особо ответственных переходах через инженерные сооружения (электрифицированные железные дороги, автомобильные дороги категории IA (2.5.256), судоходные водные преграды и т. п.);
2) на участках ВЛ, проходящих в районах с повышенным загрязнением атмосферы (промышленные зоны с высокой химической активностью уносов, зоны интенсивного земледелия с засоленными почвами и водоемами, побережья морей и т. п.), а также проходящих по населенной и труднодоступной местностям;
3) на ВЛ с большими токами однофазного короткого замыкания по условиям термической стойкости и для уменьшения влияния ВЛ на линии связи.
При этом для ВЛ, сооружаемых на двухцепных или многоцепных опорах, независимо от напряжения суммарное сечение алюминиевой (или алюминиевого сплава) и стальной частей троса должно быть не менее 120 мм2.
При использовании грозозащитных тросов для организации многоканальных систем высокочастотной связи при необходимости применяются одиночные или сдвоенные изолированные друг от друга тросы или тросы со встроенным оптическим кабелем связи (2.5.178 - 2.5.200). Между составляющими сдвоенного троса в пролетах и петлях анкерных опор должны быть установлены дистанционные изолирующие распорки.
Расстояния между распорками в пролете не должны превышать 40 м.
2.5.80. Для сталеалюминиевых проводов с площадью поперечного сечения алюминиевых проволок А и стальных проволок C рекомендуются следующие области применения:
1) районы с толщиной стенки гололеда 25 мм и менее:
А до 185 мм2 - при отношении А/С от 6,0 до 6,25;
А от 240 мм2 и более - при отношении А/С более 7,71;
2) районы с толщиной стенки гололеда более 25 мм:
А до 95 мм2 - при отношении А/С 6,0;
А от 120 до 400 мм2 - при отношении А/С от 4,29 до 4,39;
А от 450 мм2 и более - при отношении А/С от 7,71 до 8,04;
3) на больших переходах с пролетами более 700 м - отношение А/C более 1,46.
Выбор марок проводов из других материалов обосновывается расчетами.
При сооружении ВЛ в местах, где опытом эксплуатации установлено разрушение проводов от коррозии (побережья морей, соленых озер, промышленные районы и районы засоленных песков, прилежащие к ним районы с атмосферой воздуха типа II и III, а также в местах, где на основании данных изысканий возможны такие разрушения, следует применять провода, которые в соответствии с государственными стандартами и техническими условиями предназначены для указанных условий.
На равнинной местности при отсутствии данных эксплуатации ширину прибрежной полосы, к которой относится указанное требование, следует принимать равной 5 км, а полосы от химических предприятий - 1,5 км.
2.5.81. При выборе конструкции ВЛ, количества составляющих и площади сечения проводов фазы и их расположения необходимо ограничение напряженности электрического поля на поверхности проводов до уровней, допустимых по короне и радиопомехам (см. гл. 1.3).
По условиям короны и радиопомех при отметках до 1 000 м над уровнем моря рекомендуется применять на ВЛ провода диаметром не менее указанных в табл. 2.5.6.
При отметках более 1000 м над уровнем моря для ВЛ 500 кВ и выше рекомендуется рассматривать целесообразность изменения конструкции средней фазы по сравнению с крайними фазами.
2.5.82. Сечение грозозащитного троса, выбранное по механическому расчету, должно быть проверено на термическую стойкость в соответствии с указаниями гл. 1.4 и 2.5.193, 2.5.195, 2.5.196.
Таблица 2.5.6
Минимальный диаметр проводов ВЛ по условиям короны и радиопомех, мм 12
Напряжение ВЛ, кВ | Фаза с проводами
 | одиночными | два и более
110 | 11,4 (АС 70/11) | -
150 | 15,2 (АС 120/19) | -
220 | 21,6 (АС 240/32) | -
 | 24,0 (АС 300/39) | -
330 | 33,2 (АС 600/72) | 2 × 21,6 (2 × AС 240/32)
 |  | 3 × 15,2 (3 × AC 120/19)
 |  | 3 × 17,1 (3 × AС 150/24)
500 | - | 2 × 36,2 (2 × AC 700/86)
 |  | 3 × 24,0 (3 × AС 300/39)
 |  | 4 × 18,8 (4 × AС 185/29)
750 | - | 4 × 29,1 (4 × AС 400/93)
 |  | 5 × 21,6 (5 × АС 240/32)
1 Для ВЛ 220 кВ минимальный диаметр провода 21,6 мм относится к горизонтальному расположению фаз, а в остальных случаях допустим с проверкой по радиопомехам.
2 Для ВЛ 330 кВ минимальный диаметр провода 15,2 мм (три провода в фазе) относится к одноцепным опорам.
2.5.83. Провода и тросы должны рассчитываться на расчетные нагрузки нормального, аварийного и монтажного режимов ВЛ для сочетаний условий, указанных в 2.5.71 - 2.5.74.
При этом напряжения в проводах (тросах) не должны превышать допустимых значений, приведенных в табл. 2.5.7.
Указанные в табл. 2.5.7 напряжения следует относить к той точке провода на длине пролета, в которой напряжение наибольшее. Допускается указанные напряжения принимать для низшей точки провода при условии превышения напряжения в точках подвеса не более 5 %.
Таблица 2.5.7
Допустимое механическое напряжение в проводах и тросах ВЛ напряжением выше 1 кВ
Провода и тросы | Допустимое напряжение, % предела прочности при растяжении |  | Допустимое напряжение, Н/мм2
 | при наибольшей нагрузке и низшей температуре | при среднегодовой температуре | при наибольшей нагрузке и низшей температуре | при среднегодовой температуре
Алюминиевые с площадью поперечного сечения, мм2:
70-95 | 35 | 30 | 56 | 48
120-240 | 40 | 30 | 64 | 51
300-750 | 45 | 30 | 72 | 51
Из нетермообработанного алюминиевого сплава площадью поперечного сечения, мм2:
50-95 | 40 | 30 | 83 | 62
120-185 | 45 | 30 | 94 | 62
Из термообработанного алюминиевого сплава площадью поперечного сечения, мм2:
50-95 | 40 | 30 | 114 | 85
120-185 | 45 | 30 | 128 | 85
Сталеалюминиевые площадью поперечного сечения алюминиевой части провода, мм2:
400 и 500 при А/С 20,27 и 18,87 | 45 | 30 | 104 | 69
400, 500 и 1000 при А/С 17,91, 18,08 и 17,85 | 45 | 30 | 96 | 64
330 при А/С 11,51 | 45 | 30 | 117 | 78
150-800 при А/С от 7,8 до 8,04 | 45 | 30 | 126 | 84
35-95 при А/С от 5,99 до 6,02 | 40 | 30 | 120 | 90
185 и более при А/С от 6,14 до 6,28 | 45 | 30 | 135 | 90
120 и более при А/С от 4,29 до 4,38 | 45 | 30 | 153 | 102
500 при А/С 2,43 | 45 | 30 | 205 | 137
185, 300 и 500 при А/С 1,46 | 45 | 30 | 254 | 169
70 при А/С 0,95 | 45 | 30 | 272 | 204
95 при А/С 0,65 | 40 | 30 | 308 | 231
Из термообработанного алюминиевого сплава со стальным сердечником площадью поперечного сечения алюминиевого сплава, мм2:
500 при А/С 1,46 | 45 | 30 | 292 | 195
70 при А/С 1,71 | 45 | 30 | 279 | 186
Стальные провода | 50 | 35 | 310 | 216
Стальные канаты | 50 | 35 | По стандартам и техническим условиям
Защищенные провода | 40 | 30 | 114 | 85
2.5.84. Расчет монтажных напряжений и стрел провеса проводов (тросов) должен выполняться с учетом остаточных деформаций (вытяжки).
В механических расчетах проводов (тросов) следует принимать физико-механические характеристики, приведенные в табл. 2.5.8.
Таблица 2.5.8
Физико-механические характеристики проводов и тросов
Провода и тросы | Модуль упругости, 104 Н/мм2 | Температурный коэффициент линейного удлинения, 10-6 град-1 | Предел прочности при растяжении δр*, Н/мм2, провода и троса в целом
Алюминиевые | 6,30 | 23,0 | 16
Сталеалюминиевые с отношением площадей поперечных сечений А/С: |  |  |
20,27 | 7,04 | 21,5 | 210
16,87-17,82 | 7,04 | 21,2 | 220
11,51 | 7,45 | 21,0 | 240
8,04-7,67 | 7,70 | 19,8 | 270
6,28-5,99 | 8,25 | 19,2 | 290
4,36-4,28 | 8,90 | 18,3 | 340
2,43 | 10,3 | 16,8 | 460
1,46 | 11,4 | 15,5 | 565
0,95 | 13,4 | 14,5 | 690
0,65 | 13,4 | 14,5 | 780
Из нетермообработанного алюминиевого сплава | 6,3 | 23,0 | 208
Из термообработанного алюминиевого сплава | 6,3 | 23,0 | 285
Из термообработанного алюминиевого сплава со стальным сердечником с отношением площадей поперечных сечений А/С: |  |  |
1,71 | 11,65 | 15,83 | 620
1,46 | 12,0 | 15,5 | 650
Стальные канаты | 18,5 | 12,0 | 1200**
Стальные провода | 20,0 | 12,0 | 620
Защищенные провода | 6,25 | 23,0 | 294
* Предел прочности при растяжении δр определяется отношением разрывного усилия провода (троса) Pр, нормированного государственным стандартом или техническими условиями, к площади поперечного сечения sп, δр = Pр/sп Для сталеалюминиевых проводов sп = sА + sС.
** Принимается по соответствующим стандартам, но не менее 1200 Н/мм2
2.5.85. Защищать от вибрации следует:
одиночные провода и тросы при длинах пролетов, превышающих значения, приведенные в табл. 2.5.9, и механических напряжениях при среднегодовой температуре, превышающих приведенные в табл. 2.5.10;
расщепленные провода и тросы из двух составляющих при длинах пролетов, превышающих 150 м, и механических напряжениях, превышающих приведенные в табл. 2.5.11;
провода расщепленной фазы из трех и более составляющих при длинах пролетов, превышающих 700 м;
провода ВЛЗ при прохождении трассы на местности типа А, если напряжение в проводе при среднегодовой температуре превышает 40 Н/мм2.
В табл. 2.5.9, 2.5.10 и 2.5.11 тип местности принимается согласно 2.5.6.
При длинах пролетов менее указанных в табл. 2.5.9 и в местности типа С защита от вибрации не требуется.
Защищать от вибрации рекомендуется:
провода алюминиевые и из нетермообработанного алюминиевого сплава площадью сечения до 95 мм2, из термообработанного алюминиевого сплава и сталеалюминиевые провода площадью сечения алюминиевой части до 70 мм2, стальные тросы площадью сечения до 35 мм2 - гасителями вибрации петлевого типа (демпфирующие петли) или армирующими спиральными прутками, протекторами, спиральными вязками;
провода (тросы) большего сечения - гасителями вибрации типа Стокбриджа;
провода ВЛЗ в местах их крепления к изоляторам - гасителями вибрации спирального типа с полимерным покрытием.
Гасители вибрации следует устанавливать с обеих сторон пролета.
Для ВЛ, проходящих в особых условиях (районы Крайнего Севера, орографически незащищенные выходы из горных ущелий, отдельные пролеты в местности типа С и др.), защита от вибрации должна производиться по специальному проекту.
Защита от вибрации больших переходов выполняется согласно 2.5.163.
Таблица 2.5.9
Длины пролетов для одиночных проводов и тросов, требующих защиты от вибрации
Провода, тросы | Площадь сечения*, мм2 | Пролеты длиной более, м, в местности типа
 |  | А | В
Сталеалюминиевые, из термообработанного алюминиевого сплава со стальным сердечником и без него* | 35-95 | 80 | 95
 | 120-240 | 100 | 120
 | 300 и более | 120 | 145
Алюминиевые и из нетермообработанного алюминиевого сплава | 50-95 | 60 | 95
 | 120-240 | 100 | 120
 | 300 и более | 120 | 145
Стальные | 25 и более | 120 | 145
* Приведены площади сечения алюминиевой части.
Таблица 2.5.10
Механические напряжения, Н/мм2, одиночных проводов и тросов при среднегодовой температуре tсг, требующих защиты от вибрации
Провода, тросы | Тип местности
 | А | В
Сталеалюминиевые марок АС при А/C: |  |
0,65-0,95 | Более 70 | Более 85
1,46 | » 60 | » 70
4,29-4,39 | » 45 | » 55
6,0-8,05 | » 40 | » 45
11,5 и более | » 35 | » 40
Алюминиевые и из нетермообработанного алюминиевого сплава всех марок | » 35 | » 40
Из термообработанного алюминиевого сплава со стальным сердечником и без него всех марок | » 40 | » 45
Стальные всех марок | » 170 | » 195
Таблица 2.5.11
Механические напряжения, Н/мм2, расщепленных проводов и тросов из двух составляющих, при среднегодовой температуре tсг, требующих защиты от вибрации
Провода, тросы | Тип местности
 | А | В
Сталеалюминиевые марок АС при А/С: |  |
0,65-0,95 | Более 75 | Более 85
1,46 | » 65 | » 70
4,29-4,39 | » 50 | » 55
6,0-8,05 | » 45 | » 50
11,5 и более | » 40 | » 45
Алюминиевые и из нетермообработанного алюминиевого сплава всех марок | » 40 | » 45
Из термообработанного алюминиевого сплава со стальным сердечником и без него всех марок | » 45 | » 50
Стальные всех марок | » 195 | » 215


Расположение проводов и тросов и расстояния между ними

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Расположение проводов и тросов и расстояния между ними

2.5.86. На ВЛ может применяться любое расположение проводов на опоре: горизонтальное, вертикальное, смешанное. На ВЛ 35 кВ и выше с расположением проводов в несколько ярусов предпочтительной является схема со смещением проводов соседних ярусов по горизонтали; в районах по гололеду IV и более рекомендуется применять горизонтальное расположение проводов.
2.5.87. Расстояния между проводами ВЛ, а также между проводами и тросами должны выбираться:
1) по условиям работы проводов (тросов) в пролетах согласно 2.5.88 - 2.5.94;
2) по допустимым изоляционным расстояниям: между проводами согласно 2.5.126; между проводами и элементами опоры согласно 2.5.125;
3) по условиям защиты от грозовых перенапряжений согласно 2.5.120 и 2.5.121;
4) по условиям короны и допустимых уровней радиопомех и акустических шумов согласно гл. 1.3, 2.5.81, государственным стандартам, строительным нормам и правилам.
Расстояния между проводами, а также между проводами и тросами выбираются по стрелам провеса, соответствующим габаритному пролету; при этом стрела провеса троса должна быть не более стрелы провеса провода.
В отдельных пролетах (не более 10 % общего количества), полученных при расстановке опор и превышающих габаритные пролеты не более чем на 25 %, увеличения расстояний, вычисленных для габаритного пролета, не требуется.
Для пролетов, превышающих габаритные более чем на 25 %, следует производить проверку расстояний между проводами и между проводами и тросами согласно указаниям 2.5.88 - 2.5.90, 2.5.92 - 2.5.95, 2.5.120 и 2.5.121, при этом допускается не учитывать требования таблиц приложения.
При различии стрел провеса, конструкций проводов и гирлянд изоляторов в разных фазах ВЛ дополнительно должны проверяться расстояния между проводами (тросами) в пролете. Проверка производится при наиболее неблагоприятных статических отклонениях при нормативном ветровом давлении W0, направленном перпендикулярно оси пролета данной ВЛ. При этом расстояния между проводами или проводами и тросами в свету для условий наибольшего рабочего напряжения должны быть не менее указанных в 2.5.125 и 2.5.126.
2.5.88. На ВЛ с поддерживающими гирляндами изоляторов при горизонтальном расположении проводов минимальное расстояние между проводами в пролете определяется по формуле
где dгop - расстояние по горизонтали между неотклоненными проводами (для расщепленных проводов - между ближайшими проводами разных фаз), м;
dэл - расстояние согласно 2.5.126 для условий внутренних перенапряжений, м;
Kв – коэффициент, значение которого принимается по табл. 2.5.12;
f - наибольшая стрела провеса при высшей температуре или при гололеде без ветра, соответствующая действительному пролету, м;
λ - длина поддерживающей гирлянды изоляторов, м:
для пролета, ограниченного анкерными опорами λ = 0; для пролетов с комбинированными гирляндами изоляторов λ, принимается равной ее проекции на вертикальную плоскость;
для пролетов с различной конструкцией гирлянд изоляторов λ принимается равной полусумме длин гирлянд изоляторов смежных опор;
δ - поправка на расстояние между проводами, м, принимается равной 0,25 на ВЛ 35 кВ и 0,5 на ВЛ 110 кВ и выше в пролетах, ограниченных анкерными опорами, в остальных случаях δ = 0.
Таблица 2.5.12
Значение коэффициента Kв123
Pwп/PI | 0,5 | 1 | 2 | 3 | 5 | 7 | 10 и более
Kв | 0,65 | 0,70 | 0,73 | 0,75 | 0,77 | 0,775 | 0,78
1 Рwп - расчетная ветровая нагрузка на провод согласно 2.5.54, Н;
2 РI - расчетная нагрузка от веса провода, Н.
3 Для промежуточных значений Рwп/РI, указанных в табл. 2.5.12, Kв определяется линейной интерполяцией.
2.5.89. На ВЛ с поддерживающими гирляндами изоляторов при вертикальном расположении проводов минимальное расстояние между неотклоненными проводами в середине пролета определяется по формуле
где dверт - расстояние между неотклоненными проводами (для расщепленных проводов - между ближайшими проводами разноименных фаз) по вертикали, м;
dэл, f, λ, δ - то же, что и в 2.5.88;
Kг - коэффициент, значение которого принимается по табл. 2.5.13;
Θ - угол наклона прямой, соединяющей точки крепления проводов (тросов), к горизонтали; при углах наклона до 10º допускается принимать cos Θ = 1.
Таблица 2.5.13
Значение коэффициента Kг123
Значение стрел провеса, м | Значение коэффициента Kг при отношении Рг.п/РI
 | 0,5 | 1 | 2 | 3 | 4 | 5 | 7 | 10 и более
Менее12 | 0,4 | 0,7 | 0,9 | 1,1 | 1,2 | 1,25 | 1,3 | 1,4
От 12 до 20 | 0,5 | 0,85 | 1,15 | 1,4 | 1,5 | 1,6 | 1,75 | 1,9
Выше 20 | 0,55 | 0,95 | 1,4 | 1,75 | 2,0 | 2,1 | 2,3 | 2,4
1 Рг.п - расчетная гололедная нагрузка на провод, Н/м, определяется по 2.5.55;
2 PI - то же, что и в 2.5.88.
3 Для промежуточных значений Рг.п/PI, указанных в табл.2.5.13, Kг определяется линейной интерполяцией.
2.5.90. На ВЛ с поддерживающими гирляндами изоляторов при смешанном расположении проводов (имеются смещения проводов друг относительно друга как по горизонтали, так и по вертикали) минимальное смещение по горизонтали dгор (при заданном расстоянии между проводами по вертикали) или минимальное расстояние по вертикали dверт (при заданном смещении по горизонтали) определяется в середине пролета в зависимости от наименьших расстояний между проводами ВЛ dгор и dверт, рассчитанных согласно 2.5.88 и 2.5.89 для фактических условий, и принимается в соответствии с табл. 2.5.14 (при dгор < dверт) или табл. 2.5.15 (при dгор > dверт).
Промежуточные значения смещений и расстояний определяются линейной интерполяцией.
Расстояния, определенные по 2.5.88, 2.5.89, 2.5.90, допускается округлять до 0,1 м для стрел провеса до 4 м, до 0,25 м для стрел провеса 4-12 м и до 0,5 м при стрелах более 12 м.
Таблица 2.5.14
Соотношения между горизонтальным и вертикальным смешениями проводов при dгор<dверт
Горизонтальное смещение | 0 | 0,25dгор | 0,50dгор | 0,75dгор | dгор
Вертикальное расстояние | dверт | 0,95dверт | 0,85dверт | 0,65dверт | 0
Таблица 2.5.15
Соотношения между горизонтальным и вертикальным смещениями проводов при dгор>dверт
Вертикальное расстояние | 0 | 0,25dверт | 0,50dверт | 0,75dверт | dверт
Горизонтальное смещение | dгор | 0,95dгор | 0,85dгор | 0,65dгор | 0
2.5.91. Выбранные согласно 2.5.89, 2.5.90 расстояния между проводами должны быть также проверены на условия пляски (см. табл. П1 - П8 приложения). Из двух расстояний следует принимать наибольшее.
2.5.92. На ВЛ 35 кВ и выше с подвесными изоляторами при непараллельном расположении проводов минимальные расстояния между ними следует определять:
1) в середине пролета - в соответствии с 2.5.88 - 2.5.91;
2) на опоре: горизонтальные расстояния dгор - согласно 2.5.88 при стреле провеса провода f/16, длине поддерживающей гирлянды изоляторов l/16 и Kв = 1; вертикальные расстояния dверт - согласно 2.5.89 при стреле провеса f = 0 и Kг = 1.
Расстояния между проводами ВЛ с металлическими и железобетонными опорами должны также удовлетворять требованиям: на одноцепных опорах - 2.5.125, 2.5.126, на двухцепных опорах - 2.5.95, а на ВЛ с деревянными опорами - требованиям 2.5.123;
3) на расстоянии от опоры 0,25 длины пролета: горизонтальные расстояния dгор определяются интерполяцией расстояния на опоре и в середине пролета; вертикальные расстояния dверт принимаются как для середины пролета.
При изменении взаимного расположения проводов в пролете наименьшее расстояние между проводами определяется линейной интерполяцией минимальных расстояний dгор или dверт, рассчитанных в точках, ограничивающих первую или вторую четверти пролета от опоры, в которой имеется пересечение.
2.5.93. Расстояния между проводами и тросами определяются согласно 2.5.88 - 2.5.90 дважды: по параметрам провода и параметрам троса, и из двух расстояний выбирается наибольшее. При этом допускается определять расстояния по фазному напряжению ВЛ.
Выбор расстояний между проводами и тросами по условиям пляски производится по стрелам провеса провода при среднегодовой температуре (см. приложение).
При двух и более тросах на ВЛ выбор расстояний между ними производится по параметрам тросов.
2.5.94. На ВЛ 35 кВ и ниже со штыревыми и стержневыми изоляторами при любом расположении проводов расстояние между ними по условиям их сближения в пролете должно быть не менее значений, определенных по формуле, м,
d = dэл + 0,6f,
где dэл - то же, что и в 2.5.88;
f - стрела провеса при высшей температуре после вытяжки провода в действительном пролете, м.
При f > 2 м расстояние d допускается определять согласно 2.5.88 и 2.5.89 при d = 0.
Расстояние между проводами на опоре и в пролете ВЛЗ независимо от расположения проводов на опоре и района по гололеду должно быть не менее 0,4 м.
2.5.95. На двухцепных опорах расстояние между ближайшими проводами разных цепей по условию работы проводов в пролете должно удовлетворять требованиям 2.5.88 - 2.5.91, 2.5.96; при этом указанные расстояния должны быть не менее: 2 м - для ВЛ до 20 кВ со штыревыми и 2,5 м с подвесными изоляторами; 2,5 м - для ВЛ 35 кВ со штыревыми и 3 м с подвесными изоляторами; 4 м - для ВЛ 110 кВ; 5 м - для ВЛ 150 кВ; 6 м - для ВЛ 220 кВ; 7 м - для ВЛ 330 кВ; 8,5 м -для ВЛ 500 кВ и 10 м - для ВЛ 750 кВ.
На двухцепных опорах ВЛЗ расстояние между ближайшими проводами разных цепей должно быть не менее 0,6 м для ВЛЗ со штыревыми изоляторами и 1,5 м - с подвесными изоляторами.
2.5.96. Провода ВЛ разных напряжений выше 1 кВ могут быть подвешены на общих опорах.
Допускается подвеска на общих опорах проводов ВЛ до 10 кВ и ВЛ до 1 кВ при соблюдении следующих условий:
1) ВЛ до 1 кВ должны выполняться по расчетным условиям ВЛ высшего напряжения;
2) провода ВЛ до 10 кВ должны располагаться выше проводов ВЛ до 1 кВ, причем расстояние между ближайшими проводами ВЛ разных напряжений на опоре, а также в середине пролета при температуре окружающего воздуха плюс 15 ºС без ветра должно быть не менее 2 м;
3) крепление проводов высшего напряжения на штыревых изоляторах должно быть двойным.
В сетях до 35 кВ с изолированной нейтралью, имеющих участки совместной подвески с ВЛ более высокого напряжения, электромагнитное и электростатическое влияние последних не должно вызвать смещение нейтрали при нормальном режиме сети более 15 % фазного напряжения.
К сетям с заземленной нейтралью, подверженным влиянию ВЛ более высокого напряжения, специальных требований в отношении наведенного напряжения не предъявляется.
Провода ВЛЗ могут быть подвешены на общих опорах с проводами ВЛ 6-20 кВ, а также с проводами ВЛ и ВЛИ* до 1 кВ.
Расстояние по вертикали между ближайшими проводами ВЛЗ и ВЛ 6-20 кВ на общей опоре и в пролете при температуре плюс 15 ºС без ветра должно быть не менее 1,5 м.
При подвеске на общих опорах проводов ВЛЗ 6-20 кВ и ВЛ до 1 кВ или ВЛИ должны соблюдаться следующие требования:
1) ВЛ до 1 кВ или ВЛИ должны выполняться по расчетным условиям ВЛЗ;
2) провода ВЛЗ 6-20 кВ должны располагаться выше проводов ВЛ до 1 кВ или ВЛИ;
3) расстояние по вертикали между ближайшими проводами ВЛЗ 6-20 кВ и проводами ВЛ до 1 кВ или ВЛИ на общей опоре и в пролете при температуре плюс 15 ºС без ветра должно быть не менее 0,4 м для ВЛИ и 1,5 м для ВЛ;
4) крепление проводов ВЛЗ 6-20 кВ на штыревых и подвесных изоляторах должно выполняться усиленным.
* Здесь и далее ВЛИ - воздушная линия электропередачи с самонесущими изолированными проводами.


Изоляторы и арматура

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Изоляторы и арматура

2.5.97. На ВЛ 110 кВ и выше должны применяться подвесные изоляторы, допускается применение стержневых и опорно-стержневых изоляторов.
На ВЛ 35 кВ должны применяться подвесные или стержневые изоляторы. Допускается применение штыревых изоляторов.
На ВЛ 20 кВ и ниже должны применяться:
1) на промежуточных опорах - любые типы изоляторов;
2) на опорах анкерного типа - подвесные изоляторы, допускается применение штыревых изоляторов в районе по гололеду I и в ненаселенной местности.
2.5.98. Выбор типа и материала (стекло, фарфор, полимерные материалы) изоляторов производится с учетом климатических условий (температуры и увлажнения) и условий загрязнения.
На ВЛ 330 кВ и выше рекомендуется применять, как правило, стеклянные изоляторы; на ВЛ 35 - 220 кВ - стеклянные, полимерные и фарфоровые, преимущество должно отдаваться стеклянным или полимерным изоляторам.
На ВЛ, проходящих в особо сложных для эксплуатации условиях (горы, болота, районы Крайнего Севера и т. п.), на ВЛ, сооружаемых на двухцепных и многоцепных опорах, на ВЛ, питающих тяговые подстанции электрифицированных железных дорог, и на больших переходах независимо от напряжения следует применять стеклянные изоляторы или, при наличии соответствующего обоснования, полимерные.
2.5.99. Выбор количества изоляторов в гирляндах производится в соответствии с гл. 1.9.
2.5.100. Изоляторы и арматура выбираются по нагрузкам в нормальных и аварийных режимах работы ВЛ при климатических условиях, указанных в 2.5.71 и 2.5.72 соответственно.
Горизонтальная нагрузка в аварийных режимах поддерживающих гирлянд изоляторов определяется согласно 2.5.141, 2.5.142 и 2.5.143.
Расчетные усилия в изоляторах и арматуре не должны превышать значений разрушающих нагрузок (механической или электромеханической для изоляторов и механической для арматуры), установленных государственными стандартами и техническими условиями, деленных на коэффициент надежности по материалу γм.
Для ВЛ, проходящих в районах со среднегодовой температурой минус 10 ºС и ниже или в районах с низшей температурой минус 50 ºС и ниже, расчетные усилия в изоляторах и арматуре умножаются на коэффициент условий работы γd = 1,4 , для остальных ВЛ γd = 1,0.
2.5.101. Коэффициенты надежности по материалу γм для изоляторов и арматуры должны быть не менее:
1)в нормальном режиме:
при наибольших нагрузках - 2,5
при среднеэксплуатационных нагрузках для изоляторов:
для поддерживающих гирлянд - 5,0
для натяжных гирлянд - 6,0
2) в аварийном режиме:
для ВЛ 500 кВ и 750 кВ - 2,0
для ВЛ 330 кВ и ниже - 1,8
3)в нормальном и аварийных режимах:
для крюков и штырей - 1,1
2.5.102. В качестве расчетного аварийного режима работы двух- и многоцепных поддерживающих и натяжных гирлянд изоляторов с механической связкой между цепями изоляторов (2.5.111) следует принимать обрыв одной цепи. При этом расчетные нагрузки от проводов и тросов принимаются для климатических условий, указанных в 2.5.71 в режимах, дающих наибольшие значения нагрузок, а расчетные усилия в оставшихся в работе цепях изоляторов не должны превышать 90 % механической (электромеханической) разрушающей нагрузки изоляторов.
2.5.103. Конструкции поддерживающих и натяжных гирлянд изоляторов должны обеспечивать возможность удобного производства строительно-монтажных и ремонтных работ.
2.5.104. Крепление проводов к подвесным изоляторам и крепление тросов следует производить при помощи глухих поддерживающих или натяжных зажимов.
Крепление проводов к штыревым изоляторам следует производить проволочными вязками или специальными зажимами.
2.5.105. Радиопомехи, создаваемые гирляндами изоляторов и арматурой при наибольшем рабочем напряжении ВЛ, не должны превышать значения, нормируемые государственными стандартами.
2.5.106. Поддерживающие гирлянды изоляторов ВЛ 750 кВ должны выполняться двухцепными с раздельным креплением к опоре.
2.5.107. Поддерживающие гирлянды изоляторов для промежуточно-угловых опор ВЛ 330 кВ и выше должны выполняться двух-цепными.
2.5.108. На ВЛ 110 кВ и выше в условиях труднодоступной местности рекомендуется применение двухцепных поддерживающих и натяжных гирлянд изоляторов с раздельным креплением к опоре.
2.5.109. В двухцепных поддерживающих гирляндах изоляторов цепи следует располагать вдоль оси ВЛ.
2.5.110. Для защиты проводов шлейфов (петель) от повреждений при соударении с арматурой натяжных гирлянд изоляторов ВЛ с фазами, расщепленными на три провода и более, на них должны быть установлены предохранительные муфты в местах приближения проводов шлейфа к арматуре гирлянды.
2.5.111. Двух- и трехцепные натяжные гирлянды изоляторов следует предусматривать с раздельным креплением к опоре. Допускается натяжные гирлянды с количеством цепей более трех крепить к опоре не менее чем в двух точках.
Конструкции натяжных гирлянд изоляторов расщепленных фаз и их узел крепления к опоре должны обеспечивать раздельный монтаж и демонтаж каждого провода, входящего в расщепленную фазу.
2.5.112. На ВЛ 330 кВ и выше в натяжных гирляндах изоляторов с раздельным креплением цепей к опоре должна быть предусмотрена механическая связка между всеми цепями гирлянды, установленная со стороны проводов.
2.5.113. В натяжных гирляндах изоляторов ВЛ 330 кВ и выше со стороны пролета должна быть установлена экранная защитная арматура.
2.5.114. В одном пролете ВЛ допускается не более одного соединения на каждый провод и трос.
В пролетах пересечения ВЛ с улицами (проездами), инженерными сооружениями, перечисленными в 2.5.231 - 2.5.268, 2.5.279, водными пространствами одно соединение на провод (трос) допускается:
при сталеалюминиевых проводах с площадью сечения по алюминию 240 мм2 и более независимо от содержания стали;
при сталеалюминиевых проводах с отношениям А/С ≤1,49 для любой площади сечения алюминия;
при стальных тросах с площадью сечения 120 мм2 и более;
при расщеплении фазы на три сталеалюминиевых провода с площадью сечения по алюминию 150 мм2 и более.
Не допускается соединение проводов (тросов) в пролетах пересечения ВЛ между собой на пересекающих (верхних) ВЛ, а также в пролетах пересечения ВЛ с надземными и наземными трубопроводами для транспорта горючих жидкостей и газов.
2.5.115. Прочность заделки проводов и тросов в соединительных и натяжных зажимах должна составлять не менее 90 % разрывного усилия проводов и канатов при растяжении.


Защита от перенапряжений, заземление

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита от перенапряжений, заземление

2.5.116. Воздушные линии 110-750 кВ с металлическими и железобетонными опорами должны быть защищены от прямых ударов молнии тросами по всей длине.
Сооружение ВЛ 110-500 кВ или их участков без тросов допускается:
1) в районах с числом грозовых часов в году менее 20 и в горных районах с плотностью разрядов на землю менее 1,5 на 1 км2 в год;
2) на участках ВЛ в районах с плохо проводящими грунтами (r > 103 Ом·м);
3) на участках трассы с расчетной толщиной стенки гололеда более 25 мм;
4) для ВЛ с усиленной изоляцией провода относительно заземленных частей опоры при обеспечении расчетного числа грозовых отключений линии, соответствующего расчетному числу грозовых отключений ВЛ такого же напряжения с тросовой защитой.
Число грозовых отключений линии для случаев, приведенных в пп. 1-3, определенное расчетом с учетом опыта эксплуатации, не должно превышать без усиления изоляции трех в год для ВЛ 110-330 кВ и одного в год - для ВЛ 500 кВ.
Воздушные линии 110-220 кВ, предназначенные для электроснабжения объектов добычи и транспорта нефти и газа, должны быть защищены от прямых ударов молнии тросами по всей длине (независимо от интенсивности грозовой деятельности и удельного эквивалентного сопротивления земли).
2.5.117. Защита подходов ВЛ к подстанциям должна выполняться в соответствии с требованиями гл. 4.2.
2.5.118. Для ВЛ до 35 кВ применение грозозащитных тросов не требуется.
На ВЛЗ 6-20 кВ рекомендуется устанавливать устройства защиты изоляции проводов при грозовых перекрытиях.
Воздушные линии 110 кВ на деревянных опорах в районах с числом грозовых часов до 40, как правило, не должны защищаться тросами, а в районах с числом грозовых часов более 40 защита их тросами обязательна.
На ВЛ 6-20 кВ на деревянных опорах по условиям молниезащиты применение металлических траверс не рекомендуется.
2.5.119. Гирлянды изоляторов единичных металлических и железобетонных опор, а также крайних опор участков с такими опорами и другие места с ослабленной изоляцией на ВЛ с деревянными опорами должны защищаться защитными аппаратами, в качестве которых могут использоваться вентильные разрядники (РВ), ограничители перенапряжения нелинейные (ОПН), трубчатые разрядники (РТ) и искровые промежутки (ИП). Устанавливаемые ИП должны соответствовать требованиям, приведенным в гл. 4.2.
2.5.120. При выполнении защиты ВЛ от грозовых перенапряжений тросами необходимо руководствоваться следующим:
1) одностоечные металлические и железобетонные опоры с одним тросом должны иметь угол защиты не более 30º, а опоры с двумя тросами - не более 20º;
2) на металлических опорах с горизонтальным расположением проводов и с двумя тросами угол защиты по отношению к внешним проводам для ВЛ 110-330 кВ должен быть не более 20º, для ВЛ 500 кВ - не более 25º, для ВЛ 750 кВ - не более 22º. В районах по гололеду IV и более и в районах с частой и интенсивной пляской проводов для ВЛ 110-330 кВ допускается угол защиты до 30º;
3) на железобетонных и деревянных опорах портального типа допускается угол защиты по отношению к крайним проводам не более 30º;
4) при защите ВЛ двумя тросами расстояние между ними на опоре должно быть не более 5-кратного расстояния по вертикали от тросов до проводов, а при высоте подвеса тросов на опоре более 30 м расстояние между тросами должно быть не более 5-кратного расстояния по вертикали между тросом и проводом на опоре, умноженного на коэффициент, равный 5,5/√h, где h - высота подвеса троса на опоре.
2.5.121. Расстояния по вертикали между тросом и проводом ВЛ в середине пролета без учета отклонения их ветром по условиям защиты от грозовых перенапряжений должны быть не менее приведенных в табл. 2.5.16 и не менее расстояния по вертикали между тросом и проводом на опоре.
При промежуточных значениях длин пролетов расстояния определяются интерполяцией.
Таблица 2.5.16
Наименьшие расстояния между тросом и проводом в середине пролета
Длина пролета, м | Наименьшее расстояние между тросом и проводом по вертикали, м | Длина пролета, м | Наименьшее расстояние между тросом и проводом по вертикали, м
100 | 2,0 | 700 | 11,5
150 | 3,2 | 800 | 13,0
200 | 4,0 | 900 | 14,5
300 | 5,5 | 1000 | 16,0
400 | 7,0 | 1200 | 18,0
500 | 8,5 | 1500 | 21,0
600 | 10,0 |  |
2.5.122. Крепление тросов на всех опорах ВЛ 220-750 кВ должно быть выполнено при помощи изоляторов, шунтированных ИП размером не менее 40 мм.
На каждом анкерном участке длиной до 10 км тросы должны быть заземлены в одной точке путем устройства специальных перемычек на анкерной опоре. При большей длине анкерных пролетов количество точек заземления в пролете выбирается таким, чтобы при наибольшем значении продольной электродвижущей силы, наводимой в тросе при коротком замыкании (КЗ) на ВЛ, не происходил пробой ИП.
Изолированное крепление троса рекомендуется выполнять стеклянными подвесными изоляторами.
На подходах ВЛ 220-330 кВ к подстанциям на длине 1-3 км и на подходах ВЛ 500-750 кВ на длине 3-5 км, если тросы не используются для емкостного отбора, плавки гололеда или связи, их следует заземлять на каждой опоре (см. также 2.5.192).
На ВЛ 150 кВ и ниже, если не предусмотрена плавка гололеда или организация каналов высокочастотной связи на тросе, изолированное крепление троса следует выполнять только на металлических и железобетонных анкерных опорах.
На участках ВЛ с неизолированным креплением троса и током КЗ на землю, превышающим 15 кА, а также на подходах к подстанциям заземление троса должно быть выполнено с установкой перемычки, шунтирующей зажим.
При использовании тросов для устройства каналов высокочастотной связи они изолируются от опор на всем протяжении каналов высокочастотной связи и заземляются на подстанциях и усилительных пунктах через высокочастотные заградители.
Количество изоляторов в поддерживающем тросовом креплении Должно быть не менее двух и определяться условиями обеспечения требуемой надежности каналов высокочастотной связи. Количество изоляторов в натяжном тросовом креплении следует принимать удвоенным по сравнению с количеством изоляторов в поддерживающем тросовом креплении.
Изоляторы, на которых подвешен трос, должны быть шунтированы искровым промежутком. Размер ИП выбирается минимально возможным по следующим условиям:
1) разрядное напряжение ИП должно быть ниже разрядного напряжения изолирующего тросового крепления не менее чем на 20 %;
2) ИП не должен перекрываться при однофазном КЗ на землю на других опорах;
3) при перекрытиях ИП от грозовых разрядов должно происходить самопогасание дуги сопровождающего тока промышленной частоты.
На ВЛ 500-750 кВ для улучшения условий самопогасания дуги сопровождающего тока промышленной частоты и снижения потерь электроэнергии рекомендуется применять скрещивание тросов.
Если на тросах ВЛ предусмотрена плавка гололеда, то изолированное крепление тросов выполняется по всему участку плавки. В одной точке участка плавки тросы заземляются с помощью специальных перемычек. Тросовые изоляторы шунтируются ИП, которые должны быть минимальными, выдерживающими напряжение плавки и иметь разрядное напряжение меньше разрядного напряжения тросовой гирлянды. Размер ИП должен обеспечивать самопогасание дуги сопровождающего тока промышленной частоты при его перекрытии во время КЗ или грозовых разрядов.
2.5.123. На ВЛ с деревянными опорами портального типа расстояние между фазами по дереву должно быть не менее: 3 м - для ВЛ 35 кВ; 4 м – для ВЛ 110 кВ; 4,8 м - для ВЛ 150 кВ; 5 м – для ВЛ 220 кВ.
В отдельных случаях для ВЛ 110-220 кВ при наличии обоснований (небольшие токи КЗ, районы со слабой грозовой деятельностью и т.п.) допускается уменьшение указанных расстояний до значения, рекомендованного для ВЛ напряжением на одну ступень ниже.
На одностоечных деревянных опорах допускаются следующие расстояния между фазами по дереву: 0,75 м - для ВЛ 3-20 кВ; 2,5 м - для ВЛ 35 кВ при условии соблюдения расстояний в пролете согласно 2.5.94.
2.5.124. Кабельные вставки в ВЛ должны быть защищены по обоим концам кабеля от грозовых перенапряжений защитными аппаратами. Заземляющий зажим защитных аппаратов, металлические оболочки кабеля, корпус кабельной муфты должны быть соединены между собой по кратчайшему пути. Заземляющий зажим защитного аппарата должен быть соединен с заземлителем отдельным проводником.
Не требуют защиты от грозовых перенапряжений:
1) кабельные вставки 35-220 кВ длиной 1,5 км и более в ВЛ, защищенные тросами;
2) кабельные вставки в ВЛ напряжением до 20 кВ, выполненные кабелями с пластмассовой изоляцией и оболочкой, длиной 2,5 км и более и кабелями других конструкций длиной 1,5 км и более.
2.5.125. Для ВЛ, проходящих на высоте до 1000 м над уровнем моря, изоляционные расстояния по воздуху от проводов и арматуры, находящейся под напряжением, до заземленных частей опор должны быть не менее приведенных в табл. 2.5.17. Допускается уменьшение изоляционных расстояний по грозовым перенапряжениям, указанных в табл. 2.5.17, при условии снижения общего уровня грозо-упорности ВЛ не более чем на 20 %. Для ВЛ 750 кВ, проходящих на высоте до 500 м над уровнем моря, расстояния, указанные в табл. 2.5.17, могут быть уменьшены на 10 % для промежутка «провод шлейфа - стойка анкерно-угловой опоры», «провод-оттяжка» и на 5 % для остальных промежутков. Наименьшие изоляционные расстояния по внутренним перенапряжениям приведены для следующих значений расчетной кратности: 4,5 - для ВЛ 6-10 кВ; 3,5 - для ВЛ 20-35 кВ; 3,0 - для ВЛ 110-220 кВ; 2,7 - для ВЛ 330 кВ; 2,5 - для ВЛ 500 кВ и 2,1 - для ВЛ 750 кВ.
При других, более низких значениях расчетной кратности внутренних перенапряжений допустимые изоляционные расстояния по ним пересчитываются пропорционально.
Изоляционные расстояния по воздуху между токоведущими частями и деревянной опорой, не имеющей заземляющих спусков, допускается уменьшать на 10 %, за исключением расстояний, выбираемых по условию безопасного подъема на опору.
При прохождении ВЛ в горных районах наименьшие изоляционные расстояния по рабочему напряжению и по внутренним перенапряжениям должны быть увеличены по сравнению с приведенными в табл. 2.5.17 на 1 % на каждые 100 м выше 1000 м над уровнем моря.
Таблица 2.5.17
Наименьшее изоляционное расстояние по воздуху (в свету) от токоведущих до заземленных частей опоры
Расчетное условие | Наименьшее изоляционное расстояние, см, при напряжении ВЛ, кВ
 | до 10 | 20 | 35 | 110 | 150 | 220 | 330 | 500 | 750
Грозовые перенапряжения для изоляторов: |  |  |  |  |  |  |  |  |
штыревых | 20 | 30 | 40 | - | - | - | - | - | -
подвесных | 20 | 35 | 40 | 100 | 130 | 180 | 260 | 320 | Не нормируется
Внутренние перенапряжения | 10 | 15 | 30 | 80 | 110 | 160 | 215 | 300 | 450/500*
Обеспечение безопасного подъема на опору без отключения ВЛ | - | - | 150 | 150 | 200 | 250 | 350 | 450 | 540/580*
Рабочее напряжение | - | 7 | 10 | 25 | 35 | 55 | 80 | 115 | 160
* В знаменателе - промежуток «провод шлейфа - стойка анкерно-угловой опоры», в числителе - все промежутки, кроме промежутка «провод - опора» для средней фазы, который должен быть не менее 480 см.
2.5.126. Наименьшие расстояния на опоре между проводами ВЛ в месте их пересечения между собой при транспозиции, ответвлениях, переходе с одного расположения проводов на другое должны быть не менее приведенных в табл. 2.5.18.
Таблица 2.5.18
Наименьшее расстояние между фазами на опоре
Расчетное условие | Наименьшее изоляционное расстояние, см, при напряжении ВЛ, кВ
 | До 10 | 20 | 35 | 110 | 150 | 220 | 330 | 500 | 750
Грозовые перенапряжения | 20 | 45 | 50 | 135 | 175 | 250 | 310 | 400 | Не нормируется
Внутренние перенапряжения | 22 | 33 | 44 | 100 | 140 | 200 | 280 | 420 | 640*
Наибольшее рабочее напряжение | 10 | 15 | 20 | 45 | 60 | 95 | 140 | 200 | 280
* При значениях расчетной кратности внутренних перенапряжений менее 2,1 допустимые изоляционные расстояния пересчитываются пропорционально.
2.5.127. Дополнительные требования к защите от грозовых перенапряжений ВЛ при пересечении их между собой и при пересечении ими различных сооружений приведены в 2.5.229, 2.5.238, 2.5.267.
2.5.128. На двухцепных ВЛ 110 кВ и выше, защищенных тросом, для снижения количества двухцепных грозовых перекрытий допускается усиление изоляции одной из цепей на 20-30 % по сравнению с изоляцией другой цепи.
2.5.129. На ВЛ должны быть заземлены:
1) опоры, имеющие грозозащитный трос или другие устройства молниезащиты;
2) железобетонные и металлические опоры ВЛ 3-35 кВ;
3) опоры, на которых установлены силовые или измерительные трансформаторы, разъединители, предохранители и другие аппараты;
4) металлические и железобетонные опоры ВЛ 110-500 кВ без тросов и других устройств молниезащиты, если это необходимо по условиям обеспечения работы релейной защиты и автоматики.
Деревянные опоры и деревянные опоры с металлическими траверсами ВЛ без грозозащитных тросов или других устройств молниезащиты не заземляются.
Сопротивления заземляющих устройств опор, приведенных в п. 1, при их высоте до 50 м должны быть не более приведенных в табл. 2.5.19; при высоте опор более 50 м - в 2 раза ниже по сравнению с приведенными в табл. 2.5.19. На двухцепных и многоцепных опорах ВЛ, независимо от напряжения линии и высоты опор, рекомендуется снижать сопротивления заземляющих устройств в 2 раза по сравнению с приведенными в табл. 2.5.19.
Допускается превышение сопротивлений заземления части опор по сравнению с нормируемыми значениями, если имеются опоры с пониженными значениями сопротивлений заземления, а ожидаемое число грозовых отключений не превышает значений, получаемых при выполнении требований табл. 2.5.19 для всех опор ВЛ.
Для опор горных ВЛ, расположенных на высотах более 700 м над уровнем моря, указанные в табл. 2.5.19 значения сопротивлений заземления могут быть увеличены в 2 раза. Сопротивления заземляющих устройств опор, указанных в п. 2 для ВЛ 3-20 кВ, проходящих в населенной местности, а также всех ВЛ 35 кВ должны быть не более приведенных в табл. 2.5.19: для ВЛ 3-20 кВ в ненаселенной местности в грунтах с удельным сопротивлением ρ до 100 Ом·м - не более 30 Ом, а в грунтах с ρ выше 100 Ом·м - не более 0,3 ρ Ом.
Сопротивления заземляющих устройств опор ВЛ 110 кВ и выше, указанных в п. 3, должны быть не более приведенных в табл. 2.5.19, а для ВЛ 3-35 кВ не должны превышать 30 Ом.
Сопротивления заземляющих устройств опор, указанных в п. 4, определяются при проектировании ВЛ.
Для ВЛ, защищенных тросами, сопротивления заземляющих устройств, выполненных по условиям молниезащиты, должны обеспечиваться при отсоединенном тросе, а по остальным условиям - при неотсоединенном тросе.
Сопротивления заземляющих устройств опор ВЛ должны обеспечиваться и измеряться при токах промышленной частоты в период их наибольших значений в летнее время. Допускается производить измерение в другие периоды с корректировкой результатов путем введения сезонного коэффициента, однако не следует производить измерение в период, когда на значение сопротивления заземляющих устройств оказывает существенное влияние промерзание грунта.
Место присоединения заземляющего устройства к железобетонной опоре должно быть доступно для выполнения измерений.
Таблица 2.5.19
Наибольшее сопротивление заземляющих устройств опор ВЛ
Удельное эквивалентное сопротивление грунта ρ, Ом·м | Наибольшее сопротивление заземляющего устройства, Ом
До 100 | 10
Более 100 до 500 | 15
Более 500 до 1000 | 20
Более 1000 до 5000 | 30
Более 5000 | 6·10-3ρ
2.5.130. Железобетонные фундаменты опор ВЛ 110 кВ и выше могут быть использованы в качестве естественных заземлителей (исключение 2.5.131 и 2.5.253) при осуществлении металлической связи между анкерными болтами и арматурой фундамента и отсутствии гидроизоляции железобетона полимерными материалами.
Битумная обмазка на железобетонных опорах и фундаментах не влияет на их использование в качестве естественных заземлителей.
2.5.131. При прохождении ВЛ 110 кВ и выше в местности с глинистыми, суглинистыми, супесчаными и тому подобными грунтами с удельным сопротивлением ρ≤1000 Ом·м следует использовать арматуру железобетонных фундаментов, опор и пасынков в качестве естественных заземлителей без дополнительной укладки или в сочетании с укладкой искусственных заземлителей. В грунтах с более высоким удельным сопротивлением естественная проводимость железобетонных фундаментов не должна учитываться, а требуемое значение сопротивления заземляющего устройства должно обеспечиваться только применением искусственных заземлителей.
Требуемые сопротивления заземляющих устройств опор ВЛ 35 кВ должны обеспечиваться применением искусственных заземлителей, а естественная проводимость фундаментов, подземных частей опор и пасынков (приставок) при расчетах не должна учитываться.
2.5.132. Для заземления железобетонных опор в качестве заземляющих проводников следует использовать те элементы напряженной и ненапряженной продольной арматуры стоек, металлические элементы которых соединены между собой и могут быть присоединены к заземлителю.
В качестве заземляющего проводника вне стойки или внутри может быть проложен при необходимости специальный проводник. Элементы арматуры, используемые для заземления, должны удовлетворять термической стойкости при протекании токов КЗ. За время КЗ стержни должны нагреваться не более чем на 60 ºС.
Оттяжки железобетонных опор должны использоваться в качестве заземляющих проводников дополнительно к арматуре.
Тросы, заземляемые согласно 2.5.122, и детали крепления гирлянд изоляторов к траверсе железобетонных опор должны быть металлически соединены с заземляющим спуском или заземленной арматурой.
2.5.133. Сечение каждого из заземляющих спусков на опоре ВЛ должно быть не менее 35 мм2, а для однопроволочных спусков диаметр должен быть не менее 10 мм (сечение 78,5 мм2). Количество спусков должно быть не менее двух.
Для районов со среднегодовой относительной влажностью воздуха 60 % и более, а также при средне- и сильноагрессивных степенях воздействия среды заземляющие спуски у места их входа в грунт должны быть защищены от коррозии в соответствии с требованиями строительных норм и правил.
В случае опасности коррозии заземлителей следует увеличивать их сечение или применять оцинкованные заземлители.
На ВЛ с деревянными опорами рекомендуется болтовое соединение заземляющих спусков; на металлических и железобетонных опорах соединение заземляющих спусков может быть выполнено как болтовым, так и сварным.
2.5.134. Заземлители опор ВЛ, как правило, должны находиться на глубине не менее 0,5 м, а в пахотной земле - 1 м. В случае установки опор в скальных грунтах допускается прокладка лучевых заземлителей непосредственно под разборным слоем над скальными породами при толщине слоя не менее 0,1 м. При меньшей толщине этого слоя или его отсутствии рекомендуется прокладка заземлителей по поверхности скалы с заливкой их цементным раствором.


Опоры и фундаменты

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Опоры и фундаменты

2.5.135. Опоры ВЛ разделяются на два основных вида: анкерные опоры, полностью воспринимающие тяжение проводов и тросов в смежных с опорой пролетах, и промежуточные, которые не воспринимают тяжение проводов или воспринимают его частично. На базе анкерных опор могут выполняться концевые и транспозиционные опоры. Промежуточные и анкерные опоры могут быть прямыми и угловыми.
В зависимости от количества подвешиваемых на них цепей опоры разделяются на одноцепные, двухцепные и многоцепные.
Опоры могут выполняться свободностоящими или с оттяжками.
Промежуточные опоры могут быть гибкой и жесткой конструкции; анкерные опоры должны быть жесткими. Допускается применение анкерных опор гибкой конструкции для ВЛ до 35 кВ.
К опорам жесткой конструкции относятся опоры, отклонение верха которых (без учета поворота фундаментов) при воздействии расчетных нагрузок по второй группе предельных состояний не превышает 1/100 высоты опоры. При отклонении верха опоры более 1/100 высоты опоры относятся к опорам гибкой конструкции.
Опоры анкерного типа могут быть нормальной и облегченной конструкции (см. 2.5.145).
2.5.136. Анкерные опоры следует применять в местах, определяемых условиями работ на ВЛ при ее сооружении и эксплуатации, а также условиями работы конструкции опоры.
Требования к применению анкерных опор нормальной конструкции устанавливаются настоящей главой.
На ВЛ 35 кВ и выше расстояние между анкерными опорами должно быть не более 10 км, а на ВЛ, проходящих в труднодоступной местности и в местности с особо сложными природными условиями, - не более 5 км.
На ВЛ 20 кВ и ниже с проводами, закрепленными на штыревых изоляторах, расстояние между анкерными опорами не должно превышать 1,5 км в районах по гололеду I-III и 1 км в районах по гололеду IV и более.
На ВЛ 20 кВ и ниже с подвесными изоляторами расстояние между анкерными опорами не должно превышать 3 км.
На ВЛ, проходящих по горной или сильно пересеченной местности в районах по гололеду III и более, рекомендуется устанавливать опоры анкерного типа на перевалах и в других точках, резко возвышающихся над окружающей местностью.
2.5.137. Предельные состояния, по которым производится расчет опор, фундаментов и оснований ВЛ, подразделяются на две группы.
Первая группа включает предельные состояния, которые ведут к потере несущей способности элементов или к полной непригодности их в эксплуатации, т. е. к их разрушению любого характера. К этой группе относятся состояния при наибольших внешних нагрузках и при низшей температуре, т. е. при условиях, которые могут привести к наибольшим изгибающим или крутящим моментам на опоры, наибольшим сжимающим или растягивающим усилиям на опоры и фундаменты.
Вторая группа включает предельные состояния, при которых возникают недопустимые деформации, перемещения или отклонения элементов, нарушающие нормальную эксплуатацию, к этой группе относятся состояния при наибольших прогибах опор.
Метод расчета по предельным состояниям имеет целью не допускать, с определенной вероятностью, наступления предельных состояний первой и второй групп при эксплуатации, а также первой группы при производстве работ по сооружению ВЛ.
2.5.138. Нагрузки, воздействующие на строительные конструкции ВЛ, в зависимости от продолжительности действия подразделяются на постоянные и временные (длительные, кратковременные, особые).
К постоянным нагрузкам относятся:
собственный вес проводов, тросов, строительных конструкций, гирлянд изоляторов, линейной арматуры;
тяжение проводов и тросов при среднегодовой температуре и отсутствии ветра и гололеда;
воздействие предварительного напряжения конструкций, а также нагрузки от давления воды на фундаменты в руслах рек.
К длительным нагрузкам относятся:
нагрузки, создаваемые воздействием неравномерных деформаций оснований, не сопровождающихся изменением структуры грунта, а также воздействием усадки и ползучести бетона.
К кратковременным нагрузкам относятся:
давление ветра на провода, тросы и опоры - свободные от гололеда и покрытые гололедом;
вес отложений гололеда на проводах, тросах, опорах;
тяжение проводов и тросов сверх их значений при среднегодовой температуре;
нагрузки от давления воды на опоры и фундаменты в поймах рек и от давления льда;
нагрузки, возникающие при изготовлении и перевозке конструкций, а также при монтаже строительных конструкций, проводов и тросов.
К особым нагрузкам относятся:
нагрузки, возникающие при обрыве проводов и тросов, а также нагрузки при сейсмических воздействиях.
2.5.139. Опоры, фундаменты и основания ВЛ должны рассчитываться на сочетания расчетных нагрузок нормальных режимов по первой и второй группам предельных состояний и аварийных и монтажных режимов ВЛ по первой группе предельных состояний.
Расчет опор, фундаментов и оснований фундаментов на прочность и устойчивость должен производиться на нагрузки первой группы предельных состояний.
Расчет опор, фундаментов и их элементов на выносливость и по деформациям производится на нагрузки второй группы предельных состояний.
Расчет оснований по деформациям производится на нагрузки второй группы предельных состояний без учета динамического воздействия порывов ветра на конструкцию опоры.
Опоры, фундаменты и основания должны рассчитываться также на нагрузки и воздействия внешней среды в конкретных условиях (воздействие размывающего действия воды, давления волн, навалов льда, давления грунта и т. п.), которые принимаются в соответствии со строительными нормами и правилами или другими нормативными документами.
Дополнительно учитывается следующее:
возможность временного усиления отдельных элементов конструкций в монтажных режимах;
расчет железобетонных опор и фундаментов по раскрытию трещин в нормальных режимах производится на нагрузки второй группы предельных состояний, причем кратковременные нагрузки снижаются на 10 %; при использовании опор и фундаментов в условиях агрессивной среды снижение кратковременных нагрузок не производится;
отклонение верха опоры при воздействии расчетных нагрузок по второй группе предельных состояний не должно приводить к нарушению установленных настоящими Правилами наименьших изоляционных расстояний от токоведущих частей (проводов) до заземленных элементов опоры и до поверхности земли и пересекаемых инженерных сооружений;
расчет опор гибкой конструкции производится по деформированной схеме (с учетом дополнительных усилий, возникавших от весовых нагрузок при деформациях опоры, для первой и второй групп предельных состояний);
расчет опор, устанавливаемых в районах с сейсмичностью свыше 6 баллов, на воздействие сейсмических нагрузок должен выполняться в соответствии со строительными нормами и правилами по строительству в сейсмических районах; при этом расчетные нагрузки от веса гололеда, от тяжения проводов и тросов в нормальных режимах умножаются на коэффициент сочетаний ψ = 0,8.
2.5.140. Опоры должны рассчитываться в нормальном режиме по первой и второй группам предельных состояний на сочетания условий, указанных в 2.5.71 пп. 4, 5, 6 и в 2.5.73 пп. 1, 2, 3.
Опоры анкерного типа и промежуточные угловые опоры должны рассчитываться также на условия 2.5.71 п. 2, если тяжение проводов или тросов в этом режиме больше, чем в режиме наибольших нагрузок.
Анкерные опоры должны быть рассчитаны на разность тяжений проводов и тросов, возникающую вследствие неравенства значений приведенных пролетов по обе стороны опоры. При этом условия для расчета разности тяжений устанавливаются при разработке конструкции опор.
Концевые опоры должны рассчитываться также на одностороннее тяжение всех проводов и тросов.
Двухцепные опоры во всех режимах должны быть рассчитаны также для условий, когда смонтирована только одна цепь.
2.5.141. Промежуточные опоры ВЛ с поддерживающими гирляндами изоляторов и глухими зажимами должны рассчитываться в аварийном режиме по первой группе предельных состояний на расчетные условные горизонтальные статические нагрузки Tав.
Расчет производится при следующих условиях:
1) оборваны провод или провода одной фазы одного пролета (при любом числе проводов на опоре), тросы не оборваны;
2) оборван один трос пролета (для расщепленного троса - все его составляющие), провода не оборваны.
Условные нагрузки прикладываются в местах крепления той фазы или того троса, при обрыве которых усилия в рассчитываемых элементах получаются наибольшими. При этом принимаются сочетания условий, указанных в 2.5.72 п. 1.
2.5.142. Расчетная условная горизонтальная статическая нагрузка Tав от проводов на опоры принимается равной:
1)на ВЛ с нерасщепленными фазами:
для свободностоящих металлических опор, опор из любого материала на оттяжках, А-образных и других типов жестких опор с проводами площадью сечения алюминиевой части до 185 мм2 - 0,5Тmax, площадью сечения алюминиевой части 205 мм2 и более – 0,4Тmax;
для железобетонных свободностоящих опор с проводами площадью сечения алюминиевой части до 185 мм2 - 0,3Тmax; площадью сечения алюминиевой части 205 мм2 и более - 0,25Тmax;
для деревянных свободностоящих опор с проводами площадью сечения алюминиевой части до 185 мм2 - 0,25Тmax; сечения алюминиевой части 205 мм2 и более 0,2Тmax,
где Тmax - наибольшая расчетная нагрузка от тяжения проводов (см. 2.5.70);
для других типов опор (опор из новых материалов, металлических гибких опор и т.п.) - в зависимости от гибкости рассчитываемых опор в пределах, указанных выше;
2)на ВЛ напряжением до 330 кВ с расщепленными фазами путем умножения значений, указанных в п. 1 для нерасщепленных фаз, на дополнительные коэффициенты: 0,8 - при расщеплении на два провода; 0,7 - на три провода и 0,6 - на четыре провода.
На ВЛ 500 кВ с расщеплением на три и более проводов в фазе - 0,15Тmax, но не менее 18 кН.
На ВЛ 750 кВ с расщеплением на четыре и более проводов в фазе - 27 кН.
В расчетах допускается учитывать поддерживающее действие необорванных проводов и тросов при среднегодовой температуре без гололеда и ветра. При этом расчетные условные нагрузки следует определять как в п. 1 настоящего параграфа, а механические напряжения, возникающие в поддерживающих проводах и тросах, не должны превышать 70 % их разрывного усилия.
При применении средств, ограничивающих передачу продольной нагрузки на промежуточную опору (многороликовые подвесы, а также другие средства), расчет следует производить на нагрузки, возникающие при использовании этих средств, но не более расчетных условных нагрузок, принимаемых при подвеске проводов в глухих зажимах.
2.5.143. Расчетная условная горизонтальная статическая нагрузка на промежуточные опоры Tав от тросов принимается равной:
1) от одиночного троса - 0,5Тmax;
2) от расщепленного троса (из двух составляющих) - 0,4 Тmax, но не менее 20 кН, где Тmax - наибольшая расчетная нагрузка от тяжения тросов (см. 2.5.70).
2.5.144. Промежуточные опоры со штыревыми изоляторами должны рассчитываться в аварийном режиме на обрыв одного провода, дающего наибольшие усилия в элементах опоры с учетом гибкости опор и поддерживающего действия необорванных проводов. Расчетная условная горизонтальная статическая нагрузка Tав для стоек и приставок принимается равной 0,3Тmax, но не менее 3 кН; для остальных элементов опоры - 0,15Тmax, но не менее 1,5 кН, где Тmax - то же, что и в 2.5.142.
2.5.145. Опоры анкерного типа должны рассчитываться в аварийном режиме по первой группе предельных состояний на обрыв техпроводов и тросов, при обрыве которых усилия в рассматриваемых элементах получаются наибольшими.
Расчет производится на следующие условия:
1) для опор ВЛ с алюминиевыми и стальными проводами всех сечений, проводами из алюминиевых сплавов всех сечений, сталеалюминиевыми проводами и проводами из термообработанного алюминиевого сплава со стальным сердечником с площадью сечения алюминиевой части для обоих типов проводов до 150 мм2:
а) оборваны провода двух фаз одного пролета при любом числе цепей на опоре, тросы не оборваны (анкерные нормальные опоры);
б) оборваны провода одной фазы одного пролета при любом числе цепей на опоре, тросы не оборваны (анкерные облегченные и концевые опоры);
2) для опор ВЛ со сталеалюминиевыми проводами и проводами из термообработанного алюминиевого сплава со стальным сердечником площадью сечения алюминиевой части для обоих типов проводов 185 мм2 и более, а также со стальными канатами типа ТК всех сечений, используемыми в качестве проводов: оборваны провода одной фазы одного пролета при любом числе цепей на опоре, тросы не оборваны (анкерные нормальные и концевые опоры);
3) для опор ВЛ независимо от марок и сечений подвешиваемых проводов: оборван один трос одного пролета (при расщепленном тросе - все составляющие), провода не оборваны. Сочетания климатических условий принимаются согласно 2.5.72 пп. 2 и 3.
2.5.146. Опоры анкерного типа должны проверяться в монтажном режиме по первой группе предельных состояний на следующие условия:
1) в одном пролете смонтированы все провода и тросы, в другом пролете провода и тросы не смонтированы. Тяжение в смонтированных проводах и тросах принимается равным 0,6Тmax, где Тmax - наибольшее расчетное горизонтальное тяжение проводов и тросов (см. 2.5.70). При этом сочетания климатических условий принимаются по 2.5.74.
В этом режиме металлические опоры и их закрепления должны иметь требуемую нормами прочность без установки временных оттяжек;
2) в одном из пролетов при любом числе проводов на опоре последовательно и в любом порядке монтируются провода одной цепи, тросы не смонтированы;
3) в одном из пролетов при любом числе тросов на опоре последовательно и в любом порядке монтируются тросы, провода не смонтированы.
При проверках по пп. 2 и 3 допускается предусматривать временное усиление отдельных элементов опор и установку временных оттяжек.
2.5.147. Опоры ВЛ должны проверяться на расчетные нагрузки, соответствующие способу монтажа, принятому проектом, с учетом составляющих от усилий тягового троса, веса монтируемых проводов (тросов), изоляторов, монтажных приспособлений и монтера с инструментами.
Узел крепления каждого провода (проушина, диафрагма и др.) при раздельном креплении проводов расщепленной фазы должен рассчитываться с учетом перераспределения нагрузки от оборванной цепи подвески на оставшиеся провода фазы.
Элементы опоры должны выдерживать вертикальную нагрузку от веса монтера с инструментами, расчетное значение которой равно 1,3 кН в сочетании с нагрузками нормального режима от проводов и тросов, свободных от гололеда, при среднегодовой температуре, а также с нагрузками аварийного и монтажного режимов.
Расчетные нагрузки на опоры от веса монтируемых проводов (тросов) при климатических условиях согласно 2.5.74 и гирлянд изоляторов в условиях равнинной местности рекомендуется принимать:
1) на промежуточных опорах - равными удвоенному весу пролета проводов (тросов) без гололеда и гирлянды изоляторов, исходя из возможности подъема монтируемых проводов (тросов) и гирлянды через один блок;
2) на анкерных опорах и промежуточных опорах, при ограничении последними монтажного участка, - с учетом усилия в тяговом тросе, определяемого из условия расположения тягового механизма на расстоянии 2,5h от опоры, где h - высота подвеса провода средней фазы на опоре.
При установке тягового механизма в условиях пересеченной местности необходимо дополнительно учитывать усилие от наклона тягового троса с учетом разности высотных отметок точки подвеса провода и тягового механизма.
Расчетная вертикальная нагрузка от веса монтера и монтажных приспособлений, прикладываемая в месте крепления гирлянд изоляторов, для опор ВЛ 500 - 750 кВ принимается равной 3,25 кН, для опор анкерного типа ВЛ до 330 кВ с подвесными изоляторами - 2,6 кН, для промежуточных опор ВЛ до 330 кВ с подвесными изоляторами - 1,95 кН, для опор со штыревыми изоляторами - 1,3 кН.
2.5.148. Конструкции опор должны обеспечивать на отключенной ВЛ, а на ВЛ 110 кВ и выше и при наличии на ней напряжения:
1) производство их технического обслуживания и ремонтных работ;
2) удобные и безопасные подъем персонала на опору от уровня земли до вершины опоры и его перемещение по элементам опоры (стойкам, траверсам, тросостойкам, подкосам и др.). На опоре и ее элементах должна предусматриваться возможность крепления специальных устройств и приспособлений для выполнения эксплуатационных и ремонтных работ.
2.5.149. Для подъема персонала на опору должны быть предусмотрены следующие мероприятия:
1) на каждой стойке металлических опор высотой до вершины до 20 м при расстояниях между точками крепления решетки к поясам стойки (ствола) более 0,6 м или при наклоне решетки к горизонтали более 30º, а для опор высотой более 20 и менее 50 м независимо от расстояний между точками крепления решетки и угла ее наклона должны быть выполнены специальные ступеньки (степ-болты) на одном поясе или лестницы без ограждения, доходящие до отметки верхней траверсы.
Конструкция тросостойки на этих опорах должна обеспечивать удобный подъем или иметь специальные ступеньки (степ-болты);
2) на каждой стойке металлических опор высотой до вершины опоры более 50 м должны быть установлены лестницы с ограждениями, доходящие до вершины опоры. При этом через каждые 15 м по вертикали должны быть выполнены площадки (трапы) с ограждениями. Трапы с ограждениями должны выполняться также на траверсах этих опор. На опорах со шпренгельными траверсами должна быть обеспечена возможность держаться за тягу при перемещении по траверсе;
3) на железобетонных опорах любой высоты должна быть обеспечена возможность подъема на нижнюю траверсу с телескопических вышек, по инвентарным лестницам или с помощью специальных инвентарных подъемных устройств. Для подъема по железобетонной центрифугированной стойке выше нижней траверсы на опорах ВЛ 35-750 кВ должны быть предусмотрены стационарные лазы (лестницы без ограждений и т. п.).
Для подъема по железобетонной вибрированной стойке ВЛ 35 кВ и ниже, на которой установлены силовые или измерительные трансформаторы, разъединители, предохранители или другие аппараты, должна быть предусмотрена возможность крепления инвентарных лестниц или специальных инвентарных подъемных устройств. На железобетонные вибрированные стойки, на которых вышеуказанное электрооборудование не устанавливается, это требование не распространяется.
Удобный подъем на тросостойки и металлические вертикальные части стоек железобетонных опор ВЛ 35-750 кВ должны обеспечивать их конструкция или специальные ступеньки (степ-болты);
4) железобетонные опоры, не допускающие подъема по инвентарным лестницам или с помощью специальных инвентарных подъемных устройств (опоры с оттяжками или внутренними связями, закрепленными на стойке ниже нижней траверсы и т.п.), должны быть снабжены стационарными лестницами без ограждений, доходящими до нижней траверсы.
Выше нижней траверсы должны быть выполнены устройства, указанные в первом абзаце п. 3).


Большие переходы

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Большие переходы

2.5.150. Участок большого перехода должен быть ограничен концевыми опорами (концевыми устройствами в виде бетонных якорей и др.), выделяющими большой переход в самостоятельную часть ВЛ, прочность и устойчивость которой не зависят от влияния смежных участков ВЛ.
2.5.151. В зависимости от типа крепления проводов опоры, устанавливаемые между концевыми (К) опорами (устройствами), могут быть:
1) промежуточными (П) - с креплением всех проводов на опоре с помощью поддерживающих гирлянд изоляторов;
2) анкерными (А) - с креплением всех проводов на опоре с помощью натяжных гирлянд изоляторов;
3) комбинированными (ПА) - со смешанным креплением проводов на опоре с помощью как поддерживающих, так и натяжных гирлянд изоляторов.
2.5.152. Переходные опоры, ограничивающие пролет пересечения, должны быть анкерными концевыми. Допускается применение промежуточных опор и анкерных опор облегченного типа для переходов со сталеалюминиевыми проводами или проводами из термообработанного алюминиевого сплава со стальным сердечником с сечением алюминиевой части для обоих типов проводов 120 мм2 и более или стальными канатами типа ТК в качестве проводов с сечением канатов 50 мм2 и более. При этом количество промежуточных опор между концевыми опорами должно соответствовать требованиям 2.5.153.
2.5.153. В зависимости от конкретных условий могут применяться следующие схемы переходов:
1) однопролетные на концевых опорах К-К;
2) двухпролетные с опорами К-П-К, К-ПА-К;
3) трехпролетные с опорами К-П-П-К, К-ПА-ПА-К;
4) четырехпролетные с опорами К-П-П-П-К, К-ПА-ПА-ПА-К (только для нормативной толщины стенки гололеда 15 мм и менее и длин переходных пролетов не более 1100 м);
5) многопролетные с опорами К-А...А-К;
6) при применении опор П или ПА переход должен быть разделен опорами А на участки с числом опор П или ПА на каждом участке не более двух, т. е. К-П-П-А...А-П-П-К, К-ПА-ПА-А...А-ПА-ПА-К (или не более трех по п. 4).
2.5.154. Ветровое давление на провода и тросы больших переходов через водные пространства определяется согласно 2.5.44, но с учетом следующих дополнительных требований.
1. Для перехода, состоящего из одного пролета, высота расположения приведенного центра тяжести проводов или тросов определяется по формуле
где hср1, hср2 - высота крепления тросов или средняя высота крепления проводов к изоляторам на опорах перехода, отсчитываемая от меженного уровня реки, нормального горизонта пролива, канала, водохранилища, а для пересечений ущелий, оврагов и других препятствий - от отметки земли в местах установки опор, м;
f - стрела провеса провода или троса при высшей температуре в середине пролета, м.
2. Для перехода, состоящего из нескольких пролетов, ветровое давление на провода или тросы определяется для высоты hпр, соответствующей средневзвешенной высоте приведенных центров тяжести проводов или тросов во всех пролетах и вычисляемой по формуле
где hпр1, hпр2, …, hпрn - высоты приведенных центров тяжести проводов или тросов над меженным уровнем реки, нормальным горизонтом пролива, канала, водохранилища в каждом из пролетов, а для пересечений ущелий, оврагов и других препятствий - над среднеарифметическим значением отметок земли в местах установки опор, м.
При этом, если пересекаемое водное пространство имеет высокий незатопляемый берег, на котором расположены как переходные, так и смежные с ними опоры, то высоты приведенных центров тяжести в пролете, смежном с переходным, отсчитываются от отметки земли в этом пролете;
l1, l2, …, ln - длины пролетов, входящих в переход, м.
Нормативное ветровое давление на провода, тросы и конструкции опор больших переходов, сооружаемых в местах, защищенных от поперечных ветров, уменьшать не допускается.
2.5.155. Переходы могут выполняться одноцепными и двухцепными.
Двухцепными рекомендуется выполнять переходы в населенной местности, в районах промышленной застройки, а также при потребности в перспективе второго перехода в ненаселенной или труднодоступной местности.
2.5.156. На одноцепных переходах для ВЛ 330 кВ и ниже рекомендуется применять треугольное расположение фаз, допускается горизонтальное расположение фаз; для ВЛ 500-750 кВ следует, как правило, применять горизонтальное расположение фаз.
2.5.157. На двухцепных переходах ВЛ до 330 кВ рекомендуется расположение проводов в трех ярусах, допускается также расположение проводов в двух ярусах. На двухцепных переходах ВЛ 500 кВ рекомендуется применение опор анкерного типа с расположением проводов в одном (горизонтальном) или в двух ярусах.
2.5.158. Расстояния между проводами, а также между проводами и тросами из условий работы в пролете должны выбираться в соответствии с 2.5.88 - 2.5.92 с учетом дополнительных требований:
1) значение коэффициента Kг в табл. 2.5.13 необходимо увеличивать на: 0,2 - при отношении нагрузок Рг.п/РI в интервале от 2 до 6,99; 0,4 - при отношении нагрузок Рг.п/РI равном 7 и более;
2) расстояния между ближайшими фазами одноцепных и двухцепных ВЛ должны также удовлетворять требованиям 2.5.159, 2.5.160.
2.5.159. Для обеспечения нормальной работы проводов в пролете в любом районе по пляске проводов, при расположении их в разных ярусах, расстояния между соседними ярусами промежуточных переходных опор высотой более 50 м и смещение по горизонтали должны быть:
Расстояния, м, не менее | 7,5 | 8 | 9 | 11 | 14 | 18
Смещение по горизонтали, м, не менее | 2 | 2 | 2,5 | 3,5 | 5 | 7
ВЛ натяжением, кВ | 35-110 | 150 | 220 | 330 | 500 | 750
2.5.160. На двухцепных опорах расстояние между осями фаз разных цепей должно быть не менее указанных ниже:
Расстояние между осями фаз, м | 8 | 9 | 10 | 12 | 15 | 19
ВЛ напряжением, кВ | 35-110 | 150 | 220 | 330 | 500 | 750
2.5.161. На переходах с пролетами, превышающими пролеты основной линии не более чем в 1,5 раза, рекомендуется проверять целесообразность применения провода той же марки, что и на основной линии. На переходах ВЛ до 110 кВ рекомендуется проверять целесообразность применения в качестве проводов стальных канатов, если это позволяет электрический расчет проводов.
На переходах с расщепленными фазами рекомендуется рассматривать фазы с меньшим количеством проводов больших сечений с проверкой проводов на нагрев.
2.5.162. В качестве грозозащитных тросов следует применять стальные канаты и сталеалюминиевые провода по 2.5.79.
В случае использования грозозащитных тросов для организации каналов высокочастотной связи рекомендуется применение в качестве тросов проводов из термообработанного алюминиевого сплава со стальным сердечником и сталеалюминиевых проводов, а также тросов со встроенными оптическими кабелями.
2.5.163. Одиночные и расщепленные провода и тросы должны быть защищены от вибрации установкой с каждой стороны переходного пролета длиной до 500 м - одного гасителя вибрации на каждом проводе и тросе и длиной от 500 до 1500 м - не менее двух разнотипных гасителей вибрации на каждом проводе и тросе.
Защита от вибрации проводов и тросов в пролетах длиной более 1500 м, а также независимо от длины пролета для проводов диаметром более 38 мм и проводов с тяжением при среднегодовой температуре более 180 кН должна производиться по специальному проекту.
2.5.164. На переходах ВЛ должны применяться, как правило, стеклянные изоляторы.
2.5.165. Количество изоляторов в гирляндах переходных опор определяется в соответствии с гл. 1.9.
2.5.166. Поддерживающие и натяжные гирлянды изоляторов следует предусматривать с количеством цепей не менее двух с раздельным креплением к опоре. Многоцепные натяжные гирлянды должны крепиться к опоре не менее чем в двух точках.
2.5.167. Конструкция гирлянд изоляторов расщепленных фаз и крепление их к опоре должны, по возможности, обеспечивать раздельный монтаж и демонтаж каждого из проводов, входящих в расщепленную фазу.
2.5.168. Для крепления проводов и тросов к гирляндам изоляторов на переходных опорах рекомендуется применять глухие поддерживающие зажимы или поддерживающие устройства специальной конструкции (роликовые подвесы).
2.5.169. При выполнении защиты переходов ВЛ 110-750 кВ от грозовых перенапряжений необходимо руководствоваться следующим:
1) все переходы следует защищать от прямых ударов молнии тросами;
2) количество тросов должно быть не менее двух с углом защиты по отношению к крайним проводам не более 20º.
При расположении перехода за пределами длины защищаемого подхода ВЛ к РУ и подстанциям с повышенным защитным уровнем в районах по гололеду III и более, а также в районах с частой и интенсивной пляской проводов допускается угол защиты до 30º;
3) рекомендуется установка защитных аппаратов (2.5.119) на переходах с пролетами длиной выше 1000 м или с высотой опор выше 100 м;
4) горизонтальное смещение троса от центра крайней фазы должно быть не менее: 1,5 м –для ВЛ 110 кВ; 2 м – для ВЛ 150 кВ; 2,5 м - для ВЛ 220 кВ; 3,5 м - для ВЛ 330 кВ и 4 м - для ВЛ 500-750 кВ;
5) выбор расстояния между тросами производится согласно 2.5.93 и 2.5.120 п. 4.
2.5.170. Крепление тросов на всех опорах перехода должно быть выполнено при помощи изоляторов с разрушающей механической нагрузкой не менее 120 кН.
С целью уменьшения потерь электроэнергии в изолирующем тросовом креплении должно быть не менее двух изоляторов. Их количество определяется с учетом доступности местности и высоты опор.
При использовании тросов для устройства каналов высокочастотной связи или для плавки гололеда количество изоляторов, определенное по условиям обеспечения надежности каналов связи или по условиям обеспечения плавки гололеда, должно быть увеличено на два.
Изоляторы, на которых подвешен трос, должны быть шунтированы искровым промежутком, размер которого выбирается в соответствии с 2.5.122 без учета установки дополнительных изоляторов.
2.5.171. Подвеска грозозащитных тросов для защиты переходов ВЛ 35 кВ и ниже не требуется. На переходных опорах должны устанавливаться защитные аппараты. Размер ИП при использовании их в качестве защитных аппаратов рекомендуется принимать в соответствии с гл. 4.2. При увеличении количества изоляторов из-за высоты опоры электрическая прочность ИП должна быть скоординирована с электрической прочностью гирлянд.
2.5.172. Для обеспечения безопасного перемещения обслуживающего персонала по траверсам переходных опор высотой более 50 м с расположением фаз в разных ярусах наименьшее допустимое изоляционное расстояние по воздуху от токоведущих до заземленных частей опор должно быть не менее: 3,3 м - для ВЛ до 110 кВ; 3,8 м -для ВЛ 150 кВ; 4,3 м - для ВЛ 220 кВ; 5,3 м - для ВЛ 330 кВ; 6,3 м -для ВЛ 500 кВ; 7,6 м - для ВЛ 750 кВ.
2.5.173. Сопротивление заземляющих устройств опор должно выбираться в соответствии с табл. 2.5.19 и 2.5.129.
Сопротивление заземляющего устройства опор с защитными аппаратами должно быть не более 10 Ом при удельном сопротивлении земли не выше 1000 Ом·м и не более 15 Ом при более высоком удельном сопротивлении.
2.5.174. При проектировании переходов через водные пространства необходимо провести следующие расчеты по гидрологии поймы реки:
1)гидрологический расчет, устанавливающий расчетный уровень воды, уровень ледохода, распределение расхода воды между руслом и поймами и скорости течения воды в руслах и по поймам;
2) русловой расчет, устанавливающий размер отверстия перехода и глубины после размыва у опор перехода;
3) гидравлический расчет, устанавливающий уровень воды перед переходом, струенаправляющими дамбами и насыпями, высоту волн на поймах;
4) расчет нагрузок на фундаменты, находящиеся в русле и пойме реки с учетом воздействия давления льда и навалов судов.
Высота фундаментов опор, находящихся в русле и пойме реки, должна превышать уровень ледохода на 0,5 м.
Заглубление фундаментов опор переходов мелкого и глубокого заложения при возможности размыва грунта должно быть не менее 2,5 м (считая от отметки грунта после размыва). Глубина погружения свай в грунт при свайном основании должна быть не менее 4 м от уровня размыва.
2.5.175. Промежуточные и комбинированные опоры (П и ПА) с креплением проводов с помощью поддерживающих гирлянд изоляторов должны рассчитываться в аварийном режиме по первой группе предельных состояний на следующие условия:
1) оборваны одиночный провод или все провода одной фазы одного пролета, тросы не оборваны (одноцепные опоры);
2) оборваны провода двух фаз одного пролета, тросы не оборваны (двухцепные опоры, а также одноцепные со сталеалюминиевыми проводами и проводами из термообработанного алюминиевого сплава со стальным сердечником сечением алюминиевой части для обоих типов проводов до 150 мм2);
3) оборван один трос одного пролета (при расщеплении троса - все его составляющие), провода независимо от марок и сечений не оборваны.
В расчетах опор расчетная горизонтальная статическая нагрузка от проводов принимается равной:
а) при нерасщепленной фазе и креплении ее в глухом зажиме - редуцированному тяжению, возникающему при обрыве фазы. При этом принимаются сочетания условий согласно 2.5.72 п.3.
При расщепленной фазе и креплении ее в глухих зажимах значения для нерасщепленных фаз умножаются на дополнительные коэффициенты: 0,8 - при расщеплении на 2 провода; 0,7 - на три провода; 0,6 - на четыре провода и 0,5 - на пять и более;
б) при нерасщепленной и расщепленной фазах провода и креплении их в поддерживающем устройстве специальной конструкции - условной нагрузке, равной 25 кН при одном проводе в фазе; 40 кН при двух проводах в фазе; 60 кН при трех и более проводах в фазе.
Расчетная нагрузка от троса, закрепленного в глухом зажиме, принимается равной наибольшему расчетному горизонтальному тяжению троса при сочетании условий, указанных в 2.5.72 п. 3.
При этом для тросов, расщепленных на две составляющие, тяжение следует умножать на 0,8.
Расчетная нагрузка от троса, закрепленного в поддерживающем устройстве специальной конструкции, принимается равной 40 кН. Нагрузки прикладываются в местах крепления проводов тех фаз или того троса, при обрыве которых усилия в рассчитываемых элементах получаются наибольшими.
2.5.176. Опоры анкерного типа должны рассчитываться в аварийном режиме по первой группе предельных состояний на обрыв тех фаз или того троса, при обрыве которых усилия в рассматриваемых элементах получаются наибольшими. Расчет производится на следующие условия:
1) оборваны провод или провода одной фазы одного пролета, тросы не оборваны (одноцепные опоры со сталеалюминиевыми проводами и проводами из термообработанного алюминиевого сплава со стальным сердечником сечением алюминиевой части для обоих типов проводов 185 мм2 и более, а также со стальными канатами типа ТК всех сечений, используемыми в качестве проводов);
2) оборваны провода двух фаз одного пролета, тросы не оборваны (двухцепные опоры, а также одноцепные опоры со сталеалюминиевыми проводами и проводами из термообработанного алюминиевого сплава со стальным сердечником сечением алюминиевой части для обоих типов проводов до 150 мм2);
3) оборван один трос одного пролета (при расщеплении троса - все его составляющие), провода независимо от марок и сечений не оборваны.
Расчетные нагрузки от проводов и тросов принимаются равными наибольшему расчетному горизонтальному тяжению провода или троса при сочетании условий согласно 2.5.72 пп. 2 и 3.
При определении усилий в элементах опоры учитываются условные нагрузки или неуравновешенные тяжения, возникающие при обрывах тех проводов или тросов, при которых эти усилия имеют наибольшие значения.
2.5.177. Опоры большого перехода должны иметь дневную маркировку (окраску) и сигнальное освещение в соответствии с 2.5.292.


Подвеска волоконно-оптических линий связи на ВЛ

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Подвеска волоконно-оптических линий связи на ВЛ

2.5.178. Волоконно-оптической линией связи на воздушных линиях электропередачи (ВОЛС-ВЛ) называется линия связи, для передачи информации по которой служит оптический кабель (ОК), размещаемый на элементах ВЛ.
2.5.179. Требования 2.5.180 - 2.5.200 распространяются на размещение на ВЛ оптических кабелей следующих типов:
1) ОКГТ - оптический кабель, встроенный в грозозащитный трос;
2) ОКФП - оптический кабель, встроенный в фазный провод;
3) ОКСН - оптический кабель самонесущий неметаллический;
4) ОКНН - оптический кабель неметаллический, прикрепляемый или навиваемый на грозозащитный трос или фазный провод.
2.5.180. Все элементы ВОЛС-ВЛ должны соответствовать условиям работы ВЛ.
2.5.181. Для сооружения конкретной линии связи допускается использование нескольких ВЛ различного напряжения, совпадающих по направлению с ее трассой.
2.5.182. При сооружении вводов ОК на регенерационные пункты и узлы связи энергообъектов на отдельных самостоятельных опорах конструктивное выполнение и требования к параметрам и характеристикам вводов определяются в проекте.
2.5.183. Элементы ВОЛС-ВЛ, включая вводы ОК на регенерационные пункты, узлы связи энергообъектов должны проектироваться на те же климатические условия, что и ВЛ, на которой эта ВОЛС размещается, и соответствовать требованиям 2.5.38 - 2.5.74.
2.5.184. Оптические кабели, размещаемые на элементах ВЛ, должны удовлетворять требованиям:
1) механической прочности;
2) термической стойкости;
3) стойкости к воздействию грозовых перенапряжений;
4) обеспечения нагрузок на оптические волокна, не превышающих допускаемые;
5) стойкости к воздействию электрического поля.
2.5.185. Механический расчет ОКГТ, ОКФП, ОКСН должен производиться на расчетные нагрузки по методу допускаемых напряжений с учетом вытяжки кабелей и допустимых нагрузок на оптическое волокно.
2.5.186. Механический расчет грозозащитного троса или фазного провода, на которых размещается ОКНН, должен производиться с учетом дополнительных весовых и ветровых нагрузок от ОК во всех режимах, указанных в 2.5.71 - 2.5.74.
2.5.187. Механический расчет ОК всех типов следует выполнять для исходных условий по 2.5.71 - 2.5.74.
Значения физико-механических параметров, необходимых для механического расчета ОК, и данные по вытяжке должны приниматься по техническим условиям на ОК или по данным изготовителей кабелей.
2.5.188. Оптические кабели должны быть защищены от вибрации в соответствии с условиями их подвески и требованиями изготовителя ОК.
2.5.189. При подвеске на ВЛ ОКГТ и ОКФП их расположение должно удовлетворять требованиям 2.5.86 - 2.5.96 и 2.5.121.
2.5.190. Независимо от напряжения ВЛ ОКГТ должен, как правило, быть заземлен на каждой опоре. Сопротивление заземляющих устройств опор, на которых подвешен ОКГТ, должно соответствовать табл. 2.5.19. Допускается увеличение этих сопротивлений при обеспечении термической стойкости ОК.
При наличии плавки гололеда на грозозащитных тросах допускается изолированное крепление ОКГТ при условии, что стойкость оптических волокон по температурному режиму удовлетворяет условиям работы в режиме плавки гололеда и режиму протекания токов на этом участке (см. также 2.5.192, 2.5.193, 2.5.195).
2.5.191. Необходимость заземления (или возможность изолированной подвески) троса, на котором подвешен ОКНН, обосновывается в проекте.
2.5.192. Оптические кабели ОКГТ, ОКФП и ОКНН должны быть проверены на работоспособность по температурному режиму при протекании максимального полного тока КЗ, определяемого с учетом времени срабатывания резервных защит, дальнего резервирования, действия УРОВ и АПВ и полного времени отключения выключателей. Допускается не учитывать дальнее резервирование.
2.5.193. Оптические кабели ОКФП и ОКНН (при подвеске его на фазном проводе) следует проверять на работоспособность по температурному режиму при температурах провода, возникающих при его нагреве наибольшим рабочим током линии.
2.5.194. Напряженность электрического поля в точке подвеса ОКСН должна рассчитываться с учетом реального расположения кабеля, транспозиции фаз ВЛ, вероятности отключения одной цепи в случае двухцепной ВЛ, а также конструкции зажима (протектора).
2.5.195. Оптический кабель типа ОКНН следует проверять:
1) при подвеске его на фазном проводе - на стойкость при воздействии электрического поля проводов;
2) при подвеске его на грозозащитном тросе - на стойкость к воздействию электрического напряжения, наведенного на тросе, и прямых ударов молнии в трос.
2.5.196. Токи КЗ, на которые производится проверка ОК (ОКГТ ОКФП, ОКНН) на термическую стойкость, должны определяться с учетом перспективы развития энергосистемы.
2.5.197. Место крепления ОКСН на опоре с учетом его вытяжки в процессе эксплуатации определяется, исходя из условий:
1) стойкости оболочки к воздействию электрического поля;
2) обеспечения наименьшего расстояния до поверхности земли не менее 5 м независимо от напряжения ВЛ и вида местности;
3) обеспечения расстояний от ОКСН до фазных проводов на опоре не менее 0,6 м для ВЛ до 35 кВ; 1 м - 110 кВ; 1,5 м - 150 кВ; 2 м - 220 кВ; 2,5 м - 330 кВ; 3,5 м - 500 кВ; 5 м - 750 кВ при отсутствии гололеда и ветра.
С учетом указанных условий ОКСН может размещаться как выше фазных проводов, так и между фазами или ниже фазных проводов.
2.5.198. При креплении ОКНН к фазному проводу должны быть обеспечены следующие наименьшие расстояния от провода с прикрепленным или навитым ОК:
1) до конструкции опоры при отклонении от воздействия ветра в соответствии с табл. 2.5.17;
2) до земли и инженерных сооружений и естественных препятствий в соответствии с табл. 2.5.20 - 2.5.25, 2.5.30, 2.5.31, 2.5.34 - 2.5.40.
2.5.199. При подвеске на ВЛ ОК любого типа должна быть выполнена проверка опор и их закреплений в грунте с учетом дополнительных нагрузок, возникающих при этом.
2.5.200. Соединение строительных длин ОК выполняется в специальных соединительных муфтах, которые рекомендуется размещать на анкерных опорах.
Высота расположения соединительных муфт на опорах ВЛ должна быть не менее 5 м от основания опоры.
К опорам ВЛ, на которых размещаются соединительные муфты ОК, должен быть обеспечен в любое время года подъезд транспортных средств со сварочным и измерительным оборудованием.
На опорах ВЛ при размещении на них муфт ОК дополнительно к 2.5.23 должны быть нанесены следующие постоянные знаки:
условное обозначение ВОЛС;
номер соединительной муфты.


Прохождение ВЛ по ненаселенной и труднодоступной местности

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прохождение ВЛ по ненаселенной и труднодоступной местности

2.5.201. Расстояния от проводов ВЛ до поверхности земли в ненаселенной и труднодоступной местностях в нормальном режиме ВЛ должны приниматься не менее приведенных в табл. 2.5.20.
Наименьшие расстояния определяются при наибольшей стреле провеса провода без учета его нагрева электрическим током:
при высшей температуре воздуха для ВЛ 500 кВ и ниже;
при температуре воздуха по 2.5.17 при предельно допустимых значениях интенсивности электрической и магнитной составляющих электромагнитного поля для ВЛ 750 кВ;
при расчетной линейной гололедной нагрузке по 2.5.57 и температуре воздуха при гололеде согласно 2.5.51.
Таблица 2.5.20
Наименьшее расстояние от проводов ВЛ до поверхности земли в ненаселенной и труднодоступной местности
Характеристика местности | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | до 20 | 35-110 | 150 | 220 | 330 | 500 | 750 | ВЛЗ
Ненаселенная местность; районы тундры, степей с почвами, непригодными для земледелия, и пустыни | 6 | 6 | 6,5 | 7 | 7,5 | 8 | 12 | 5
Труднодоступная местность | 5 | 5 | 5,5 | 6 | 6,5 | 7 | 10 | 5
Недоступные склоны гор, скалы, утесы и т. п. | 3 | 3 | 3,5 | 4 | 4,5 | 5 | 7,5 | 3
2.5.202. При прохождении ВЛ всех классов напряжений рекомендуется не занимать земли, орошаемые дождевальными установками. Допускается прохождение ВЛ по этим землям при условии выполнения требований строительных норм и правил на мелиоративные системы и сооружения.
2.5.203. В местах пересечения ВЛ со скотопрогонами наименьшее расстояние по вертикали от проводов до поверхности земли должно быть не менее, чем при пересечении с автомобильными дорогами (см. 2.5.258).
2.5.204. В местах пересечения ВЛ с мелиоративными каналами наименьшее расстояние по вертикали от проводов при высшей температуре воздуха без учета нагрева провода электрическим током до подъемной или выдвижной частей землеройных машин, располагаемых на дамбе или берме каналов, в рабочем положении или до габаритов землесосов при наибольшем уровне высоких вод должно быть не менее: 2 м - для ВЛ до 20 кВ; 4 м - для ВЛ 35-110 кВ; 5 м - для ВЛ 150-220 кВ; 6 м - для ВЛ 330 кВ; 9 м - для ВЛ 500-750 кВ.
Опоры должны располагаться вне полосы отвода земель в постоянное пользование для мелиоративных каналов.
При параллельном следовании ВЛ с мелиоративными каналами крайние провода ВЛ при неотклоненном их положении должны располагаться вне полосы отвода земель в постоянное пользование для мелиоративных каналов.
2.5.205. Шпалерная проволока для подвески винограда, хмеля и других аналогичных сельскохозяйственных культур, пересекаемая ВЛ 110 кВ и выше под углом менее 70º, должна быть заземлена через каждые 50-70 м ее длины в пределах охранной зоны ВЛ.
Сопротивление заземления не нормируется.


Прохождение ВЛ по насаждениям*

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прохождение ВЛ по насаждениям*

2.5.206. Следует, как правило, избегать прокладки ВЛ по лесам I группы**.
2.5.207. Для прохождения ВЛ по насаждениям должны быть прорублены просеки.
Ширина просек в насаждениях должна приниматься в зависимости от высоты*** насаждений с учетом их перспективного роста в течение 25 лет с момента ввода ВЛ в эксплуатацию и группы лесов.
1. В насаждениях с перспективной высотой пород до 4 м ширина просек принимается равной расстоянию между крайними проводами ВЛ плюс по 3 м в каждую сторону от крайних проводов. При прохождении ВЛ по территории фруктовых садов вырубка просек не обязательна.
2. При прохождении ВЛ в насаждениях лесов I группы, парках и фруктовых садах ширина просеки рассчитывается по формуле
A = D + 2(B + a + K)
где А - ширина просеки, м;
D - расстояние по горизонтали между крайними, наиболее удаленными проводами фаз, м;
В - наименьшее допустимое расстояние по горизонтали между крайним проводом ВЛ и кроной деревьев, м (эти расстояния должны быть не менее приведенных в табл. 2.5.21);
а - горизонтальная проекция стрелы провеса провода и поддерживающей гирлянды изоляторов, м, при наибольшем их отклонении согласно 2.5.73 (п. 1) с учетом типа местности согласно 2.5.6;
K - радиус горизонтальной проекции кроны с учетом перспективного роста в течение 25 лет с момента ввода ВЛ в эксплуатацию, м.
Радиусы проекций крон деревьев основных лесообразующих пород принимаются равными, м:
сосна, лиственница - 7,0
ель, пихта - 5,0
дуб, бук - 9,0
липа - 4,5
береза - 4,5
осина - 5,0
Для других пород деревьев радиусы проекций крон определяются при конкретном проектировании по данным владельца насаждений.
3. В лесах II и III групп ширина просеки принимается равной большему из двух значений, рассчитанных по формуле, приведенной в п. 2, и по формуле
А = D + 2Н
где Н - высота насаждений с учетом перспективного роста, м.
4. Для ВЛЗ ширина просек в насаждениях должна приниматься не менее расстояния между крайними проводами плюс 1,25 м в каждую сторону независимо от высоты насаждений. При прохождении ВЛЗ по территории фруктовых садов с деревьями высотой более 4 м расстояние от крайних проводов до деревьев должно быть не менее 2 м.
5. Отдельные деревья или группы деревьев, растущие вне просеки и угрожающие падением на провода или опоры ВЛ, должны вырубаться.
* Под насаждениями понимаются естественные и искусственные древостой и кустарники, а также сады и парки.
** Деление лесов на группы приведено в «Лесном кодексе Российской Федерации».
*** Здесь и далее под высотой насаждения понимается увеличенная на 10 % средняя высота преобладающей по запасам породы, находящейся в верхнем ярусе насаждения. В разновозрастных насаждениях под ней понимается увеличенная на 10 % средняя высота преобладающего по запасу поколения.
Таблица 2.5.21
Наименьшее расстояние по горизонтали между проводами ВЛ и кронами деревьев
Напряжение ВЛ, кВ | До 20 | 35-110 | 150-220 | 330-500 | 750
Наименьшее расстояние, м | 3 | 4 | 5 | 6 | 7
2.5.208. В понижениях рельефа, на косогорах и в оврагах просека прорубается с учетом перспективной высоты насаждений, при этом, если расстояние по вертикали от верха крон деревьев до провода ВЛ более 9 м, просека прорубается только под ВЛ по ширине, равной расстоянию между крайними проводами плюс по 2 м в каждую сторону.
После окончания монтажа места нарушения склонов на просеках должны быть засажены кустарниковыми породами.
2.5.209. По всей ширине просеки по трассе ВЛ должны быть произведены ее очистка от вырубленных деревьев и кустарников, корчевка пней или срезка их под уровень земли и рекультивация.


Прохождение ВЛ по населенной местности

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прохождение ВЛ по населенной местности

2.5.210. Прохождение ВЛ по населенной местности следует выполнять в соответствии с требованиями строительных норм и правил. «Градостроительство. Планировка зданий и застройка городских и сельских поселений» (ВЛ 110 кВ и выше следует размещать за пределами селитебной территории).
Угол пересечения с улицами (проездами) не нормируется. При прохождении ВЛ вдоль улицы допускается расположение проводов над проезжей частью.
Для предотвращения вынужденных наездов транспортных средств на опоры ВЛ, устанавливаемые в пределах городских и сельских улиц и дорог, их следует ограждать в соответствии с требованиями строительных норм и правил.
2.5.211. Крепление проводов ВЛ на штыревых изоляторах должно быть двойным. При применении подвесных и полимерных изоляторов крепление проводов на промежуточных опорах должно выполняться глухими зажимами.
Крепление проводов ВЛЗ на штыревых изоляторах должно выполняться усиленным с применением спиральных пружинных вязок с полимерным покрытием; при применении поддерживающих гирлянд изоляторов крепление проводов следует выполнять с помощью глухих поддерживающих зажимов.
2.5.212. Наименьшие расстояния от проводов ВЛ до поверхности земли в населенной местности в нормальном режиме работы ВЛ должны приниматься не менее приведенных в табл. 2.5.22.
Наименьшие расстояния определяются при наибольшей стреле провеса провода без учета его нагрева электрическим током:
при высшей температуре воздуха для ВЛ 220 кВ и ниже;
при температуре воздуха по 2.5.17 при предельно допустимых значениях интенсивности электрической и магнитной составляющих электромагнитного поля для ВЛ 330 кВ и выше;
при расчетной линейной гололедной нагрузке по 2.5.57 и температуре воздуха при гололеде согласно 2.5.51.
2.5.213. В местах пересечения ВЛ с улицами, проездами и т. п. расстояния по вертикали от проводов площадью сечения алюминиевой части менее 185 мм2 до поверхности земли должны быть проверены также на обрыв провода в смежном пролете при среднегодовой температуре воздуха, без учета нагрева проводов электрическим током. Эти расстояния должны быть не менее приведенных в табл. 2.5.22.
При прохождении ВЛ в пределах специально отведенных в городской черте коридоров, а также для ВЛ с проводами площадью сечения алюминиевой части 185 мм2 и более проверка вертикальных расстояний при обрыве проводов не требуется.
Таблица 2.5.22
Наименьшее расстояние по вертикали от проводов ВЛ до поверхности земли, производственных зданий и сооружений в населенной местности
Условия работы ВЛ | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | ВЛЗ | до 35 | 110 | 150 | 220 | 330 | 500 | 750
Нормальный режим: |  |  |  |  |  |  |  |
до поверхности земли | 6 | 7 | 7 | 7,5 | 8 | 11 | 15,5 | 23
до производственных зданий и сооружений | 3 | 3 | 4 | 4 | 5 | 7,5 | 8 | 12
Обрыв провода в смежном пролете до поверхности земли | 5,0 | 5,5 | 5,5 | 5,5 | 5,5 | 6 | - | -
2.5.214. Расстояние по горизонтали от основания опоры ВЛ до кювета или бортового камня проезжей части улицы (проезда) должно быть не менее 2,0 м; расстояние до тротуаров и пешеходных дорожек не нормируется.
2.5.215. Прохождение ВЛ над зданиями и сооружениями, как правило, не допускается.
Допускается прохождение ВЛ над производственными зданиями и сооружениями промышленных предприятий I и II степени огнестойкости в соответствии со строительными нормами и правилами по пожарной безопасности зданий и сооружений с кровлей из негорючих материалов (для ВЛ 330-750 кВ только над производственными зданиями электрических станций и подстанций). При этом расстояние по вертикали от проводов ВЛ до вышеуказанных зданий и сооружений при наибольшей стреле провеса должно быть не менее приведенных в табл. 2.5.22.
Металлические кровли, над которыми проходят ВЛ, должны быть заземлены. Сопротивление заземления должно быть не более указанного в табл. 2.5.19.
Для ВЛ 330 кВ и выше должна быть обеспечена защита персонала, находящегося внутри производственных зданий электрических станций и подстанций, от влияния электрического поля, а заземление металлической кровли должно выполняться не менее чем в двух точках.
2.5.216. Расстояния по горизонтали от крайних проводов ВЛ до 220 кВ при наибольшем их отклонении до ближайших частей производственных, складских, административно-бытовых и общественных зданий и сооружений должны быть не менее: 2 м - для ВЛ до 20 кВ, 4 м - для ВЛ 35-110 кВ, 5 м - для ВЛ 150 кВ и 6 м - для ВЛ 220 кВ.
Расстояния по горизонтали от крайних проводов ВЛ 330 кВ и выше должны быть не менее:
до ближайших частей непроизводственных и производственных зданий и сооружений электрических станций и подстанций при наибольшем отклонении проводов: 8 м - для ВЛ 330 кВ, 10 м - для ВЛ 500-750 кВ;
до ближайших частей производственных, складских, административно-бытовых и общественных зданий и сооружений (кроме электрических станций и подстанций) при неотклоненном положении проводов: 20 м - для ВЛ 330 кВ, 30 м - для ВЛ 500 кВ, 40 м - для ВЛ 750 кВ.
Прохождение ВЛ по территориям стадионов, учебных и детских учреждений не допускается.
2.5.217. Расстояния от отклоненных проводов ВЛ, расположенных вдоль улиц, в парках и садах, до деревьев, а также до тросов подвески дорожных знаков должны быть не менее приведенных в табл. 2.5.21.
Расстояния по горизонтали от крайних проводов вновь сооружаемых ВЛ при неотклоненном их положении до границ земельных участков жилых и общественных зданий, до детских игровых площадок, площадок отдыха и занятий физкультурой, хозяйственных площадок или до ближайших выступающих частей жилых и общественных зданий при отсутствии земельных участков со стороны прохождения ВЛ, а также до границ приусадебных земельных участков индивидуальных домов и коллективных садовых участков должно быть не менее расстояний для охранных зон ВЛ соответствующих напряжений.
Допускается принимать для ВЛ до 20 кВ расстояние по горизонтали от крайних проводов ВЛ при наибольшем их отклонении до границ приусадебных земельных участков индивидуальных домов и коллективных садовых участков не менее 2 м.
2.5.218. Если при расстояниях, указанных в 2.5.216 и 2.5.217, от ВЛ до зданий и сооружений, имеющих приемную радио- или телевизионную аппаратуру, радиопомехи превышают значения, нормируемые государственными стандартами, и соблюдение требований стандартов не может быть достигнуто специальными мероприятиями (выносными антеннами, изменением конструкции ВЛ и др.) или эти мероприятия нецелесообразны, расстояния от крайних проводов ВЛ при неотклоненном их положении до ближайших частей этих зданий и сооружений должны быть приняты не менее: 10 м- для ВЛ до 35 кВ, 50 м - для ВЛ 110-220 кВ и 100 м - для ВЛ 330 кВ и выше.
Расчет уровня радиопомех должен выполняться с учетом гл. 1.3 и 2.5.81.
2.5.219. Расстояния от заземлителей опор ВЛ до проложенных в земле силовых кабелей должны приниматься в соответствии с гл. 2.1 и 2.3.


Пересечение и сближение ВЛ между собой

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение и сближение ВЛ между собой

2.5.220. Угол пересечения ВЛ (ВЛЗ) выше 1 кВ между собой и с ВЛ (ВЛИ) до 1 кВ не нормируется.
2.5.221. Место пересечения должно выбираться возможно ближе к опоре верхней (пересекающей) ВЛ (ВЛЗ). Расстояния от проводов нижней (пересекаемой) ВЛ до опор верхней (пересекающей) ВЛ по горизонтали и от проводов верхней (пересекающей) ВЛ до опор нижней (пересекаемой) ВЛ в свету должны быть не менее приведенных в табл. 2.5.23, а также не менее 1,5 м для ВЛЗ и 0,5 м для ВЛИ.
Допускается выполнение пересечений ВЛ и ВЛЗ между собой и с ВЛ (ВЛИ) до 1 кВ на общей опоре.
Таблица 2.5.23
Наименьшее расстояние между проводами и опорами пересекающихся ВЛ
Напряжение ВЛ, кВ | Наименьшее расстояние от проводов до ближайшей части опоры, м
 | при наибольшем отклонении проводов | при неотклоненном положении проводов
До 330 | 3 | 6
500 | 4 | 10
750 | 6 | 15
2.5.222. Опоры ВЛ 500-750 кВ, ограничивающие пролет пересечения с ВЛ 500-750 кВ, должны быть анкерного типа.
Пересечения ВЛ 500-750 кВ с ВЛ 330 кВ и ниже, а также ВЛ 330 кВ и ниже между собой допускается осуществлять в пролетах, ограниченных как промежуточными, так и анкерными опорами.
Одностоечные деревянные опоры пересекающей ВЛ, ограничивающие пролет пересечения, как правило, должны быть с железобетонными приставками. Допускается применение одностоечных деревянных опор без приставок и, как исключение, повышенных деревянных опор с деревянными приставками.
2.5.223. При пересечении ВЛ 500-750 кВ с ВЛ 6-20 кВ и ВЛ (ВЛИ) до 1 кВ опоры пересекаемых ВЛ, ограничивающие пролет пересечения, должны быть анкерного типа, провода пересекаемых ВЛ в пролете пересечения должны быть:
сталеалюминиевыми площадью сечения не менее 70 мм2 по алюминию - для ВЛ 6-20 кВ;
сталеалюминиевыми площадью сечения по алюминию не менее 70 мм2 или из термоупроченного алюминиевого сплава площадью сечения не менее 70 мм2 - для ВЛЗ 6-20 кВ;
алюминиевыми площадью сечения не менее 50 мм2 - для ВЛ до 1 кВ;
жгут СИП без несущего нулевого провода с площадью сечения фазной жилы не менее 25 мм2 или с несущим проводом из термообработанного алюминиевого сплава площадью сечения не менее 50 мм2.
Провода в пролетах пересечений должны крепиться на опорах с помощью:
подвесных стеклянных изоляторов - для ВЛ (ВЛЗ) 6-20 кВ;
штыревых изоляторов с двойным креплением к ним - для ВЛ до 1 кВ;
натяжных анкерных зажимов - для ВЛИ.
2.5.224. На промежуточных опорах пересекающей ВЛ с поддерживающими гирляндами изоляторов провода должны быть подвешены в глухих зажимах, а на опорах со штыревыми изоляторами должно применяться двойное крепление провода.
На промежуточных опорах существующей ВЛ 750 кВ, ограничивающих пролет пересечения с вновь сооружаемыми под ней ВЛ до 330 кВ, а также на существующих ВЛ до 500 кВ при площади сечения алюминиевой части проводов 300 мм2 и более при сооружении под ними других ВЛ допускается оставлять зажимы с ограниченной прочностью заделки и выпадающие зажимы.
2.5.225. Провода ВЛ более высокого напряжения, как правило, должны быть расположены выше проводов пересекаемых ВЛ более низкого напряжения. Допускается, как исключение, прохождение ВЛ 35 кВ и выше с проводами площадью сечения алюминиевой части 120 мм2 и более над проводами ВЛ более высокого напряжения, но не выше 220 кВ *. При этом прохождение ВЛ более низкого напряжения над проводами двухцепных ВЛ более высокого напряжения не допускается.
* В городах и поселках городского типа допускается прохождение ВЛИ или ВЛ с изолированными проводами напряжением до 1 кВ над проводами ВЛ напряжением до 20 кВ.
2.5.226. Пересечение ВЛ 35-500 кВ с двухцепными ВЛ тех же напряжений, служащими для электроснабжения потребителей, не имеющих резервного питания, или с двухцепными ВЛ, цепи которых являются взаиморезервирующими, должно, как правило, осуществляться в разных пролетах пересекающей ВЛ, разделенных анкерной опорой. Пересечение ВЛ 750 кВ с такими ВЛ допускается выполнять в одном пролете, ограниченном как анкерными, так и промежуточными опорами.
На участках стесненной трассы пересечение ВЛ с проводами площадью сечения алюминиевой части 120 мм2 и более с двухцепными ВЛ допускается осуществлять в одном пролете пересекающей ВЛ, ограниченном промежуточными опорами. При этом на опорах, ограничивающих пролет пересечения, должны быть применены двухцепные поддерживающие гирлянды изоляторов с раздельным креплением цепей к опоре.
2.5.227. Наименьшие расстояния между ближайшими проводами (или проводами и тросами) пересекающихся ВЛ должны приниматься не менее приведенных в табл. 2.5.24 при температуре воздуха плюс 15 ºС без ветра.
Для промежуточных длин пролетов соответствующие расстояния определяются линейной интерполяцией.
Расстояние между ближайшими проводами пересекающей и пересекаемой ВЛ 6-20 кВ при условии, что хотя бы одна из них выполнена с защищенными проводами, при температуре плюс 15 ºС без ветра должно быть не менее 1,5 м.
Расстояние по вертикали между ближайшими проводами пересекающей ВЛЗ и пересекаемой ВЛИ при температуре воздуха плюс 15 ºС без ветра должно быть не менее 1 м.
Допускается сохранение опор пересекаемых ВЛ до 110 кВ под проводами пересекающих ВЛ до 500 кВ, если расстояние по вертикали от проводов пересекающей ВЛ до верха опоры пересекаемой ВЛ на 4 м больше значений, приведенных в табл. 2.5.24.
Допускается сохранение опор пересекаемых ВЛ до 150 кВ под проводами пересекающих ВЛ 750 кВ, если расстояние по вертикали от проводов ВЛ 750 кВ до верха опоры пересекаемой ВЛ не менее 12 м при высшей температуре воздуха.
Таблица 2.5.24
Наименьшее расстояние между проводами или проводами и тросами пересекающихся ВЛ на металлических и железобетонных опорах, а также на деревянных опорах при наличии грозозащитных устройств
Длина пролета пересекающей ВЛ, м | Наименьшее расстояние, м, при расстоянии от места пересечения до ближайшей опоры ВЛ, м
 | 30 | 50 | 70 | 100 | 120 | 150
При пересечении ВЛ 750 кВ между собой и с ВЛ более низкого напряжения
До 200 | 6,5 | 6,5 | 6,5 | 7,0 | - | -
300 | 6,5 | 6,5 | 7,0 | 7,5 | 8,0 | 8,5
450 | 6,5 | 7,0 | 7,5 | 8,0 | 8,5 | 9,0
500 | 7,0 | 7,5 | 8,0 | 8,5 | 9,0 | 9,5
При пересечении ВЛ 500-330 кВ между собой и с ВЛ более низкого напряжения
До 200 | 5,0 | 5,0 | 5,0 | 5,5 | - | -
300 | 5,0 | 5,0 | 5,5 | 6,0 | 6,5 | 7,0
450 | 5,0 | 5,5 | 6,0 | 7,0 | 7,5 | 8,0
При пересечении ВЛ 220-150 кВ между собой и с ВЛ более низкого напряжения
До 200 | 4 | 4 | 4 | 4 | - | -
300 | 4 | 4 | 4 | 4,5 | 5 | 5,5
450 | 4 | 4 | 5 | 6 | 6,5 | 7
При пересечении ВЛ 110-20 кВ между собой и с ВЛ более низкого напряжения
До 200 | 3 | 3 | 3 | 4 | - | -
300 | 3 | 3 | 4 | 4,5 | 5 | -
При пересечении ВЛ 10 кВ между собой и с ВЛ более низкого напряжения
До 100 | 2 | 2 | - | - | - | -
150 | 2 | 2,5 | 2,5 | - | - | -
2.5.228. Расстояния между ближайшими проводами (или между проводами и тросами) пересекающихся ВЛ 35 кВ и выше подлежат дополнительной проверке на условия отклонения проводов (тросов) одной из пересекающихся ВЛ в пролете пересечения при ветровом давлении согласно 2.5.56, направленном перпендикулярно оси пролета данной ВЛ, и неотклоненном положении провода (троса) другой. При этом расстояния между проводами и тросами или проводами должны быть не менее указанных в табл. 2.5.17 или 2.5.18 для условий наибольшего рабочего напряжения, температура воздуха для неотклоненных проводов принимается по 2.5.51.
2.5.229. На ВЛ с деревянными опорами, не защищенных тросами, на опорах, ограничивающих пролеты пересечения, должны устанавливаться защитные аппараты на обеих пересекающихся ВЛ. Расстояния между проводами пересекающихся ВЛ должны быть не менее приведенных в табл. 2.5.24.
На опорах ВЛ 35 кВ и ниже при пересечении их с ВЛ 750 кВ и ниже допускается применять ИП. При этом для ВЛ 35 кВ должно быть предусмотрено автоматическое повторное включение. Искровые промежутки на одностоечных и А-образных опорах с деревянными траверсами выполняются в виде одного заземляющего спуска и заканчиваются бандажами на расстоянии 75 см (по дереву) от точки крепления нижнего изолятора. На П- и АП-образных опорах заземляющие спуски прокладываются по двум стойкам опор до траверсы.
На ВЛ с деревянными опорами, не защищенных тросами, при пересечении их с ВЛ 750 кВ металлические детали для крепления проводов (крюки, штыри, оголовки) должны быть заземлены на опорах, ограничивающих пролет пересечения, а количество подвесных изоляторов в гирляндах должно соответствовать изоляции для металлических опор. При этом на опорах ВЛ 35-220 кВ должны быть установлены защитные аппараты.
Если расстояние от места пересечения до ближайших опор пересекающихся ВЛ составляет более 40 м, допускается защитные аппараты не устанавливать, а заземление деталей крепления проводов на опорах ВЛ 35 кВ и выше не требуется.
Установка защитных аппаратов на опорах пересечения не требуется:
для ВЛ с металлическими и железобетонными опорами;
для ВЛ с деревянными опорами при расстояниях между проводами пересекающихся ВЛ, не менее: 9 м - при напряжении 750 кВ; 7 м - при напряжении 330-500 кВ; 6 м - при напряжении 150-220 кВ; 5 м - при напряжении 35-110 кВ; 4 м - при напряжении до 20 кВ.
Сопротивления заземляющих устройств деревянных опор с защитными аппаратами должны приниматься в соответствии с табл. 2.5.19.
2.5.230. При параллельном следовании и сближении ВЛ одного напряжения между собой или с ВЛ других напряжений расстояния по горизонтали должны быть не менее приведенных в табл. 2.5.25 и приниматься по ВЛ более высокого напряжения. Указанные расстояния подлежат дополнительной проверке:
1) на непревышение смещения нейтрали более 15 % фазного напряжения в нормальном режиме работы ВЛ до 35 кВ с изолированной нейтралью за счет электромагнитного и электростатического влияния ВЛ более высокого напряжения;
2) на исключение возможности развития в отключенном положении ВЛ 500-750 кВ, оборудованных компенсирующими устройствами (шунтирующими реакторами, синхронными или тиристорными статическими компенсаторами и др.), резонансных перенапряжений. Степень компенсации рабочей емкости линии, расстояния между осями ВЛ и длины участков сближений должны определяться расчетами.
Таблица 2.5.25
Наименьшее расстояние по горизонтали между ВЛ
Участки ВЛ и расстояния | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 20 | 35 | 110 | 150 | 220 | 330 | 500 | 750 | ВЛЗ
Участки нестесненной трассы, между осями ВЛ | Высота наиболее высокой опоры* |  |  |  |  |  |  |  | 3
Участки стесненной трассы, подходы к подстанциям: |  |  |  |  |  |  |  |  |
между крайними проводами в неотклоненном положении; | 2,5 | 4 | 5 | 6 | 7 | 10 | 15 | 20** | 2
от отклоненных проводов одной ВЛ до ближайших частей опор другой ВЛ | 2 | 4 | 4 | 5 | 6 | 8 | 10 | 10 | 2
* Не менее 50 м для ВЛ 500 кВ и не менее 75 м для ВЛ 750 кВ.
** Для двух и более ВЛ 750 кВ фазировка смежных крайних фаз должна быть разноименной.


Пересечение и сближение ВЛ с сооружениями связи, сигнализации и проводного вещания

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение и сближение ВЛ с сооружениями связи, сигнализации и проводного вещания

2.5.231. Пересечение ВЛ напряжением до 35 кВ с ЛС и ЛПВ должно быть выполнено по одному из следующих вариантов:
1) проводами ВЛ и подземным кабелем ЛС* и ЛПВ;
2) проводами ВЛ и воздушным кабелем ЛС и ЛПВ;
3) подземной кабельной вставкой в ВЛ и неизолированными проводами ЛС и ЛПВ;
4) проводами ВЛ и неизолированными проводами ЛС и ЛПВ.
* В данной главе к кабелям связи относятся металлические и оптические кабели с металлическими элементами.
2.5.232. Пересечение ВЛ напряжением до 35 кВ с неизолированными проводами ЛС и ЛПВ может применяться в следующих случаях:
1) если невозможно проложить ни подземный кабель ЛС и ЛПВ, ни кабель ВЛ;
2) если применение кабельной вставки в ЛС приведет к необходимости установки дополнительного или переноса ранее установленного усилительного пункта ЛС;
3) если при применении кабельной вставки в ЛПВ общая длина кабельных вставок в линию превышает допустимые значения;
4) если на ВЛ применены подвесные изоляторы. При этом ВЛ на участке пересечения с неизолированными проводами ЛС и ПВ выполняются с повышенной механической прочностью проводов и опор (см. 2.5.240).
2.5.233. Пересечение ВЛ 110-500 кВ с ЛС и ЛПВ должно быть выполнено по одному из следующих вариантов:
1) проводами ВЛ и подземным кабелем ЛС и ЛПВ;
2) проводами ВЛ и неизолированными проводами ЛС и ЛПВ.
2.5.234. Пересечение ВЛ 750 кВ с ЛС и ЛПВ выполняется подземным кабелем ЛС и ЛПВ. При невозможности прокладки подземного кабеля ЛС и ЛПВ в условиях стесненной, труднопроходимой горной местности допускается выполнять пересечение ЛС и ЛПВ с ВЛ 750 кВ неизолированными проводами, но расстояние в свету от вершин опор ЛС и ЛПВ до неотклоненных проводов ВЛ должно быть не менее 30 м.
2.5.235. При пересечении ВЛ 110-500 кВ с воздушными проводами ЛС и ЛПВ применять кабельные вставки не следует, если:
1) применение кабельной вставки в ЛС приведет к необходимости установки дополнительного усилительного пункта на ЛС, а отказ от применения этой кабельной вставки не приведет к увеличению мешающего влияния ВЛ на ЛС сверх допустимых норм;
2) применение кабельной вставки в ЛПВ приведет к превышению суммарной допустимой длины кабельных вставок в линии, а отказ от этой кабельной вставки не приведет к увеличению мешающего влияния ВЛ на ЛПВ сверх допустимого значения.
2.5.236. В пролете пересечения ЛС и ЛПВ с ВЛ до 750 кВ, на которых предусматриваются каналы высокочастотной связи и телемеханики с аппаратурой, работающей в совпадающем с аппаратурой ЛС и ЛПВ спектре частот и имеющей мощность на один канал:
1) более 10 Вт - ЛС и ЛПВ должны быть выполнены подземными кабельными вставками. Длина кабельной вставки определяется по расчету мешающего влияния, при этом расстояние по горизонтали от основания кабельной опоры ЛС и ЛПВ до проекции крайнего провода ВЛ на горизонтальную плоскость должно быть не менее 100 м;
2) от 5 до 10 Вт - необходимость применения кабельной вставки в ЛС и ЛПВ или принятия других средств защиты определяется по расчету мешающего влияния. При этом, в случае применения кабельной вставки, расстояние в свету от неотклоненных проводов ВЛ до 500 кВ до вершин кабельных опор ЛС и ЛПВ должно быть не менее 20 м, а от неотклоненных проводов ВЛ 750 кВ до вершин кабельных опор ЛС и ЛПВ - не менее 30м;
3) менее 5 Вт или если высокочастотная аппаратура ВЛ работает в несовпадающем спектре частот, или ЛС и ЛПВ не уплотнена ВЧ аппаратурой - применение кабельной вставки при пересечении с ВЛ до 750 кВ по условиям мешающего влияния не требуется. Если кабельная вставка в ЛС и ЛПВ оборудуется не по условиям мешающего влияния от высокочастотных каналов ВЛ, то расстояние по горизонтали от основания кабельной опоры ЛС и ЛПВ до проекции на горизонтальную плоскость крайнего неотклоненного провода ВЛ до 330 кВ должно быть не менее 15 м. Для ВЛ 500 кВ расстояние в свету от крайних неотклоненных проводов ВЛ до вершины кабельных опор ЛС и ЛПВ должно быть не менее 20 м, а для ВЛ 750 кВ - не менее 30 м.
2.5.237. Пересечения проводов ВЛ с воздушными линиями городской телефонной связи не допускаются; эти линии в пролете пересечения с проводами ВЛ должны выполняться только подземными кабелями.
2.5.238. При пересечении ВЛ с подземным кабелем связи и ПВ (или с подземной кабельной вставкой) должны соблюдаться следующие требования:
1) угол пересечения ВЛ до 500 кВ с ЛС и ЛПВ не нормируется, угол пересечения ВЛ 750 кВ с ЛС и ЛПВ должен быть по возможности близок к 90º, но не менее 45º;
2) расстояние от подземных кабелей ЛС и ЛПВ до ближайшего заземлителя опоры ВЛ напряжением до 35 кВ или ее подземной металлической или железобетонной части должно быть не менее:
в населенной местности – 3 м;
в ненаселенной местности - расстояний, приведенных в табл. 2.5.26.
Расстояние от подземных кабелей ЛС и ЛПВ до подземной части незаземленной деревянной опоры ВЛ напряжением до 35 кВ должно быть не менее:
в населенной местности - 2 м, в стесненных условиях указанное расстояние может быть уменьшено до 1 м при условии прокладки кабеля в полиэтиленовой трубе на длине в обе стороны от опоры не менее 3 м;
в ненаселенной местности: 5 м - при эквивалентном удельном сопротивлении земли до 100 Ом·м; 10 м - при эквивалентном удельном сопротивлении земли от 100 до 500 Ом·м; 15 м - при эквивалентном удельном сопротивлении земли от 500 до 1000 Ом·м; 25 м - при эквивалентном удельном сопротивлении земли более 1000 Ом·м;
3) расстояние от подземных кабелей ЛС и ЛПВ до ближайшего заземлителя опоры ВЛ 110 кВ и выше и ее подземной части должно быть не менее значений, приведенных в табл. 2.5.26;
4) при прокладке подземного кабеля (кабельной вставки) в стальных трубах, или при покрытии его швеллером, уголком, или при прокладке его в полиэтиленовой трубе, закрытой с обеих сторон от попадания земли, на длине, равной расстоянию между проводами ВЛ плюс 10 м с каждой стороны от крайних проводов для ВЛ до 500 кВ и 15 м для ВЛ 750 кВ, допускается уменьшение указанных в табл. 2.5.26 расстояний до 5 м для ВЛ до 500 кВ и до 10 м для 750 кВ.
Металлические покровы кабеля в этом случае следует соединять с трубой или другими металлическими защитными элементами. Это требование не относится к оптическим кабелям и кабелям с внешним изолирующим шлангом, в том числе с металлической оболочкой. Металлические покровы кабельной вставки должны быть заземлены по концам. При уменьшении расстояний между кабелем и опорами ВЛ, указанных в табл. 2.5.26, помимо приведенных мер защиты необходимо устройство дополнительной защиты от ударов молнии путем оконтуровки опор тросами в соответствии с требованиями нормативной документации по защите кабелей от ударов молнии;
5) вместо применения швеллера, уголка или стальной трубы допускается при строительстве новой ВЛ использовать два стальных троса сечением 70 мм, прокладываемых симметрично на расстоянии не более 0,5 м от кабеля и на глубине 0,4 м. Тросы должны быть продлены с обеих сторон под углом 45º к трассе в сторону опоры ВЛ и заземлены на сопротивление не более 30 Ом. Соотношения между длиной отвода тросов l и сопротивлением R заземлителя должны соответствовать значениям Ki и Kd, приведенным в табл. 2.5.27;
6) в пролете пересечения ВЛ с ЛС и ЛПВ крепление проводов ВЛ на опорах, ограничивающих пролет пересечения, должно осуществляться с помощью глухих зажимов, не допускающих падения проводов на землю в случае их обрыва в соседних пролетах.
Таблица 2.5.26
Наименьшие расстояния от подземных кабелей ЛС (ЛПВ) до ближайшего заземлителя опоры ВЛ и ее подземной части
Эквивалентное удельное сопротивление земли, Ом·м | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 35 | 110-500 | 750
До 100 | 10 | 10 | 15
Более 100 до 500 | 15 | 25 | 25
Более 500 до 1000 | 20 | 35 | 40
Более 1000 | 30 | 50 | 50
Таблица 2.5.27
Сопротивления заземлителей при защите кабеля ЛС и ЛПВ на участке пересечения с ВЛ *
Удельное сопротивление земли, Ом·м | До 100 | 101-500 | Более 500
Длина отвода, l, м | 20 | 30 | 50
Сопротивление заземлителя, Ом | 30 | 30 | 20
* Защита кабеля от ударов молнии путем оконтуровки опор ВЛ или прокладки защитного троса в этом случае также обязательна.
2.5.239. При пересечении подземной кабельной вставки в ВЛ до 35 кВ с неизолированными проводами ЛС и ЛПВ должны соблюдаться следующие требования:
1) угол пересечения подземной кабельной вставки ВЛ с ЛС и ЛПВ не нормируется;
2) расстояние от подземной кабельной вставки до незаземленной опоры ЛС и ЛПВ должно быть не менее 2 м, а до заземленной опоры ЛС (ЛПВ) и ее заземлителя - не менее 10 м;
3) расстояние по горизонтали от основания кабельной опоры ВЛ, неуплотненной и уплотненной в несовпадающем и совпадающем спектрах частот в зависимости от мощности высокочастотной аппаратуры, до проекции проводов ЛС и ЛПВ должно выбираться в соответствии с требованиями, изложенными в 2.5.236;
4) подземные кабельные вставки в ВЛ должны выполняться в соответствии с требованиями, приведенными в гл. 2.3 и 2.5.124.
2.5.240. При пересечении проводов ВЛ с неизолированными проводами ЛС и ЛПВ необходимо соблюдать следующие требования:
1) угол пересечения проводов ВЛ с проводами ЛС и ЛПВ должен быть по возможности близок к 90º. Для стесненных условий угол не нормируется;
2) место пересечения следует выбирать по возможности ближе к опоре ВЛ. При этом расстояние по горизонтали от ближайшей части опоры ВЛ до проводов ЛС и ЛПВ должно быть не менее 7 м, а от опор ЛС и ЛПВ до проекции на горизонтальную плоскость ближайшего неотклоненного провода ВЛ должно быть не менее 15 м. Расстояние в свету от вершин опор ЛС и ПВ до неотклоненных проводов ВЛ должно быть не менее: 15м- для ВЛ до 330 кВ, 20 м - для ВЛ 500 кВ;
3) не допускается расположение опор ЛС и ЛПВ под проводами пересекающей ВЛ;
4) опоры ВЛ, ограничивающие пролет пересечения с ЛС и ЛПВ, должны быть анкерного типа облегченной конструкции из любого материала как свободностоящие, так и на оттяжках. Деревянные опоры должны быть усилены дополнительными приставками или подкосами;
5) пересечения можно выполнять на промежуточных опорах при условии применения на ВЛ проводов с площадью сечения алюминиевой части не менее 120 мм2;
6) провода ВЛ должны быть расположены над проводами ЛС и ЛПВ и должны быть многопроволочными сечениями не менее приведенных в табл. 2.5.5;
7) провода ЛС и ЛПВ в пролете пересечения не должны иметь соединений;
8) в пролете пересечения ВЛ с ЛС и ЛПВ на промежуточных опорах ВЛ крепление проводов на опорах должно осуществляться только с помощью поддерживающих гирлянд изоляторов с глухими зажимами;
9) изменение места установки опор ЛС и ЛПВ, ограничивающих пролет пересечения с ВЛ, допускается при условии, что отклонение средней длины элемента скрещивания на ЛС и ЛПВ не будет превышать значений, указанных в табл. 2.5.28;
10) длины пролетов ЛС и ЛПВ в месте пересечения с ВЛ не должны превышать значений, указанных в табл. 2.5.29;
11) опоры ЛС и ЛПВ, ограничивающие пролет пересечения или смежные с ним и находящиеся на обочине автомобильной дороги, должны быть защищены от наездов транспортных средств;
12) провода на опорах ЛС и ЛПВ, ограничивающие пролет пересечения с ВЛ, должны иметь двойное крепление: при траверсном профиле - только на верхней траверсе, при крюковом профиле - на двух верхних цепях;
13) расстояния по вертикали от проводов ВЛ до пересекаемых проводов ЛС и ЛПВ в нормальном режиме ВЛ и при обрыве проводов в смежных пролетах ВЛ должны быть не менее приведенных в табл. 2.5.30.
Расстояния по вертикали определяются в нормальном режиме при наибольшей стреле провеса проводов (без учета их нагрева электрическим током). В аварийном режиме расстояния проверяются для ВЛ с проводами площадью сечения алюминиевой части менее 185 мм2 при среднегодовой температуре, без гололеда и ветра. Для ВЛ с проводами площадью сечения алюминиевой части 185 мм2 и более проверка по аварийному режиму не требуется.
При разности высот точек крепления проводов ЛС и ЛПВ на опорах, ограничивающих пролет пересечения (например, на косогорах) с ВЛ 35 кВ и выше, вертикальные расстояния, определяемые по табл. 2.5.30, подлежат дополнительной проверке на условия отклонения проводов ВЛ при ветровом давлении, определенном согласно 2.5.56, направленном перпендикулярно оси ВЛ, и при неотклоненном положении проводов ЛС и ЛПВ.
Расстояния между проводами следует принимать для наиболее неблагоприятного случая.
При применении на ВЛ плавки гололеда следует проверять габариты до проводов ЛС и ЛПВ в режиме плавки гололеда. Эти габариты проверяются при температуре провода в режиме плавки гололеда и должны быть не меньше, чем при обрыве провода ВЛ в смежном пролете;
14) на деревянных опорах ВЛ без грозозащитного троса, ограничивающих пролет пересечения с ЛС и ЛПВ, при расстояниях между проводами пересекающихся линий менее указанных в п. б) табл. 2.5.30 на ВЛ должны устанавливаться защитные аппараты. Защитные аппараты должны устанавливаться в соответствии с требованиями 2.5.229. При установке ИП на ВЛ должно быть предусмотрено автоматическое повторное включение;
15) на деревянных опорах ЛС и ЛПВ, ограничивающих пролет пересечения, должны устанавливаться молниеотводы в соответствии с требованиями, предъявляемыми в нормативной документации на ЛС и ЛПВ.
Таблица 2.5.28
Допустимое изменение места установки опор ЛС и ЛПВ, ограничивающих пролет пересечения с ВЛ
Длина элемента скрещивания, м | 35 | 40 | 50 | 60 | 70 | 80 | 100 | 125 | 170
Допустимое отклонение, м | ±6 | ±6,5 | ±7 | ±8 | ±8,5 | ±9 | ±10 | ±11 | ±13
Таблица 2.5.29
Максимально допустимые длины пролетов ЛС и ПВ в месте пересечения с ВЛ
Марки проводов, применяемых на ЛС и ЛПВ | Диаметр провода, мм | Максимально допустимые длины пролета ЛС и ЛПВ, м, для линий типов *
 |  | О | Н | У | ОУ
Сталеалюминиевые: |  |  |  |  |
АС 25/4,2 | 6,9 | 150 | 85 | 65 | 50
АС 16/2,7 | 5,6 | 85 | 65 | 40 | 35
АС 10/1,8 | 4,5 | 85 | 50 | 40 | 35
Биметаллические (сталемедные) БСМ-1, БСМ-2 | 4,0 | 180 | 125 | 100 | 85
 | 3,0 | 180 | 100 | 85 | 65
 | 2,0 | 150 | 85 | 65 | 40
 | 1,6 | 100 | 65 | 40 | 40
 | 1,2 | 85 | 35 | - | -
Биметаллические (сталеалюминиевые) БСА-КПЛ | 5,1 | 180 | 125 | 90 | 85
 | 4,3 | 180 | 100 | 85 | 65
Стальные | 5,0 | 150 | 130 | 70 | 45
 | 4,0 | 150 | 85 | 50 | 40
 | 3,0 | 125 | 65 | 40 | -
 | 2,5 | 100 | 40 | 30 | -
 | 2,0 | 100 | 40 | 30 | -
 | 1,5 | 100 | 40 | - | -
* О - обычный, Н - нормальный, У - усиленный, ОУ - особо усиленный, типы линий - в соответствии с «Правилами пересечения воздушных линий связи и радиотрансляционных сетей с линиями электропередачи».
Таблица 2.5.30
Наименьшее расстояние по вертикали от проводов ВЛ до проводов ЛС и ЛПВ
Расчетный режим ВЛ | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | до 10 | 20-110 | 150 | 220 | 330 | 500
Нормальный режим: |  |  |  |  |  |
а) ВЛ на деревянных опорах при наличии грозозащитных устройств, а также на металлических и железобетонных опорах | 2 | 3 | 4 | 4 | 5 | 5
б) ВЛ на деревянных опорах при отсутствии грозозащитных устройств | 4 | 5 | 6 | 6 | - | -
Обрыв проводов в смежных пролетах | 1 | 1 | 1,5 | 2 | 2,5 | 3,5
2.5.241. Совместная подвеска проводов ВЛ и проводов ЛС и ЛПВ на общих опорах не допускается. Это требование не распространяется на специальные оптические кабели, которые подвешиваются на конструкциях ВЛ. Эти кабели должны соответствовать требованиям настоящей главы и правил проектирования, строительства и эксплуатации волоконно-оптических линий связи на воздушных линиях электропередачи.
2.5.242. При сближении ВЛ с ЛС и ЛПВ расстояния между их проводами и мероприятия по защите от влияния определяются в соответствии с правилами защиты устройств проводной связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияния линий электропередачи.
2.5.243. При сближении ВЛ с воздушными ЛС и ЛПВ наименьшие расстояния от крайних неотклоненных проводов ВЛ до опор ЛС и ЛПВ должны быть не менее высоты наиболее высокой опоры ВЛ, а на участках стесненной трассы расстояние от крайних проводов ВЛ при наибольшем отклонении их ветром расстояния должны быть не менее значений, указанных в табл. 2.5.31. При этом расстояние в свету от ближайшего неотклоненного провода ВЛ до вершин опор ЛС и ЛПВ должно быть не менее: 15 м - для ВЛ до 330 кВ, 20 м - для ВЛ 500 кВ, 30 м - для ВЛ 750 кВ.
Шаг транспозиции ВЛ по условию влияния на ЛС и ЛПВ не нормируется.
Опоры ЛС и ЛПВ должны быть укреплены дополнительными подпорами или устанавливаться сдвоенными в случае, если при их падении возможно соприкосновение между проводами ЛС и ЛПВ и проводами ВЛ.
Таблица 2.5.31
Наименьшие расстояния между проводами ВЛ при наибольшем отклонении их ветром и опорами ЛС и ЛПВ в условиях стесненной трассы
Напряжение ВЛ, кВ | До 20 | 35-110 | 150 | 220 | 330 | 500-750
Наименьшее расстояние, м | 2 | 4 | 5 | 6 | 8 | 10
2.5.244. При сближении ВЛ со штыревыми изоляторами на участках, имеющих углы поворота, с воздушными ЛС и ЛПВ расстояния между ними должны быть такими, чтобы провод, сорвавшийся с угловой опоры ВЛ, не мог оказаться от ближайшего провода ЛС и ЛПВ на расстояниях менее приведенных в табл. 2.5.31. При невозможности выполнить это требование провода ВЛ, отходящие с внутренней стороны поворота, должны иметь двойное крепление.
2.5.245. При сближении ВЛ с подземными кабелями ЛС и ЛПВ наименьшие расстояния между ними и меры защиты определяются в соответствии с правилами защиты устройств проводной связи, железнодорожной сигнализации и телемеханики от опасного и мешающего влияния линий электропередачи и рекомендациями по защите оптических кабелей с металлическими элементами от опасного влияния линий электропередачи, электрифицированных железных дорог переменного тока и энергоподстанций.
Наименьшие расстояния от заземлителя и подземной части опоры ВЛ до подземного кабеля ЛС и ЛПВ должны быть не менее приведенных в табл. 2.5.26.
2.5.246. Расстояния от ВЛ до антенных сооружений передающих радиоцентров должны приниматься по табл. 2.5.32.
Таблица 2.5.32
Наименьшие расстояния от ВЛ до антенных сооружений передающих радиоцентров
Антенные сооружения | Расстояния, м, при напряжении ВЛ, кВ
 | До 110 | 150-750
Средневолновые и длинноволновые передающие антенны | За пределами высокочастотного заземляющего устройства, но не менее 100
Коротковолновые передающие антенны: |  |
в направлении наибольшего излучения | 200 | 300
в остальных направлениях | 50 | 50
Коротковолновые передающие слабонаправленные и ненаправленные антенны | 150 | 200
2.5.247. Наименьшие расстояния сближения ВЛ со створом радиорелейной линии и радиорелейными станциями вне зоны направленности антенны должны приниматься по табл. 2.5.33. Возможность пересечения ВЛ со створом радиорелейной линии устанавливается при проектировании ВЛ.
2.5.248. Расстояния от ВЛ до границ приемных радиоцентров и выделенных приемных пунктов радиофикации и местных радиоузлов должны приниматься по табл. 2.5.33.
В случае прохождения трассы проектируемой ВЛ в районе расположения особо важных приемных радиоустройств допустимое сближение устанавливается в индивидуальном порядке в процессе проектирования ВЛ.
Если соблюдение расстояний, указанных в табл. 2.5.33, затруднительно, то в отдельных случаях допускается их уменьшение (при условии выполнения мероприятий на ВЛ, обеспечивающих соответствующее уменьшение помех). Для каждого случая в процессе проектирования ВЛ должен быть составлен проект мероприятий по соблюдению норм радиопомех.
Расстояния от ВЛ до телецентров и радиодомов должны быть не менее: 400 м - для ВЛ до 20 кВ, 700 м - для ВЛ 35-150 кВ, 1000 м - для ВЛ 220-750 кВ.
Таблица 2.5.33
Наименьшие расстояния от ВЛ до границ приемных радиоцентров, радиорелейных KB и УКВ станций, выделенных приемных пунктов радиофикации и местных радиоузлов
Радиоустройства | Расстояние, м, при напряжении ВЛ, кВ
 | До 35 | 110-220 | 330-750
Магистральные, областные, районные, связные радиоцентры и радиорелейные станции в диаграмме направленности антенны | 500 | 1000 | 2000
Радиолокационные станции, радиотехнические системы ближней навигации | 1000 | 1000 | 1000
Автоматические ультракоротковолновые радиопеленгаторы | 800 | 800 | 800
Коротковолновые радиопеленгаторы | 700 | 700 | 700
Станции проводного вещания | 200 | 300 | 400
Радиорелейные станции вне зоны направленности их антенн и створы радиорелейных линий | 100 | 200 | 250


Пересечение и сближение ВЛ с железными дорогами

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение и сближение ВЛ с железными дорогами

2.5.249. Пересечение ВЛ с железными дорогами следует выполнять, как правило, воздушными переходами. На железных дорогах с особо интенсивным движением* и в некоторых технически обоснованных случаях (например, при переходе через насыпи, на железнодорожных станциях или в местах, где устройство воздушных переходов технически затруднено) переходы ВЛ следует выполнять кабелем.
Пересечение ВЛ с железными дорогами в горловинах железнодорожных станций и в местах сопряжения анкерных участков контактной сети запрещается.
Угол пересечения ВЛ с электрифицированными** или подлежащими электрификации*** железными дорогами, а также угол пересечения ВЛ 750 кВ с железными дорогами общего пользования должен быть близким к 90º, но не менее 65º.
В случае непараллельного прохождения воздушной ЛС МПС относительно железной дороги угол пересечения воздушной ЛС с ВЛ должен определяться расчетом опасного и мешающего влияний.
* К особо интенсивному движению поездов относится такое движение, при котором количество пассажирских и грузовых поездов в сумме по графику на двухпутных участках составляет более 100 пар в сутки и на однопутных - 48 пар в сутки.
** К электрифицированным железным дорогам относятся все электрифицированные дороги независимо от рода тока и значения напряжения контактной сети.
*** К дорогам, подлежащим электрификации, относятся дороги, которые будут электрифицированы в течение 10 лет, считая от года строительства ВЛ, намечаемого проектом.
2.5.250. При пересечении и сближении ВЛ с железными дорогами расстояния от основания опоры ВЛ до габарита приближения строений* на неэлектрифицированных железных дорогах или до оси опор контактной сети электрифицированных или подлежащих электрификации дорог должны быть не менее высоты опоры плюс 3 м. На участках стесненной трассы допускается эти расстояния принимать не менее: 3 м - для ВЛ до 20 кВ, 6 м - для ВЛ 35-150 кВ, 8 м - для ВЛ 220-330 кВ, 10 м - для ВЛ 500 кВ и 20 м - для ВЛ 750 кВ.
Защита пересечений ВЛ с контактной сетью защитными аппаратами осуществляется в соответствии с требованиями, приведенными в 2.5.229.
* Габаритом приближения строений называется предназначенное для пропуска подвижного состава предельное поперечное перпендикулярное пути очертание, внутрь которого, помимо подвижного состава, не могут заходить никакие части строений, сооружений и устройств.
2.5.251. Расстояния при пересечении и сближении ВЛ с железными дорогами от проводов до различных элементов железной дороги должны быть не менее приведенных в табл. 2.5.34.
Наименьшие расстояния по вертикали от проводов ВЛ до различных элементов железных дорог, а также до наивысшего провода или несущего троса электрифицированных железных дорог определяются в нормальном режиме ВЛ при наибольшей стреле провеса провода (при высшей температуре воздуха с учетом дополнительного нагрева провода электрическим током или при расчетной линейной гололедной нагрузке по 2.5.55).
При отсутствии данных об электрических нагрузках ВЛ температура проводов принимается равной плюс 70 ºС.
В аварийном режиме расстояния проверяются при пересечении ВЛ с проводами площадью сечения алюминиевой части менее 185 мм2 для условий среднегодовой температуры без гололеда и ветра, без учета нагрева проводов электрическим током.
При площади сечения алюминиевой части проводов 185 мм2 и более проверка в аварийном режиме не требуется. Допускается расположение проводов пересекающей ВЛ над опорами контактной сети при расстоянии по вертикали от проводов ВЛ до верха опор контактной сети не менее: 7 м - для ВЛ напряжением до 110 кВ, 8 м - для ВЛ 150-220 кВ, 9 м - для ВЛ 330-500 кВ и 10 м - для ВЛ 750 кВ. В исключительных случаях на участках стесненной трассы допускается подвеска проводов ВЛ и контактной сети на общих опорах.
При пересечении и сближении ВЛ с железными дорогами, вдоль которых проходят линии связи и сигнализации, необходимо, кроме табл. 2.5.34, руководствоваться также требованиями, предъявляемыми к пересечениям и сближениям ВЛ с сооружениями связи.
Таблица 2.5.34
Наименьшие расстояния при пересечении и сближении ВЛ с железными дорогами
Пересечение или сближение | Наименьшие расстояния, м, при напряжении ВЛ, кВ
 | До 20 | 35-100 | 150 | 220 | 330 | 500 | 750
При пересечении
Для неэлектрифицированных железных дорог |
- от провода до головки рельса в нормальном режиме ВЛ по вертикали:
-- железных дорог широкой и узкой колеи общего пользования | 7,5 | 7,5 | 8 | 8,5 | 9 | 9,5 | 20
-- железных дорог широкой колеи необщего пользования | 7,5 | 7,5 | 8 | 8,5 | 9 | 9,5 | 12
-- железных дорог узкой колеи необщего пользования | 6,5 | 6,5 | 7 | 7,5 | 8 | 8,5 | 12
- от провода до головки рельса при обрыве провода ВЛ в смежном пролете по вертикали: |
-- железных дорог широкой колеи | 6 | 6 | 6,5 | 6,5 | 7 | - | -
-- железных дорог узкой колеи | 4,5 | 4,5 | 5 | 5 | 5,5 | - | -
Для электрифицированных или подлежащих электрификации железных дорог от проводов ВЛ до наивысшего провода или несущего троса: |
- в нормальном режиме по вертикали | Как при пересечении ВЛ между собой в соответствии с табл. 2.5.24 (см. также 2.5.229)
- при обрыве провода в соседнем пролете | 1 | 1 | 2 | 2 | 2,5 | 3,5 | -
При сближении или параллельном следовании
Для неэлектрифицированных железных дорог на участках стесненной трассы от отклоненного провода ВЛ до габарита приближения строений по горизонтали | 1,5 | 2,5 | 2,5 | 2,5 | 3,5 | 4,5 | 5,5
Для электрифицированных или подлежащих электрификации железных дорог от крайнего провода ВЛ до крайнего провода, подвешенного с полевой стороны опоры контактной сети, по горизонтали | Как при сближении ВЛ между собой в соответствии с табл. 2.5.25
То же, но при отсутствии проводов с полевой стороны опор контактной сети | Как при сближении ВЛ с сооружениями в соответствии с 2.5.216
2.5.252. При пересечении ВЛ электрифицированных и подлежащих электрификации железных дорог общего пользования опоры ВЛ, ограничивающие пролет пересечения, должны быть анкерными нормальной конструкции. На участках с особо интенсивным и интенсивным движением* поездов эти опоры должны быть металлическими.
Допускается в пролете этого пересечения, ограниченного анкерными опорами, установка промежуточной опоры между путями, не предназначенными для прохождения регулярных пассажирских поездов, а также промежуточных опор по краям железнодорожного полотна путей любых дорог. Указанные опоры должны быть металлическими или железобетонными. Крепление проводов на этих опорах должно осуществляться поддерживающими двухцепными гирляндами изоляторов с глухими зажимами.
Применение опор из любого материала с оттяжками и деревянных одностоечных опор не допускается. Деревянные промежуточные опоры должны быть П-образными (с Х- или Z-образными связями) или А-образными.
При пересечении железных дорог необщего пользования допускается применение анкерных опор облегченной конструкции и промежуточных опор. Крепление проводов на промежуточных опорах должно осуществляться поддерживающими двухцепными гирляндами изоляторов с глухими зажимами. Опоры всех типов, устанавливаемых на пересечении железных дорог необщего пользования, могут быть свободностоящими или на оттяжках.
* К интенсивному движению поездов относится такое движение, при котором количество пассажирских и грузовых поездов в сумме по графику на двухпутных участках составляет более 50 и до 100 пар в сутки, а на однопутных - более 24 и до 48 пар в сутки.
2.5.253. На ВЛ с подвесными изоляторами и нерасщепленным проводом в фазе натяжные гирлянды изоляторов для провода должны быть двухцепными с раздельным креплением каждой цепи к опоре. Крепление натяжных гирлянд изоляторов для расщепленного провода в фазе должно выполняться в соответствии с 2.5.112. Применение штыревых изоляторов в пролетах пересечений ВЛ с железными дорогами не допускается.
Использование в качестве заземлителей арматуры железобетонных опор и железобетонных приставок у опор, ограничивающих пролет пересечения, не допускается.
2.5.254. При пересечении ВЛ с железной дорогой, имеющей лесозащитные насаждения, следует руководствоваться требованиями 2.5.207.
2.5.255. Минимальные расстояния от ВЛ до мостов железных дорог с пролетом 20 м и менее следует принимать такими же, как до соответствующих железных дорог по табл. 2.5.34, а с пролетом более 20 м устанавливаются при проектировании ВЛ.


Пересечение и сближение ВЛ с автомобильными дорогами

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение и сближение ВЛ с автомобильными дорогами

2.5.256. Требования, приведенные в 2.5.256 - 2.5.263, распространяются на пересечения и сближения с автомобильными дорогами:
общего пользования и подъездными к промпредприятиям (категорий IA, IБ, II-V по строительным нормам и правилам на автомобильные дороги);
внутрихозяйственными в сельскохозяйственных предприятиях (категорий I-C - III-C по строительным нормам и правилам на внутрихозяйственные автомобильные дороги в колхозах, совхозах и других сельскохозяйственных предприятиях и организациях).
Пересечение и сближение ВЛ с федеральными дорогами общего пользования должны также соответствовать требованиям правил установления и использования придорожных полос федеральных автомобильных дорог общего пользования.
Угол пересечения с автомобильными дорогами не нормируется.
2.5.257. При пересечении автомобильных дорог категорий IA и IБ опоры ВЛ, ограничивающие пролет пересечения, должны быть анкерного типа нормальной конструкции.
На ВЛ с подвесными изоляторами и нерасщепленным проводом в фазе с площадью сечения алюминиевой части 120 мм2 и более натяжные гирлянды изоляторов для провода должны быть двухцепными с раздельным креплением каждой цепи к опоре.
Натяжные многоцепные гирлянды изоляторов для расщепленной фазы, состоящие из двух-пяти цепей, следует предусматривать с раздельным креплением каждой цепи к опоре.
Допускается в пролете пересечения дорог категорий IA и IБ, ограниченном анкерными опорами, установка промежуточных опор за пределами водопропускной канавы у подошвы дорожного полотна с учетом требований 2.5.262. Крепление проводов на этих опорах должно осуществляться поддерживающими двухцепными гирляндами изоляторов с глухими зажимами.
При пересечении автомобильных дорог категорий II-V, I-C - III-C опоры, ограничивающие пролет пересечения, могут быть анкерного типа облегченной конструкции или промежуточными.
На промежуточных опорах с поддерживающими гирляндами изоляторов провода должны быть подвешены в глухих зажимах, на опорах со штыревыми изоляторами должно применяться двойное крепление проводов на ВЛ и усиленное крепление на ВЛЗ.
При сооружении новых автомобильных дорог всех категорий и прохождении их под действующими ВЛ 500-750 кВ переустройство ВЛ не требуется, если выдерживаются наименьшие расстояния в соответствии с табл. 2.5.35.
2.5.258. Расстояния при пересечении и сближении ВЛ с автомобильными дорогами должны быть не менее приведенных в табл. 2.5.35.
Во всех случаях сближения с криволинейными участками автодорог, проходящих по насыпям, минимальные расстояния от проводов ВЛ до бровки земляного полотна должны быть не менее расстояний по вертикали, указанных в табл. 2.5.35.
Наименьшие расстояния по вертикали в нормальном режиме работы ВЛ от проводов до проезжей части дорог должны приниматься:
без учета нагрева провода электрическим током при высшей температуре воздуха для ВЛ 500 кВ и ниже, при температуре воздуха по 2.5.17 при предельно допустимых значениях интенсивности электрической и магнитной составляющих электромагнитного поля для ВЛ 750 кВ;
при расчетной линейной гололедной нагрузке по 2.5.55 и температуре воздуха при гололеде согласно 2.5.51.
Таблица 2.5.35
Наименьшие расстояния при пересечении и сближении ВЛ с автомобильными дорогами
Пересечение, сближение или параллельное следование | Наименьшие расстояния, м, при напряжении ВЛ, кВ
 | До 20 | 35-110 | 150 | 220 | 330 | 500 | 750
Расстояние по вертикали:
а) от провода до покрытия проезжей части дорог всех категорий | 7 | 7 | 7,5 | 8 | 8,5 | 9,5 | 16
б) то же, при обрыве провода в смежном пролете | 5,5 | 5,5 | 5,5 | 5,5 | 6 | - | -
Расстояние по горизонтали:
1. При пересечении дорог всех категорий, за исключением III-C и V: |
а) от основания или любой части опоры до бровки земляного полотна дороги | Высота опоры
б) в стесненных условиях от основания или любой части опоры до подошвы насыпи или до наружной бровки кювета дорог категорий IA, IБ и II | 5 | 5 | 5 | 5 | 10 | 10 | 15
в) то же, до дороги категорий III, IV, I-C, II-С | 2,0 | 2,5 | 2,5 | 2,5 | 5 | 5 | 15
2. При пересечении дороги категорий III-C и V: |
а) от основания или любой части опоры до бровки земляного полотна дороги | Высота опоры
б) в стесненных условиях от основания или любой части опоры до подошвы насыпи, наружной бровки, выемки или боковой водоотводящей канавы | 1,5 | 2,5 | 2,5 | 2,5 | 5 | 5 | 15
3. При параллельном следовании с дорогами всех категорий: |
а) от основания или любой части опоры до бровки земляного полотна дороги | Высота опоры плюс 5 м
б) от крайнего неотклоненного провода до бровки земляного полотна | 10 | 15 | 15 | 15 | 20* | 30* | 40*
в) то же, в стесненных условиях | 2 | 4 | 5 | 6 | 8 | 10 | 15
* С учетом предельно допустимых уровней напряженности электрического поля.
2.5.259. Расстояния по вертикали от проводов ВЛ с площадью сечения алюминиевой части менее 185 мм2 в местах пересечения с автомобильными дорогами должны быть проверены на обрыв провода в смежном пролете при среднегодовой температуре воздуха без учета нагрева проводов электрическим током. Эти расстояния должны быть не менее приведенных в табл. 2.5.35.
2.5.260. В местах пересечения ВЛ с автомобильными дорогами с обеих сторон ВЛ на дорогах должны устанавливаться дорожные знаки в соответствии с требованиями государственного стандарта.
В местах пересечения ВЛ 330 кВ и выше с автомобильными дорогами с обеих сторон ВЛ на дорогах должны устанавливаться дорожные знаки, запрещающие остановку транспорта в охранных зонах этих линий.
Подвеска дорожных знаков на тросах-растяжках в пределах охранных зон ВЛ не допускается.
2.5.261. При сближении или пересечении зеленых насаждений, расположенных вдоль автомобильных дорог, следует руководствоваться 2.5.207.
2.5.262. Для предотвращения наездов транспортных средств на опоры ВЛ, расположенные на расстоянии менее 4 м от кромки проезжей части, должны применяться дорожные ограждения I группы*.
* Определение дорожных ограждений I группы приведено в строительных нормах и правилах на автомобильные дороги.
2.5.263. Минимальные расстояния от ВЛ до мостов автомобильных дорог с пролетом 20 м и менее следует принимать такими же, как до соответствующих автомобильных дорог по табл. 2.5.35, а с пролетом более 20 м - устанавливаются при проектировании ВЛ.


Пересечение, сближение или параллельное следование ВЛ с троллейбусными и трамвайными линиями

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение, сближение или параллельное следование ВЛ с троллейбусными и трамвайными линиями

2.5.264. Угол пересечения ВЛ с троллейбусными и трамвайными линиями следует принимать близким 90º, но не менее 60º.
2.5.265. При пересечении троллейбусных и трамвайных линий опоры ВЛ, ограничивающие пролет пересечения, должны быть анкерными нормальной конструкции.
Для ВЛ с проводами площадью сечения алюминиевой части 120 мм2 и более или со стальными канатами типа ТК сечением 50 мм2 и более допускаются также промежуточные опоры с подвеской проводов в глухих зажимах или с двойным креплением на штыревых изоляторах.
В случае применения анкерных опор на ВЛ с подвесными изоляторами и нерасщепленным проводом в фазе с площадью сечения алюминиевой части 120 мм2 и более натяжные гирлянды изоляторов для провода должны быть двухцепными с раздельным креплением каждой цепи к опоре.
При сооружении новых троллейбусных и трамвайных линий и прохождении их под действующими ВЛ 500 кВ переустройство ВЛ не требуется, если выдерживаются наименьшие расстояния в соответствии с табл. 2.5.36.
Для ВЛЗ с проводами площадью сечения алюминиевой части 120 мм2 и более допускается применение промежуточных опор с усиленным креплением защищенных проводов.
2.5.266. Наименьшие расстояния от проводов ВЛ при пересечении, сближении или параллельном следовании с троллейбусными и трамвайными линиями в нормальном режиме работы ВЛ должны приниматься не менее приведенных в табл. 2.5.36:
при высшей температуре воздуха без учета нагрева провода электрическим током;
при расчетной линейной гололедной нагрузке по 2.5.55 и температуре воздуха при гололеде согласно 2.5.51.
Расстояния по вертикали от проводов ВЛ площадью сечения алюминиевой части менее 185 мм2 в местах пересечения с проводами или несущими тросами троллейбусной или трамвайной линии должны быть проверены в аварийном режиме на обрыв провода ВЛ в смежном пролете при среднегодовой температуре воздуха без учета нагрева проводов электрическим током. При этом расстояния должны быть не менее приведенных в табл. 2.5.36.
При сближении ВЛ 110 кВ и выше с троллейбусными и трамвайными линиями расстояния между их проводами и мероприятия по защите от влияния должны быть определены в соответствии со строительными нормами и правилами на трамвайные и троллейбусные линии.
Таблица 2.5.36
Наименьшие расстояния от проводов ВЛ при пересечении, сближении или параллельном следовании с троллейбусными и трамвайными линиями
Пересечение, сближение или параллельное следование | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 20 | 35-110 | 150-220 | 330 | 500
Расстояние по вертикали от проводов ВЛ:
а) при пересечении с троллейбусной линией в нормальном режиме ВЛ: |
- до высшей отметки проезжей части | 11 | 11 | 12 | 13 | 13
- до проводов контактной сети или несущих тросов | 3 | 3 | 4 | 5 | 5
б) при пересечении с трамвайной линией в нормальном режиме ВЛ: |
- до головки рельса | 9,5 | 9,5 | 10,5 | 11,5 | 11,5
- до проводов контактной сети или несущих тросов | 3 | 3 | 4 | 5 | 5
в) при обрыве провода ВЛ в смежном пролете до проводов или несущих тросов троллейбусной или трамвайной линии | 1 | 1 | 2 | 2,5 | -
Расстояние по горизонтали при сближении или параллельном следовании:
а) от крайних неотклоненных проводов ВЛ до опор троллейбусной и трамвайной контактных сетей | Не менее высоты опоры
б) от крайних проводов ВЛ при наибольшем их отклонении до опор троллейбусной и трамвайной контактных сетей на участках стесненной трассы | 3 | 4 | 6 | 8 | 10
в) от крайних неотклоненных проводов ВЛ до остановочных пунктов трамваев и троллейбусов, разворотных колец с путями рабочими, отстоя, обгона и ремонта | 10 | 20 | 25 | 30 | 30
2.5.267. Защита пересечений ВЛ с контактной сетью осуществляется защитными аппаратами в соответствии с требованиями, приведенными в 2.5.229.
Допускается размещение проводов пересекающей ВЛ над опорами контактной сети при расстояниях по вертикали от проводов ВЛ до верха опор контактной сети не менее: 7м - для ВЛ напряжением до 110 кВ, 8 м - для ВЛ 150-220 кВ, 9 м - для ВЛ 330-500 кВ.


Пересечение ВЛ с водными пространствами

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение ВЛ с водными пространствами

2.5.268. Угол пересечения ВЛ с водными пространствами (реками, каналами, озерами, водохранилищами и др.) не нормируется.
Следует избегать, по возможности, пересечения ВЛ мест длительной стоянки судов (затонов, портов и других отстойных пунктов).
Прохождение ВЛ над шлюзами не допускается.
2.5.269. При пересечении судоходных участков рек, каналов, озер и водохранилищ независимо от длины пролета пересечения, а также несудоходных участков водных пространств с пролетом пересечения более 700 м (большие переходы) опоры ВЛ, ограничивающие пролет пересечения, должны быть анкерными концевыми.
Для ВЛ со сталеалюминиевыми проводами и проводами из термообработанного алюминиевого сплава со стальным сердечником с площадью сечения алюминиевой части для обоих типов проводов 120 мм2 и более или стальными канатами типа ТК площадью сечения 50 мм2 и более допускается применение промежуточных опор и анкерных опор облегченного типа; при этом количество промежуточных опор между концевыми опорами должно соответствовать требованиям 2.5.153.
При применении в пролете пересечения промежуточных опор провода и тросы должны крепиться к ним глухими или специальными зажимами (например, многороликовыми подвесами).
На пересечениях ВЛ с судоходными водными пространствами, выполненных на промежуточных опорах с креплением проводов в глухих зажимах, расстояния по вертикали от проводов ВЛ площадью сечения алюминиевой части менее 185 мм2 до судов должны быть проверены на обрыв провода в соседнем пролете при среднегодовой температуре воздуха без ветра и гололеда без учета нагрева проводов электрическим током. При площади сечения алюминиевой части 185 мм2 и более проверка в аварийном режиме не требуется.
2.5.270. Расстояние от нижней точки провеса проводов ВЛ в нормальном и аварийном режимах до уровня высоких (паводковых) вод на судоходных участках рек. каналов, озер и водохранилищ определяется как сумма максимального габарита судов и наименьшего расстояния от проводов ВЛ до габарита судов по табл. 2.5.37.
Стрела провеса провода при этом определяется при высшей температуре воздуха без учета нагрева проводов электрическим током.
Уровень высоких (паводковых) вод принимается с вероятностью превышения (обеспеченностью) 0,01 (повторяемость 1 раз в 100 лет) для ВЛ 500-750 кВ и 0,02 (повторяемость 1 раз в 50 лет) - для ВЛ 330 кВ и ниже.
Расстояния от нижней точки провеса провода ВЛ до уровня льда должны быть не менее указанных в табл. 2.5.37. Стрела провеса провода при этом определяется при расчетной линейной гололедной нагрузке по 2.5.55 и температуре воздуха при гололеде согласно 2.5.51.
При пересечении ВЛ 330 кВ и выше мест длительной стоянки судов (затонов, портов и других отстойных пунктов) должно быть обеспечено наименьшее расстояние до верхних рабочих площадок обслуживания судов согласно табл. 2.5.37. Стрела провеса провода при этом определяется при температуре воздуха по 2.5.17 без учета нагрева провода электрическим током при предельно допустимых значениях интенсивности электрической и магнитной составляющих электромагнитного поля.
Таблица 2.5.37
Наименьшее расстояние при пересечении ВЛ с водными пространствами
Расстояние | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 110 | 150 | 220 | 330 | 500 | 750
Для судоходных участков рек, каналов, озер и водохранилищ от проводов по вертикали:
до максимального габарита судов или сплава в нормальном режиме ВЛ | 2 | 2,5 | 3,0 | 3,5 | 4,0 | 5,5
то же, но при обрыве провода в соседнем пролете | 0,5 | 1,0 | 1,0 | 1,5 | - | -
до верхних рабочих площадок обслуживания судов (крыша рубки и т.д.) в затонах, портах и других отстойных пунктах | - | - | - | 11,0 | 15,5 | 23,0
до уровня льда | 6,0 | 6,5 | 7,0 | 7,5 | 8,0 | 12,0
Для несудоходных участков рек, каналов, озер и водохранилищ от проводов по вертикали:
до уровня высоких вод* | 5,5 | 6,0 | 6,5 | 7,0 | 7,5 | 10,0
до уровня льда | 6,0 | 6,5 | 7,0 | 7,5 | 8,0 | 12,0
* Наименьшее расстояние обеспечивает пропуск плавающих средств высотой до 3,5 м.
2.5.271. Расстояния от нижней точки провеса проводов ВЛ в нормальном режиме до уровня высоких (паводковых) вод на несудоходных участках рек, канатов, озер и водохранилищ должны быть не менее приведенных в табл. 2.5.37. Стрела провеса провода при этом определяется при температуре воздуха 15 ºС без учета нагрева проводов электрическим током.
Расстояния от нижней точки провеса проводов ВЛ до уровня льда должны быть не менее указанных в табл. 2.5.37. Стрела провеса провода при этом определяется при расчетной линейной гололедной нагрузке по 2.5.55 и температуре воздуха при гололеде согласно 2.5.51.
2.5.272. Места пересечения ВЛ с судоходными и сплавными реками, озерами, водохранилищами и каналами должны быть обозначены на берегах сигнальными знаками в соответствии с правилами плавания по внутренним водным путям.
Знаки «Соблюдай надводный габарит» устанавливаются по одному на каждом берегу на расстоянии 100 м выше или ниже (по течению) оси воздушного перехода. При ширине реки до 100 м щиты знаков устанавливаются непосредственно на опоре ВЛ на высоте не менее 5 м.
Предупреждающие навигационные знаки устанавливают владельцы ВЛ. Размеры знака, цвет и режим горения огней должны соответствовать государственным стандартам.


Прохождение ВЛ по мостам

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прохождение ВЛ по мостам

2.5.273. Прокладка ВЛ 1 кВ и выше на всех мостах, как правило, не допускается.
При обоснованной необходимости допускается прохождение ВЛ по мостам, выполненным из негорючих материалов, при этом опоры или поддерживающие устройства, ограничивающие пролеты с берега на мост и через разводную часть моста, должны быть анкерными нормальной конструкции, все прочие поддерживающие устройства на мостах могут быть промежуточного типа, на этих устройствах с поддерживающими гирляндами изоляторов провода должны быть подвешены в глухих зажимах. Применение штыревых изоляторов не допускается, кроме ВЛЗ, где допускается их применение с креплением проводов спиральными пружинными вязками.
2.5.274. На металлических железнодорожных мостах с ездой по низу, снабженных на всем протяжении верхними связями, провода допускается располагать непосредственно над пролетным строением моста выше связей или за его пределами; располагать провода в пределах габарита приближения строений, а также в пределах ширины, занятой элементами контактной сети электрифицированных железных дорог, не допускается. Расстояния от проводов ВЛ до всех линий МПС, проложенных по конструкции моста, принимаются по 2.5.251, как для стесненных участков трассы.
На городских и шоссейных мостах провода допускается располагать как за пределами пролетного строения, так и в пределах ширины пешеходной и проезжей частей моста.
На охраняемых мостах допускается располагать провода ВЛ ниже отметки пешеходной части.
2.5.275. Наименьшие расстояния от проводов ВЛ до различных частей мостов должны приниматься в соответствии с требованиями организаций, в ведении которых находится данный мост. При этом определение наибольшей стрелы провеса проводов производится путем сопоставления стрел провеса при высшей температуре воздуха и при гололеде.


Прохождение ВЛ по плотинам и дамбам

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прохождение ВЛ по плотинам и дамбам

2.5.276. При прохождении ВЛ по плотинам, дамбам и т. п. любые расстояния от неотклоненных и отклоненных проводов до различных частей плотин или дамб в нормальном режиме ВЛ должны быть не менее приведенных в табл. 2.5.38.
Расстояния по вертикали в нормальном режиме работы ВЛ должны приниматься не менее приведенных в табл. 2.5.38:
при высшей температуре воздуха без учета нагрева провода электрическим током для ВЛ 500 кВ и ниже;
при температуре воздуха по 2.5.17 без учета нагрева проводов электрическим током при предельно допустимых значениях интенсивности электрической и магнитной составляющих электромагнитного поля для ВЛ 750 кВ;
при расчетной линейной гололедной нагрузке по 2.5.55 и температуре воздуха при гололеде согласно 2.5.51.
Таблица 2.5.38
Наименьшие расстояния от проводов ВЛ до различных частей плотин и дамб
Части плотин и дамб | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 110 | 150 | 220 | 330 | 500 | 750
Гребень и бровка откоса | 6 | 6,5 | 7 | 7,5 | 8 | 12
Наклонная поверхность откоса | 5 | 5,5 | 6 | 6,5 | 7 | 9
Поверхность переливающейся через плотину воды | 4 | 4,5 | 5 | 5,5 | 6 | 7
2.5.277. При прохождении ВЛ по плотинам и дамбам, по которым проложены пути сообщения, ВЛ должна удовлетворять также требованиям, предъявляемым к ВЛ при пересечении и сближении с соответствующими объектами путей сообщения.
При этом расстояния по горизонтали от любой части опоры до путей сообщения должны приниматься как для ВЛ на участках стесненной трассы. Расстояния до пешеходных дорожек и тротуаров не нормируются.
Располагать провода в пределах габарита приближения строений, а также в пределах ширины, занятой элементами контактной сети электрифицированных железных дорог, не допускается.
Допускается располагать провода в пределах полотна автомобильной дороги, пешеходных дорожек и тротуаров.


Сближение ВЛ со взрыво- и пожароопасными установками

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Сближение ВЛ со взрыво- и пожароопасными установками

2.5.278. Сближение ВЛ со зданиями, сооружениями и наружными технологическими установками, связанными с добычей, транспортировкой, производством, изготовлением, использованием или хранением взрывоопасных, взрывопожароопасных и пожароопасных веществ, а также со взрыво- и пожароопасными зонами, должно выполняться в соответствии с нормами, утвержденными в установленном порядке.
Если нормы сближения не предусмотрены нормативными документами, то расстояния от оси трассы ВЛ до указанных зданий, сооружений, наружных установок и зон должны составлять не менее полуторакратной высоты опоры.


Пересечение и сближение ВЛ с надземными и наземными трубопроводами, сооружениями транспорта нефти и газа и канатными дорогами

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение и сближение ВЛ с надземными и наземными трубопроводами, сооружениями транспорта нефти и газа и канатными дорогами

2.5.279. Угол пересечения ВЛ с надземными и наземными газопроводами, нефтепроводами, нефтепродуктопроводами, трубопроводами сжиженных углеводородных газов, аммиакопроводами*, а также с пассажирскими канатными дорогами рекомендуется принимать близким к 90º.
Угол пересечения ВЛ с надземными и наземными трубопроводами для транспорта негорючих жидкостей и газов, а также с промышленными канатными дорогами не нормируется.
* Газопроводы, нефтепроводы, нефтепродуктопроводы, трубопроводы сжиженных углеводородных газов, аммиакопроводы в дальнейшем именуются трубопроводы для транспорта горючих жидкостей и газов.
2.5.280. Пересечение ВЛ 110 кВ и выше с надземными и наземными магистральными и промысловыми трубопроводами* для транспорта горючих жидкостей и газов, как правило, не допускается.
Допускается пересечение этих ВЛ с действующими однониточными наземными магистральными трубопроводами для транспорта горючих жидкостей и газов, а также с действующими техническими коридорами этих трубопроводов при прокладке трубопроводов в насыпи.
В районах с вечномерзлыми грунтами допускается пересечение ВЛ 110 кВ и выше с надземными и наземными магистральными нефтепроводами, а также с их техническими коридорами без прокладки нефтепроводов в насыпи. При этом нефтепроводы на расстоянии 1000 м в обе стороны от пересечения с ВЛ должны отвечать требованиям, предъявляемым к участкам трубопроводов категории I, а в пределах охранной зоны ВЛ 500 кВ и выше - категории В по строительным нормам и правилам магистральные трубопроводы.
В пролетах пересечения с ВЛ надземные и наземные трубопроводы для транспорта горючих жидкостей и газов, кроме проложенных в насыпи, следует защищать ограждениями, исключающими попадание проводов на трубопровод как при их обрыве, так и необорванных проводов при падении опор, ограничивающих пролет пересечения.
Ограждения должны быть рассчитаны на нагрузки от воздействия проводов при их обрыве или при падении опор ВЛ, ограничивающих пролет пересечения, и на термическую стойкость при протекании токов КЗ.
Ограждение должно выступать по обе стороны пересечения на расстояние, равное высоте опоры.
* Магистральные и промысловые трубопроводы в дальнейшем именуются магистральные трубопроводы.
2.5.281. Опоры ВЛ, ограничивающие пролет пересечения с надземными и наземными трубопроводами, а также с канатными дорогами, должны быть анкерными нормальной конструкции. Для ВЛ со сталеалюминиевыми проводами площадью сечения по алюминию 120 мм2 и более или со стальными канатами площадью сечения 50 мм2 и более, кроме пересечений с пассажирскими канатными дорогами, допускаются анкерные опоры облегченной конструкции или промежуточные опоры. Поддерживающие зажимы на промежуточных опорах должны быть глухими.
При сооружении новых трубопроводов и канатных дорог под действующими ВЛ 500 кВ и выше переустройство ВЛ не требуется, если выдерживается наименьшее расстояние в соответствии с табл. 2.5.39.
В пролетах пересечения ВЛ с трубопроводами для транспорта горючих жидкостей и газов провода и тросы не должны иметь соединений.
Таблица 2.5.39
Наименьшее расстояние от проводов ВЛ до наземных, надземных трубопроводов, канатных дорог 1
Пересечение, сближение и параллельное следование | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 20 | 35 | 110 | 150 | 220 | 330 | 500 | 750
Расстояние по вертикали (в свету) при пересечении:
- от неотклоненных проводов ВЛ до любой части трубопроводов (насыпи), защитных устройств, трубопровода или канатной дороги в нормальном режиме | 3* | 4 | 4 | 4,5 | 5 | 6 | 8 | 12
- то же, при обрыве провода в смежном пролете | 2* | 2* | 2* | 2,5 | 3 | 4 | - | -
Расстояния по горизонтали:
1) при сближении и параллельном следовании от крайнего не-отклоненного провода до любой части: |
магистрального нефтепровода и нефтепродуктопровода | 50 м, но не менее высоты опоры
газопровода с избыточным давлением свыше 1,2 МПа (магистрального газопровода) | Не менее удвоенной высоты опоры, но не менее 50 м
трубопровода сжиженных углеводородных газов | Не менее 1000 м
аммиакопровода | 3-кратная высота опоры, но не менее 50 м
немагистральных нефтепровода и нефтепродуктопровода, газопровода с избыточным давлением газа 1,2 МПа и менее, водопровода, канализации (напорной и самотечной), водостока, тепловой сети | Не менее высоты опоры**
помещений со взрывоопасными зонами и наружных взрывоопасных установок: |
- компрессорных (КС) и газораспределительных (ГРС) станций: |
-- на газопроводах с давлением свыше 1,2 МПа | 80 | 80 | 100 | 120 | 140 | 160 | 180 | 200
-- на газопроводах с давлением газа 1,2 МПа и менее | Не менее высоты опоры плюс 3 м
- нефтеперекачивающих станций (НПС) | 40 | 40 | 60 | 80 | 100 | 120 | 150 | 150
2) при пересечении от основания опоры ВЛ до любой части: |
- трубопровода, защитных устройств трубопровода или канатной дороги | Не менее высоты опоры
- то же, на участках трассы в стесненных условиях | 3 | 4 | 4 | 4,5 | 5 | 6 | 6,5 | 15
* При прокладке трубопровода в насыпи расстояние до насыпи увеличивается на 1 м.
** Если высота надземного сооружения превышает высоту опоры ВЛ, расстояние между этим сооружением и ВЛ следует принимать не менее высоты этого сооружения.
1 Приведенные в таблице расстояния принимаются до границы насыпи или защитного устройства.
2.5.282. Провода ВЛ должны располагаться над надземными трубопроводами и канатными дорогами. В исключительных случаях допускается прохождение ВЛ до 220 кВ под канатными дорогами, которые должны иметь мостики или сетки для ограждения проводов ВЛ. Крепление мостиков и сеток на опорах ВЛ не допускается.
Расстояния по вертикали от ВЛ до мостиков, сеток и ограждений (2.5.280) должны быть такими же, как до надземных и наземных трубопроводов и канатных дорог (см. табл. 2.5.39).
2.5.283. В пролетах пересечения с ВЛ металлические трубопроводы, кроме проложенных в насыпи, канатные дороги, а также ограждения, мостики и сетки должны быть заземлены. Сопротивление, обеспечиваемое применением искусственных заземлителей, должно быть не более 10 Ом.
2.5.284. Расстояния при пересечении, сближении и параллельном следовании с надземными и наземными трубопроводами и канатными дорогами должны быть не менее приведенных в табл. 2.5.39 *.
Расстояния по вертикали в нормальном режиме работы ВЛ должны приниматься не менее значений, приведенных в табл. 2.5.39:
при высшей температуре воздуха без учета нагрева проводов электрическим током расстояния должны приниматься как для ВЛ 500 кВ и ниже;
при температуре воздуха по 2.5.17 без учета нагрева провода электрическим током при предельно допустимых значениях интенсивности электрической и магнитной составляющих электромагнитного поля - для ВЛ 750 кВ;
при расчетной линейной гололедной нагрузке по 2.5.55 и температуре воздуха при гололеде - согласно 2.5.51.
В аварийном режиме расстояния проверяются для ВЛ с проводами площадью сечения алюминиевой части менее 185 мм2 при среднегодовой температуре, без гололеда и ветра; для ВЛ с проводами площадью сечения алюминиевой части 185 мм2 и более проверка при обрыве провода не требуется.
Трасса ВЛ напряжением 110 кВ и выше при параллельном следовании с техническими коридорами надземных и наземных магистральных нефтепроводов и нефтепродуктопроводов должна проходить, как правило, на местности с отметками рельефа выше отметок технических коридоров магистральных нефтепроводов и нефтепродуктопроводов. В районах Западной Сибири и Крайнего Севера** при параллельном следовании ВЛ 110 кВ и выше с техническими коридорами надземных и наземных магистральных газопроводов, нефтепроводов, нефтепродуктопроводов и аммиакопроводов расстояние от оси ВЛ до крайнего трубопровода должно быть не менее 1000 м.
* Взаимное расположение трубопроводов, их зданий, сооружений и наружных установок и ВЛ, входящих в состав трубопроводов, определяется ведомственными нормами.
** Здесь и далее к районам Западной Сибири относятся нефтегазодобывающие районы Тюменской и Томской областей и Ямало-Ненецкого и Ханты-Мансийского округов и к районам Крайнего Севера - территория, включенная в это понятие Постановлением Совета Министров СССР от 10.10.67.
2.5.285. Расстояние от крайних неотклоненных проводов ВЛ до продувочных свечей, устанавливаемых на магистральных газопроводах, следует принимать не менее 300 м.
На участках стесненной трассы ВЛ это расстояние может быть уменьшено до 150 м, кроме многоцепных ВЛ, расположенных как на общих, так и на раздельных опорах.
2.5.286. На участках пересечения ВЛ с вновь сооружаемыми надземными и наземными магистральными трубопроводами последние на расстоянии по 50 м в обе стороны от проекции крайнего неотклоненного провода должны иметь для ВЛ до 20 кВ категорию, отвечающую требованиям строительных норм и правил, а для ВЛ 35 кВ и выше - на одну категорию выше.


Пересечение и сближение ВЛ с подземными трубопроводами

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пересечение и сближение ВЛ с подземными трубопроводами

2.5.287. Угол пересечения ВЛ 35 кВ и ниже с подземными магистральными и промысловыми газопроводами, нефтепроводами, нефтепродуктопроводами, трубопроводами сжиженных углеводородных газов и аммиакопроводами* не нормируется.
Угол пересечения ВЛ 110 КВ и выше с вновь сооружаемыми подземными магистральными трубопроводами для транспорта горючих жидкостей и газов, а также с действующими техническими коридорами этих трубопроводов должен быть не менее 60º.
Угол пересечения ВЛ с подземными газопроводами с избыточным давлением газа 1,2 МПа и менее, немагистральными нефтепроводами, нефтепродуктопроводами, трубопроводами сжиженных углеводородных газов и аммиакопроводами, а также с подземными трубопроводами для транспорта негорючих жидкостей и газов не нормируется.
* Газопроводы, нефтепроводы, нефтепродуктопроводы, трубопроводы снижения углеводородных газов, аммиакопроводы в дальнейшем именуются трубопроводами для транспорта горючих, жидкостей и газов; магистральные и промысловые трубопроводы в дальнейшем именуются магистральными трубопроводами.
2.5.288. Расстояния при пересечении, сближении и параллельном следовании ВЛ с подземными трубопроводами должны быть не менее приведенных в табл. 2.5.40 *.
В исключительных случаях допускается в процессе проектирования уменьшение до 50 % расстояний (например, при прохождении ВЛ по территориям электростанций, промышленных предприятий, по улицам городов и т. п.), приведенных в п. 3 табл. 2.5.40 для газопроводов с давлением газа 1,2 МПа и менее.
При этом следует предусматривать защиту фундаментов опор ВЛ от возможного их подмыва при повреждении указанных трубопроводов, а также защиту, предотвращающую вынос опасных потенциалов на металлические трубопроводы.
В районах Западной Сибири и Крайнего Севера при параллельном следовании ВЛ 110 кВ и выше с техническими коридорами подземных магистральных трубопроводов для транспорта горючих жидкостей и газов расстояние от оси ВЛ до крайнего трубопровода должно быть не менее 1000 м.
* Взаимное расположение трубопроводов, их зданий, сооружений и наружных установок и ВЛ, входящих в состав трубопроводов, определяется ведомственными нормами.
Таблица 2.5.40
Наименьшие расстояния от ВЛ до подземных сетей
Пересечение, сближение или параллельное следование | Наименьшее расстояние, м, при напряжении ВЛ, кВ
 | До 20 | 35 | 110 | 150 | 220 | 330 | 500 | 750
Расстояние по горизонтали:
1) при сближении и параллельном следовании от крайнего неотклоненного провода до любой части: |
- магистральных нефтепроводов, нефтепродуктопроводов, аммиакопроводов, газопроводов с давлением газа свыше 1,2 МПа (магистральные газопроводы) | 10 | 15 | 20 | 25 | 25 | 30 | ?0 | 40
- трубопроводов сжиженных углеводородных газов | Не менее 1000 м
2) при сближении и параллельном следовании в стесненных условиях и при пересечении от заземлителя или подземной части (фундаментов) опоры до любой части трубопроводов, указанных в п. 1 | 5 | 5 | 10 | 10 | 10 | 15 | 25 | 25
3) при пересечении, сближении и параллельном следовании от заземлителя или подземной части (фундаментов) опоры: |
- до немагистральных нефтепроводов, нефтепродуктопроводов, трубопроводов сжиженных углеводородных газов и аммиакопроводов и до газопроводов с давлением газа 1,2 МПа и менее | 5 | 5 | 10 | 10 | 10 | 10 | 10 | 25
- до водопровода, канализации (напорной и самотечной), водостоков, дренажей тепловых сетей | 2 | 2 | 3 | 3 | 3 | 3 | 3 | 10
2.5.289. Расстояния от крайних неотклоненных проводов ВЛ до продувочных свечей, устанавливаемых на газопроводах с давлением газа свыше 1,2 МПа (магистральных газопроводах), и до помещений со взрывоопасными зонами и наружных взрывоопасных установок КС, ГРС и НПС следует принимать как для надземных и наземных трубопроводов по 2.5.285 и по табл. 2.5.39 соответственно.
2.5.290. Вновь сооружаемые подземные магистральные трубопроводы на участках сближения и параллельного следования с ВЛ при прокладке их на расстояниях менее приведенных в п. 1 табл. 2.5.40 должны иметь категорию:
для газопроводов и ВЛ 500 кВ и выше - не менее II;
для газопроводов и ВЛ 330 кВ и ниже - не менее III;
для нефтепроводов и ВЛ выше 1 кВ - не менее III.
Вновь сооружаемые подземные магистральные трубопроводы при пересечении с ВЛ в пределах охранной зоны ВЛ должны соответствовать строительным нормам и правилам.
Вновь сооружаемые подземные магистральные трубопроводы, прокладываемые в районах Западной Сибири и Крайнего Севера, при пересечении с ВЛ на расстоянии 1000 м в обе стороны от пересечения должны быть не ниже II категории, а в пределах охранной зоны ВЛ 500 кВ и выше -1 категории.


Сближение ВЛ с аэродромами и вертодромами

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Сближение ВЛ с аэродромами и вертодромами

2.5.291. Размещение ВЛ в районах аэродромов, вертодромов и воздушных трасс производится в соответствии с требованиями строительных норм и правил на аэродромы и планировку и застройку городских и сельских поселений.
2.5.292. В соответствии с Руководством по эксплуатации гражданских аэродромов Российской Федерации (РЭГА РФ) в целях обеспечения безопасности полетов воздушных судов опоры ВЛ, расположенные на приаэродромной территории и на местности в пределах воздушных трасс и нарушающие или ухудшающие условия безопасности полетов, а также опоры высотой 100 м и более независимо от места их расположения должны иметь дневную маркировку (окраску) и светоограждение.
Маркировку и светоограждение опор ВЛ должны выполнять предприятия и организации, которые их строят и эксплуатируют.
Необходимость и характер маркировки и светоограждения проектируемых опор ВЛ определяются в каждом конкретном случае соответствующими органами гражданской авиации при согласовании строительства.
Выполнение дневной маркировки и светоограждения опор ВЛ производится в соответствии с РЭГА РФ. При этом следует соблюдать следующие условия:
1) дневная маркировка должна иметь два маркировочных цвета: красный (оранжевый) и белый. Опоры высотой до 100 м маркируют от верхней точки на 1/3 высоты горизонтальными чередующимися по цвету полосами шириной 0,5-6 м. Число полос должно быть не менее трех, причем крайние полосы окрашивают в красный (оранжевый) цвет. На приаэродромной территории международных аэропортов и воздушных трассах международного значения опоры маркируются горизонтальными чередующимися по цвету полосами той же ширины сверху до основания.
Опоры высотой более 100 м маркируются от верха до основания чередующимися по цвету полосами шириной, определяемой РЭГА РФ, но не более 30м;
2) для светоограждения опор должны быть использованы заградительные огни, которые устанавливаются на самой верхней части (точке) и ниже через каждые 45 м. Расстояния между промежуточными ярусами, как правило, должны быть одинаковыми. Опоры, расположенные внутри застроенных районов, светоограждаются сверху вниз до высоты 45 м над средним уровнем высоты застройки;
3) в верхних точках опор устанавливается по два огня (основной и резервный), работающих одновременно или по одному при наличии устройства для автоматического включения резервного огня при выходе из строя основного. Автомат включения резервного огня должен работать так, чтобы в случае выхода его из строя остались включенными оба заградительных огня;
4) заградительные огни должны быть установлены так, чтобы их можно было наблюдать со всех направлений в пределах от зенита до 5º ниже горизонта;
5) заградительные огни должны быть постоянного излучения красного цвета с силой света во всех направлениях не менее 10 кд.
Для светоограждения опор, расположенных вне зон аэродромов и не имеющих вокруг себя посторонних огней, могут быть применены огни белого цвета, работающие в проблесковом режиме. Сила заградительного огня должна быть не менее 10 кд, а частота проблесков - не менее 60 1/мин.
При установке на опоре нескольких проблесковых огней должна быть обеспечена одновременность проблесков;
6) средства светового ограждения аэродромных препятствий по условиям электроснабжения относятся к потребителям I категории, и их электроснабжение должно осуществляться по отдельным линиям, подключенным к подстанциям.
Линии должны быть обеспечены аварийным (резервным) питанием.
Рекомендуется предусмотреть АВР;
7) включение и отключение светового ограждения препятствий в районе аэродрома производится владельцами ВЛ и диспетчерским пунктом аэродрома по заданному режиму работы. На случай отказа автоматических устройств для включения заградительных огней следует предусматривать возможность включения заградительных огней вручную;
8) для обеспечения удобного и безопасного обслуживания должны предусматриваться площадки у мест размещения сигнальных огней и оборудования, а также лестницы для доступа к этим площадкам.
Для этих целей следует использовать площадки и лестницы, предусматриваемые на опорах ВЛ.


ПРИЛОЖЕНИЕ (обязательное) Расстояния между проводами и между проводами и тросами по условиям пляски

Глава 2.5.
Утверждено
приказом Минэнерго России
От 20 мая 2003 г. № 187
Вводится в действие
с 1 октября 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ПРИЛОЖЕНИЕ (обязательное)

Расстояния между проводами и между проводами и тросами по условиям пляски

Таблица П1
Наименьшее смешение проводов соседних ярусов по горизонтали на промежуточных опорах ВЛ 35-220 кВ в районах с умеренной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса, м, при среднегодовой температуре
 |  | До 4 | 5 | 6 | 8 | 12 | 16 | 20 | 30 и более
35 | 2,5 | - | 0,7 | 1,0 | 1,60 | 2,3 | 2,60 | 3,30 | 3,90
 | 3,0 | - | - | 0,7 | 1,30 | 2,15 | 2,55 | 3,20 | 3,85
 | 3,5 | - | - | - | 1,00 | 2,10 | 2,50 | 3,15 | 3,80
 | 4,0 | - | - | - | 0,70 | 2,00 | 2,45 | 3,10 | 3,80
 | 4,5 | - | - | - | - | 1,80 | 2,40 | 3,10 | 3,85
 | 5,0 | - | - | - | - | 1,60 | 2,30 | 3,05 | 3,80
 | 5,5 | - | - | - | - | 1,00 | 2,25 | 3,05 | 3,80
 | 6,0 | - | - | - | - | 0,70 | 2,10 | 3,00 | 3,75
 | 6,5 | - | - | - | - | - | 1,90 | 2,90 | 3,65
 | 7,0 | - | - | - | - | - | 1,60 | 2,60 | 3,40
 | 7,5 | - | - | - | - | - | 1,30 | 2,45 | 3,30
110 | 3,0 | - | - | 1,15 | 1,70 | 2,40 | 2,80 | 3,50 | 4,15
 | 3,5 | - | - | - | 1,50 | 2,40 | 2,70 | 3,40 | 4,10
 | 4,0 | - | - | - | 1,20 | 2,20 | 2,65 | 3,40 | 4,10
 | 4,5 | - | - | - | - | 2,00 | 2,60 | 3,35 | 4,05
 | 5,0 | - | - | - | - | 1,80 | 2,50 | 3,25 | 4,00
 | 5,5 | - | - | - | - | 1,50 | 2,45 | 3,30 | 4,10
 | 6,0 | - | - | - | - | 1,20 | 2,30 | 3,20 | 4,00
 | 6,5 | - | - | - | - | - | 2,10 | 3,05 | 3,80
 | 7,0 | - | - | - | - | - | 2,00 | 2,90 | 3,70
 | 7,5 | - | - | - | - | - | 1,60 | 2,75 | 3,65
 | 8,0 | - | - | - | - | - | 1,20 | 2,60 | 3,50
150 | 3,5 | - | - | 0,65 | 1,50 | 2,50 | 2,85 | 3,60 | 4,25
 | 4,0 | - | - | - | 1,50 | 2,30 | 2,80 | 3,55 | 4,25
 | 4,5 | - | - | - | 0,75 | 2,20 | 2,75 | 3,50 | 4,25
 | 5,0 | - | - | - | - | 2,00 | 2,70 | 3,50 | 4,25
 | 5,5 | - | - | - | - | 1,60 | 2,60 | 3,45 | 4,25
 | 6,0 | - | - | - | - | 1,50 | 2,50 | 3,40 | 4,25
 | 6,5 | - | - | - | - | 0,95 | 2,30 | 3,30 | 4,10
 | 7,0 | - | - | - | - | - | 2,10 | 3,15 | 4,05
 | 7,5 | - | - | - | - | - | 1,80 | 3,00 | 3,90
 | 8,0 | - | - | - | - | - | 1,45 | 2,80 | 3,80
 | 8,5 | - | - | - | - | - | 0,80 | 2,60 | 3,65
220 | 4,0 | - | - | - | 1,45 | 2,60 | 3,05 | 3,95 | 4,70
 | 4,5 | - | - | - | 1,10 | 2,45 | 3,00 | 3,90 | 4,65
 | 5,0 | - | - | - | - | 2,30 | 3,00 | 3,85 | 4,60
 | 5,5 | - | - | - | - | 2,00 | 2,80 | 3,65 | 4,40
 | 6,0 | - | - | - | - | 2,00 | 2,70 | 3,55 | 4,35
 | 6,5 | - | - | - | - | 1,75 | 2,60 | 3,55 | 4,35
 | 7,0 | - | - | - | - | - | 2,35 | 3,35 | 4,25
 | 7,5 | - | - | - | - | - | 2,10 | 3,25 | 4,15
 | 8,0 | - | - | - | - | - | 1,80 | 3,10 | 4,00
 | 8,5 | - | - | - | - | - | 1,40 | 2,85 | 3,90
 | 9,0 | - | - | - | - | - | - | 2,65 | 3,75
Таблица П2
Наименьшее смещение проводов соседних ярусов по горизонтали на промежуточных опорах ВЛ 330 кВ в районах с умеренной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса, м, при среднегодовой температуре
 |  | До 4 | 5 | 6 | 8 | 12 | 16и более
330 | 5,0 | - | 1,20 | 2,45 | 2,65 | 3,10 | 3,70
 | 5,5 | - | - | 1,85 | 2,50 | 3,05 | 3,65
 | 6,0 | - | - | - | 2,50 | 2,95 | 3,60
 | 6,5 | - | - | - | - | 2,85 | 3,55
 | 7,0 | - | - | - | - | 2,70 | 3,50
 | 7,5 | - | - | - | - | 2,50 | 3,45
 | 8,0 | - | - | - | - | 2,50 | 3,40
 | 8,5 | - | - | - | - | 2,50 | 3,20
 | 9,0 | - | - | - | - | 2,25 | 3,15
 | 9,5 | - | - | - | - | 1,95 | 3,00
 | 10,0 | - | - | - | - | 1,50 | 2,90
Таблица П3
Наименьшее смещение проводов соседних ярусов по горизонтали на промежуточных опорах ВЛ 500-750 кВ в районах с умеренной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса, м, при среднегодовой температуре
 |  | До 4 | 5 | 6 | 8 | 12 и более
500 | 6,0 | - | 1,60 | 2,20 | 3,10 | 4,50
 | 6,5 | - | 1,25 | 1,90 | 2,95 | 4,40
 | 7,0 | - | - | 1,70 | 2,80 | 4,35
 | 7,5 | - | - | 1,35 | 2,70 | 4,25
 | 8,0 | - | - | - | 2,50 | 4,20
 | 8,5 | - | - | - | 2,25 | 4,10
 | 9,0 | - | - | - | 2,00 | 4,00
 | 9,5 | - | - | - | 1,50 | 3,90
 | 10,0 | - | - | - | - | 3,80
 | 10,5 | - | - | - | - | 3,60
 | 11,0 | - | - | - | - | 3,45
750 | 7,0 | - | 1,30 | 2,05 | 3,00 | 4,45
 | 7,5 | - | 0,60 | 1,80 | 2,90 | 4,40
 | 8,0 | - | - | 1,45 | 2,70 | 4,30
 | 8,5 | - | - | 0,70 | 2,55 | 4,25
 | 9,0 | - | - | - | 2,35 | 4,15
 | 9,5 | - | - | - | 2,05 | 4,05
 | 10,0 | - | - | - | 1,65 | 3,95
 | 10,5 | - | - | - | - | 3,65
 | 11,0 | - | - | - | - | 3,50
 | 11,5 | - | - | - | - | 3,30
 | 12,0 | - | - | - | - | 3,10
 | 12,5 | - | - | - | - | 2,80
Таблица П4
Наименьшее смещение проводов соседних ярусов по горизонтали на промежуточных опорах ВЛ 35-220 кВ в районах с частой и интенсивной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса, м, при среднегодовой температуре
 |  | До 4 | 5 | 6 | 8 | 12 | 16 | 20 | 30 и более
35 | 2,5 | - | 0,7 | 1,20 | 1,90 | 3,10 | 4,15 | 5,20 | 6,25
 | 3,0 | - |  | 0,75 | 1,70 | 3,00 | 4,10 | 5,15 | 6,20
 | 3,5 | - | - | - | 1,45 | 2,85 | 4,05 | 5,10 | 6,20
 | 4,0 | - | - | - | 0,90 | 2,70 | 3,95 | 5,05 | 6,15
 | 4,5 | - | - | - | - | 2,50 | 3,80 | 4,95 | 6,10
 | 5,0 | - | - | - | - | 2,20 | 3,65 | 4,85 | 6,00
 | 5,5 | - | - | - | - | 1,80 | 3,50 | 4,75 | 5,90
 | 6,0 | - | - | - | - | 1,15 | 3,25 | 4,60 | 5,80
 | 6,5 | - | - | - | - | - | 2,95 | 4,45 | 5,65
 | 7,0 | - | - | - | - | - | 2,60 | 4,25 | 5,55
 | 7,5 | - | - | - | - | - | 2,15 | 4,00 | 5,40
110 | 3,0 | - | - | 1,15 | 2,0 | 3,25 | 4,35 | 5,40 | 6,45
 | 3,5 | - | - | - | 1,72 | 3,10 | 4,25 | 5,35 | 6,40
 | 4,0 | - | - | - | 1,30 | 2,95 | 4,15 | 5,30 | 6,35
 | 4,5 | - | - | - | - | 2,75 | 4,05 | 5,20 | 6,30
 | 5,0 | - | - | - | - | 2,50 | 3,95 | 5,10 | 6,25
 | 5,5 | - | - | - | - | 2,15 | 3,70 | 5,00 | 6,15
 | 6,0 | - | - | - | - | 1,60 | 3,50 | 4,85 | 6,05
 | 6,5 | - | - | - | - | - | 3,25 | 4,70 | 5,90
 | 7,5 | - | - | - | - | - | 2,50 | 4,25 | 5,65
 | 8,0 | - | - | - | - | - | 1,90 | 4,00 | 5,45
150 | 3,5 | - | - | 0,65 | 1,90 | 3,25 | 4,40 | 5,50 | 6,55
 | 4,0 | - | - | - | 1,50 | 3,10 | 4,30 | 5,45 | 6,50
 | 4,5 | - | - | - | 0,75 | 2,90 | 4,20 | 5,35 | 6,45
 | 5,0 | - | - | - | - | 2,85 | 4,05 | 5,25 | 6,40
 | 5,5 | - | - | - | - | 2,30 | 3,85 | 5,15 | 6,30
 | 6,0 | - | - | - | - | 1,85 | 3,65 | 5,00 | 6,20
 | 6,5 | - | - | - | - | 0,95 | 3,40 | 4,85 | 6,05
 | 7,0 | - | - | - | - | - | 3,10 | 4,65 | 5,95
 | 7,5 | - | - | - | - | - | 2,70 | 4,40 | 5,75
 | 8,0 | - | - | - | - | - | 2,15 | 4,15 | 5,60
 | 8,5 | - | - | - | - | - | 1,15 | 3,85 | 5,40
220 | 4,0 | - | - | - | 1,95 | 3,45 | 4,45 | 5,80 | 6,85
 | 4,5 | - | - | - | 1,45 | 3,25 | 4,55 | 5,70 | 6,80
 | 5,0 | - | - | - | - | 3,05 | 4,40 | 5,60 | 6,70
 | 5,5 | - | - | - | - | 2,75 | 4,25 | 5,50 | 6,65
 | 6,0 | - | - | - | - | 2,35 | 4,05 | 5,35 | 6,55
 | 6,5 | - | - | - | - | 1,75 | 3,80 | 5,20 | 6,40
 | 7,0 | - | - | - | - | - | 3,50 | 5,00 | 6,30
 | 7,5 | - | - | - | - | - | 3,15 | 4,80 | 6,15
 | 8,0 | - | - | - | - | - | 2,70 | 4,55 | 5,95
 | 8,5 | - | - | - | - | - | 2,05 | 4,25 | 5,75
 | 9,0 | - | - | - | - | - | - | 3,95 | 5,55
Таблица П5
Наименьшее смещение проводов соседних ярусов по горизонтали на промежуточных опорах ВЛ 330 кВ в районах с частой и интенсивной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса, м, при среднегодовой температуре
 |  | До 4 | 5 | 6 | 8 | 12 | 16 и более
330 | 5,0 | - | 1,20 | 2,45 | 3,80 | 5,80 | 7,55
 | 5,5 | - | - | 1,85 | 3,55 | 5,70 | 7,45
 | 6,0 | - | - | - | 3,20 | 5,55 | 7,40
 | 6,5 | - | - | - | 2,80 | 5,40 | 7,30
 | 7,0 | - | - | - | 2,10 | 5,20 | 7,20
 | 7,5 | - | - | - | - | 4,95 | 7,05
 | 8,0 | - | - | - | - | 4,70 | 6,95
 | 8,5 | - | - | - | - | 4,35 | 6,75
 | 9,0 | - | - | - | - | 3,95 | 6,60
 | 9,5 | - | - | - | - | 3,40 | 6,35
 | 10,0 | - | - | - | - | 2,60 | 6,10
Таблица П6
Наименьшее смещение проводов соседних ярусов по горизонтали на промежуточных опорах ВЛ 500-750 кВ в районах с частой и интенсивной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса, м, при среднегодовой температуре
 |  | До 4 | 5 | 6 | 8 | 12 и более
500 | 6,0 | - | 2,90 | 3,95 | 5,50 | 8,00
 | 6,5 | - | 2,25 | 3,55 | 5,30 | 7,90
 | 7,0 | - | - | 3,10 | 5,05 | 7,80
 | 7,5 | - | - | 2,40 | 4,80 | 7,65
 | 8,0 | - | - | - | 4,45 | 7,55
 | 8,5 | - | - | - | 4,05 | 7,40
 | 9,0 | - | - | - | 3,55 | 7,20
 | 9,5 | - | - | - | 2,75 | 7,00
 | 10,0 | - | - | - | - | 6,80
 | 10,5 | - | - | - | - | 6,50
 | 11,0 | - | - | - | - | 6,20
750 | 7,0 | - | 2,50 | 3,90 | 5,70 | 8,40
 | 7,5 | - | 1,20 | 3,45 | 5,45 | 8,25
 | 8,0 | - | - | 2,75 | 5,15 | 8,15
 | 8,5 | - | - | 1,30 | 4,80 | 8,00
 | 9,0 | - | - | - | 4,40 | 7,80
 | 9,5 | - | - | - | 3,85 | 7,60
 | 10,0 | - | - | - | 3,10 | 7,40
 | 11,0 | - | - | - | - | 6,90
 | 11,5 | - | - | - | - | 6,55
 | 12,0 | - | - | - | - | 6,20
 | 12,5 | - | - | - | - | 5,80
 | 13,0 | - | - | - | - | 5,25
Таблица П7
Наименьшее смещение проводов и тросов по горизонтали на промежуточных опорах ВЛ 35-750 кВ в районах с умеренной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса провода, м, при 0 ºС
 |  | До 6 | 8 | 10 | 12 | 14 | 16 | 20
35 | 2,5 | - | 1,50 | 2,55 | 3,35 | 3,90 | 4,35 | 5,85
 | 3,0 | - | 0,55 | 1,80 | 2,75 | 3,40 | 4,00 | 5,55
 | 3,5 | - | - | 1,00 | 2,20 | 3,00 | 3,55 | 5,10
 | 4,0 | - | - | 0,60 | 1,55 | 2,45 | 3,15 | 4,75
 | 4,5 | - | - | - | 0,70 | 1,85 | 2,70 | 4,40
 | 5,0 | - | - | - | - | 1,15 | 2,15 | 3,90
 | 5,5 | - | - | - | - | 0,20 | 1,55 | 3,60
 | 6,0 | - | - | - | - | - | 0,80 | 3,10
 | 6,5 | - | - | - | - | - | - | 2,45
 | 7,0 | - | - | - | - | - | - | 1,70
 | 7,5 | - | - | - | - | - | - | 0,90
 | 8,0 | - | - | - | - | - | - | -
 | 9,0 | - | - | - | - | - | - | -
110 | 3,0 | - | 0,85 | 2,05 | 2,95 | 3,65 | 4,25 | 5,80
 | 3,5 | - | - | 1,40 | 2,50 | 3,20 | 3,75 | 5,35
 | 4,0 | - | - | 0,40 | 1,75 | 2,65 | 3,35 | 5,0
 | 4,5 | - | - | - | 0,95 | 2,05 | 2,90 | 4,60
 | 5,0 | - | - | - | - | 1,35 | 2,35 | 4,15
 | 5,5 | - | - | - | - | 0,50 | 1,75 | 3,70
 | 6,0 | - | - | - | - | - | 1,05 | 3,25
 | 6,5 | - | - | - | - | - | 0,10 | 2,60
 | 7,0 | - | - | - | - | - | - | 1,95
 | 7,5 | - | - | - | - | - | - | 1,15
 | 8,0 | - | - | - | - | - | - | 0,20
 | 8,5 | - | - | - | - | - | - | -
 | 9,0 | - | - | - | - | - | - | -
150 | 3,5 | - | - | 1,45 | 2,60 | 3,30 | 3,90 | 5,50
 | 4,0 | - | - | 0,65 | 1,85 | 2,80 | 3,50 | 5,15
 | 4,5 | - | - | - | 1,15 | 2,25 | 3,05 | 4,80
 | 5,0 | - | - | - | 0,10 | 1,50 | 2,55 | 4,40
 | 5,5 | - | - | - | - | 0,65 | 1,95 | 3,95
 | 6,0 | - | - | - | - | - | 1,20 | 3,45
 | 6,5 | - | - | - | - | - | 0,25 | 2,80
 | 7,0 | - | - | - | - | - | - | 2,15
 | 7,5 | - | - | - | - | - | - | 1,35
 | 8,0 | - | - | - | - | - | - | 0,45
 | 8,5 | - | - | - | - | - | - | -
 | 9,0 | - | - | - | - | - | - | -
220 | 4,0 | - | - | 0,85 | 2,10 | 3,05 | 3,80 | 5,55
 | 4,5 | - | - | - | 1,40 | 2,45 | 3,30 | 5,15
 | 5,0 | - | - | - | 0,50 | 1,80 | 2,75 | 4,65
 | 5,5 | - | - | - | - | 1,00 | 2,10 | 4,05
 | 6,0 | - | - | - | - | 0,40 | 1,45 | 3,55
 | 6,5 | - | - | - | - | - | 0,65 | 3,05
 | 7,0 | - | - | - | - | - | - | 2,35
 | 7,5 | - | - | - | - | - | - | 1,65
 | 8,0 | - | - | - | - | - | - | 0,75
 | 9,0 | - | - | - | - | - | - | -
330 | 5,0 | - | 0,80 | 2,15 | 2,95 | 3,75 | 4,40 | 4,85
 | 5,5 | - | - | 1,60 | 2,60 | 3,45 | 4,10 | 4,55
 | 6,0 | - | - | 1,00 | 2,15 | 3,10 | 3,80 | 4,15
 | 6,5 | - | - | 0,05 | 1,65 | 2,70 | 3,50 | 3,85
 | 7,0 | - | - | - | 1,05 | 2,25 | 3,15 | 3,45
 | 7,5 | - | - | - | 0,30 | 1,80 | 2,80 | 3,10
 | 8,0 | - | - | - | - | 1,30 | 2,45 | 2,65
 | 8,5 | - | - | - | - | 0,65 | 1,95 | 2,05
 | 9,0 | - | - | - | - | - | 1,40 | 1,55
 | 9,5 | - | - | - | - | - | 0,80 | 0,90
 | 10,0 | - | - | - | - | - | - | 0,20
 | 10,5 | - | - | - | - | - | - | -
 | 11,0 | - | - | - | - | - | - | -
500 | 6,0 | - | 1,55 | 2,90 | 4,05 | 4,35 | 4,60 | 5,05
 | 6,5 | - | 1,05 | 2,55 | 3,75 | 4,05 | 4,25 | 4,70
 | 7,0 | - | 0,40 | 2,15 | 3,45 | 3,70 | 3,90 | 4,25
 | 7,5 | - | - | 1,70 | 3,15 | 3,35 | 3,50 | 3,70
 | 8,0 | - | - | 1,20 | 2,75 | 2,90 | 3,10 | 3,35
 | 8,5 | - | - | 0,50 | 2,30 | 2,45 | 2,60 | 2,80
 | 9,0 | - | - | - | 1,85 | 1,95 | 2,05 | 2,20
 | 9,5 | - | - | - | 1,30 | 1,35 | 1,45 | 1,60
 | 10,0 | - | - | - | 0,60 | 0,60 | 0,65 | 0,75
 | 10,5 | - | - | - | - | - | - | -
750 | 7,0 | - | 0,70 | 2,20 | 3,40 | 3,65 | 3,85 | 4,20
 | 7,5 | - | 0,35 | 1,85 | 3,10 | 3,30 | 3,50 | 3,80
 | 8,0 | - | - | 1,35 | 2,75 | 2,95 | 3,10 | 3,40
 | 8,5 | - | - | 0,80 | 2,40 | 2,55 | 2,70 | 2,90
 | 9,0 | - | - | 0,10 | 1,95 | 2,05 | 2,20 | 2,40
 | 9,5 | - | - | - | 1,50 | 1,55 | 1,65 | 1,80
 | 10,0 | - | - | - | 0,90 | 1,00 | 1,05 | 1,15
 | 10,5 | - | - | - | 0,25 | 0,25 | 0,25 | 0,30
 | 11,0 | - | - | - | - | - | - | -
Таблица П8
Наименьшее смещение проводов и тросов по горизонтали на промежуточных опорах ВЛ 35-750 кВ в районах с частой и интенсивной пляской проводов
Напряжение ВЛ, кВ | Расстояние по вертикали, м | Расстояние по горизонтали, м, при стрелах провеса провода, м, при 0 ºС
 |  | До 6 | 8 | 10 | 12 | 14 | 16 | 20
35 | 2,5 | - | 1,75 | 3,20 | 4,50 | 5,75 | 6,95 | 9,35
 | 3,0 | - | 0,70 | 2,40 | 3,80 | 5,10 | 6,40 | 8,85
 | 3,5 | - | - | 1,40 | 3,00 | 4,45 | 5,75 | 8,25
 | 4,0 | - | - | 0,80 | 2,10 | 3,65 | 5,05 | 7,65
 | 4,5 | - | - | - | 0,95 | 2,75 | 4,30 | 7,00
 | 5,0 | - | - | - | - | 1,70 | 3,40 | 6,30
 | 5,5 | - | - | - | - | 0,35 | 2,40 | 5,55
 | 6,0 | - | - | - | - | - | 1,20 | 4,70
 | 6,5 | - | - | - | - | - | - | 3,75
 | 7,0 | - | - | - | - | - | - | 2,70
 | 7,5 | - | - | - | - | - | - | 1,45
 | 8,0 | - | - | - | - | - | - | -
 | 9,0 | - | - | - | - | - | - | -
110 | 3,0 | - | 1,00 | 2,60 | 3,95 | 5,30 | 6,55 | 8,95
 | 3,5 | - | - | 1,70 | 3,25 | 4,60 | 5,90 | 8,40
 | 4,0 | - | - | 0,50 | 2,35 | 3,85 | 5,25 | 7,80
 | 4,5 | - | - | - | 1,30 | 3,00 | 4,50 | 7,15
 | 5,0 | - | - | - | - | 2,00 | 3,65 | 6,45
 | 5,5 | - | - | - | - | 0,75 | 2,70 | 5,75
 | 6,0 | - | - | - | - | - | 1,55 | 4,90
 | 6,5 | - | - | - | - | - | 0,10 | 4,00
 | 7,0 | - | - | - | - | - | - | 3,00
 | 7,5 | - | - | - | - | - | - | 1,80
 | 8,0 | - | - | - | - | - | - | 0,35
 | 8,5 | - | - | - | - | - | - | -
 | 9,5 | - | - | - | - | - | - | -
150 | 3,5 | - | - | 1,85 | 3,35 | 4,70 | 6,00 | 8,50
 | 4,0 | - | - | 0,75 | 2,50 | 4,00 | 5,35 | 7,90
 | 4,5 | - | - | - | 1,50 | 3,15 | 4,60 | 7,30
 | 5,0 | - | - | - | 0,15 | 2,20 | 3,80 | 6,60
 | 5,5 | - | - | - | - | 1,00 | 2,85 | 5,85
 | 6,0 | - | - | - | - | - | 1,75 | 5,05
 | 6,5 | - | - | - | - | - | 0,40 | 4,15
 | 7,0 | - | - | - | - | - | - | 3,15
 | 7,5 | - | - | - | - | - | - | 2,00
 | 8,0 | - | - | - | - | - | - | 0,65
 | 8,5 | - | - | - | - | - | - | -
 | 9,0 | - | - | - | - | - | - | -
220 | 4,0 | - | - | 1,15 | 2,80 | 4,25 | 5,55 | 8,10
 | 4,5 | - | - | - | 1,85 | 3,45 | 4,85 | 7,50
 | 5,0 | - | - | - | 0,65 | 2,55 | 4,05 | 6,80
 | 5,5 | - | - | - | - | 1,45 | 3,20 | 6,10
 | 6,0 | - | - | - | - | 0,50 | 2,15 | 5,35
 | 6,5 | - | - | - | - | - | 0,95 | 4,45
 | 7,0 | - | - | - | - | - | - | 3,50
 | 7,5 | - | - | - | - | - | - | 2,45
 | 8,0 | - | - | - | - | - | - | 1,15
 | 8,5 | - | - | - | - | - | - | -
 | 9,0 | - | - | - | - | - | - | -
330 | 5,0 | - | 1,15 | 3,55 | 5,45 | 7,25 | 8,95 | 9,85
 | 5,5 | - | - | 2,65 | 4,80 | 6,65 | 8,40 | 9,25
 | 6,0 | - | - | 1,60 | 4,00 | 6,00 | 7,80 | 8,55
 | 6,5 | - | - | 0,10 | 3,10 | 5,30 | 7,20 | 7,90
 | 7,0 | - | - | - | 2,05 | 4,50 | 6,50 | 7,10
 | 7,5 | - | - | - | 0,65 | 3,55 | 5,75 | 6,30
 | 8,0 | - | - | - | - | 2,50 | 4,95 | 5,40
 | 8,5 | - | - | - | - | 1,20 | 4,05 | 4,35
 | 9,0 | - | - | - | - | - | 2,95 | 3,20
 | 9,5 | - | - | - | - | - | 1,70 | 1,85
 | 10,0 | - | - | - | - | - | - | 0,50
 | 10,5 | - | - | - | - | - | - | -
 | 11,0 | - | - | - | - | - | - | -
500 | 6,0 | - | 2,75 | 5,15 | 7,25 | 7,75 | 8,20 | 9,00
 | 6,5 | - | 1,90 | 4,55 | 6,75 | 7,20 | 7,60 | 8,35
 | 7,0 | - | 0,70 | 3,85 | 6,20 | 6,60 | 6,95 | 7,60
 | 7,5 | - | - | 3,05 | 5,60 | 5,95 | 6,25 | 6,65
 | 8,0 | - | - | 2,10 | 4,90 | 5,20 | 5,50 | 5,95
 | 8,5 | - | - | 0,90 | 4,15 | 4,40 | 4,65 | 5,05
 | 9,0 | - | - | - | 3,30 | 3,50 | 3,65 | 3,95
 | 9,5 | - | - | - | 2,30 | 2,40 | 2,55 | 2,85
 | 10,0 | - | - | - | 1,05 | 1,10 | 1,15 | 1,30
 | 10,5 | - | - | - | - | - | - | -
 | 11,0 | - | - | - | - | - | - | -
750 | 7,0 | - | 1,35 | 4,15 | 6,45 | 6,85 | 7,25 | 7,95
 | 7,5 | - | 0,70 | 3,45 | 5,85 | 6,25 | 6,60 | 7,20
 | 8,0 | - | - | 2,55 | 5,20 | 5,55 | 5,85 | 6,40
 | 8,5 | - | - | 1,55 | 4,50 | 4,80 | 5,05 | 5,50
 | 9,0 | - | - | 0,25 | 3,70 | 3,90 | 4,15 | 4,50
 | 9,5 | - | - | - | 2,80 | 2,95 | 3,15 | 3,401
 | 10,0 | - | - | - | 1,70 | 1,85 | 1,95 | 2,15
 | 10,5 | - | - | - | 0,40 | 0,40 | 0,45 | 0,55
 | 11,0 | - | - | - | - | - | - | -
 | 11,5 | - | - | - | - | - | - | -


Раздел 3. Защита и автоматика

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 3.

Защита и автоматика

Глава 3.1. Защита электрических сетей напряжением до 1 кВ
Глава 3.2. Релейная защита
Глава 3.3. Автоматика и телемеханика
Глава 3.4. Вторичные цепи


Глава 3.1. Защита электрических сетей напряжением до 1 кВ

Глава 3.1.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 марта 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 3.1.

Защита электрических сетей напряжением до 1 кВ

Область применения, определения
Требования к аппаратам защиты
Выбор защиты
Места установки аппаратов защиты


Область применения, определения

Глава 3.1.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 марта 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

3.1.1. Настоящая глава Правил распространяется на защиту электрических сетей до 1 кВ, сооружаемых как внутри, так и вне зданий. Дополнительные требования к защите сетей указанного напряжения, вызванные особенностями различных электроустановок, приведены в других главах Правил.
3.1.2. Аппаратом защиты называется аппарат, автоматически отключающий защищаемую электрическую цепь при ненормальных режимах.


Требования к аппаратам защиты

Глава 3.1.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 марта 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Требования к аппаратам защиты

3.1.3. Аппараты защиты по своей отключающей способности должны соответствовать максимальному значению тока КЗ в начале защищаемого участка электрической сети (см. также гл. 1.4).
Допускается установка аппаратов защиты, нестойких к максимальным значениям тока КЗ, а также выбранных по значению одноразовой предельной коммутационной способности, если защищающий их групповой аппарат или ближайший аппарат, расположенный по направлению к источнику питания, обеспечивает мгновенное отключение тока КЗ, для чего необходимо, чтобы ток уставки мгновенно действующего расцепителя (отсечки) указанных аппаратов был меньше тока одноразовой коммутационной способности каждого из группы нестойких аппаратов, и если такое неселективное отключение всей группы аппаратов не грозит аварией, порчей дорогостоящего оборудования и материалов или расстройством сложного технологического процесса.
3.1.4. Номинальные токи плавких вставок предохранителей и токи уставок автоматических выключателей, служащих для защиты отдельных участков сети, во всех случаях следует выбирать по возможности наименьшими по расчетным токам этих участков или по номинальным токам электроприемников, но таким образом, чтобы аппараты защиты не отключали электроустановки при кратковременных перегрузках (пусковые токи, пики технологических нагрузок, токи при самозапуске и т. п.).
3.1.5. В качестве аппаратов защиты должны применяться автоматические выключатели или предохранители. Для обеспечения требований быстродействия, чувствительности или селективности допускается при необходимости применение устройств защиты с использованием выносных реле (реле косвенного действия).
3.1.6. Автоматические выключатели и предохранители пробочного типа должны присоединяться к сети так, чтобы при вывинченной пробке предохранителя (автоматического выключателя) винтовая гильза предохранителя (автоматического выключателя) оставалась без напряжения. При одностороннем питании присоединение питающего проводника (кабеля или провода) к аппарату защиты должно выполняться, как правило, к неподвижным контактам.
3.1.7. Каждый аппарат защиты должен иметь надпись, указывающую значения номинального тока аппарата, уставки расцепителя и номинального тока плавкой вставки, требующиеся для защищаемой им сети. Надписи рекомендуется наносить на аппарате или схеме, расположенной вблизи места установки аппаратов защиты.


Выбор защиты

Глава 3.1.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 марта 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор защиты

3.1.8. Электрические сети должны иметь защиту от токов короткого замыкания, обеспечивающую по возможности наименьшее время отключения и требования селективности.
Защита должна обеспечивать отключение поврежденного участка при КЗ в конце защищаемой линии: одно-, двух- и трехфазных - в сетях с глухозаземленной нейтралью; двух- и трехфазных - в сетях с изолированной нейтралью.
Надежное отключение поврежденного участка сети обеспечивается, если отношение наименьшего расчетного тока КЗ к номинальному току плавкой вставки предохранителя или расцепителя автоматического выключателя будет не менее значений, приведенных в 1.7.79 и 7.3.139.
3.1.9. В сетях, защищаемых только от токов КЗ (не требующих защиты от перегрузки согласно 3.1.10), за исключением протяженных сетей, например сельских, коммунальных, допускается не выполнять расчетной проверки приведенной в 1.7.79 и 7.3.139 кратности тока КЗ, если обеспечено условие, чтобы по отношению к длительно допустимым токовым нагрузкам проводников, приведенным в таблицах гл. 1.3, аппараты защиты имели кратность не более:
300% для номинального тока плавкой вставки предохранителя;
450% для тока уставки автоматического выключателя, имеющего только максимальный мгновенно действующий расцепитель (отсечку);
100% для номинального тока расцепителя автоматического выключателя с нерегулируемой обратно зависящей от тока характеристикой (независимо от наличия или отсутствия отсечки);
125% для тока трогания расцепителя автоматического выключателя с регулируемой обратной зависящей от тока характеристикой; если на этом автоматическом выключателе имеется еще отсечка, то ее кратность тока срабатывания не ограничивается.
Наличие аппаратов защиты с завышенными уставками тока не является обоснованием для увеличения сечения проводников сверх указанных в гл. 1.3.
3.1.10. Сети внутри помещений, выполненные открыто проложенными проводниками с горючей наружной оболочкой или изоляцией, должны быть защищены от перегрузки.
Кроме того, должны быть защищены от перегрузки сети внутри помещений:
осветительные сети в жилых и общественных зданиях, в торговых помещениях, служебно-бытовых помещениях промышленных предприятий, включая сети для бытовых и переносных электроприемников (утюгов, чайников, плиток, комнатных холодильников, пылесосов, стиральных и швейных машин и т. п.), а также в пожароопасных зонах;
силовые сети на промышленных предприятиях, в жилых и общественных зданиях, торговых помещениях - только в случаях, когда по условиям технологического процесса или по режиму работы сети может возникать длительная перегрузка проводников;
сети всех видов во взрывоопасных зонах - согласно требованиям 7.3.94.
3.1.11. В сетях, защищаемых от перегрузок (см. 3.1.10), проводники следует выбирать по расчетному току, при этом должно быть обеспечено условие, чтобы по отношению к длительно допустимым токовым нагрузкам, приведенным в таблицах гл. 1.3, аппараты защиты имели кратность не более:
80% для номинального тока плавкой вставки или тока уставки автоматического выключателя, имеющего только максимальный мгновенно действующий расцепитель (отсечку), - для проводников с поливинилхлоридной, резиновой и аналогичной по тепловым характеристикам изоляцией; для проводников, прокладываемых в невзрывоопасных производственных помещениях промышленных предприятий, допускается 100%;
100% для номинального тока плавкой вставки или тока уставки автоматического выключателя, имеющего только максимальный мгновенно действующий расцепитель (отсечку), - для кабелей с бумажной изоляцией;
100% для номинального тока расцепителя автоматического выключателя с нерегулируемой обратно зависящей от тока характеристикой (независимо от наличия или отсутствия отсечки) - для проводников всех марок;
100% для тока трогания расцепителя автоматического выключателя с регулируемой обратно зависящей от тока характеристикой - для проводников с поливинилхлоридной, резиновой и аналогичной по тепловым характеристикам изоляцией;
125% для тока трогания расцепителя автоматического выключателя с регулируемой обратно зависящей от тока характеристикой - для кабелей с бумажной изоляцией и изоляцией из вулканизированного полиэтилена.
3.1.12. Длительно допустимая токовая нагрузка проводников ответвлений к короткозамкнутым электродвигателям должна быть не менее:
100% номинального тока электродвигателя в невзрывоопасных зонах;
125% номинального тока электродвигателя во взрывоопасных зонах.
Соотношения между длительно допустимой нагрузкой проводников к короткозамкнутым электродвигателям и уставками аппаратов защиты в любом случае не должны превышать указанных в 3.1.9 (см. также 7.3.97).
3.1.13. В случаях, когда требуемая допустимая длительная токовая нагрузка проводника, определенная по 3.1.9 и 3.1.11, не совпадает с данными таблиц допустимых нагрузок, приведенных в гл. 1.3, допускается применение проводника ближайшего меньшего сечения, но не менее, чем это требуется по расчетному току.


Места установки аппаратов защиты

Глава 3.1.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 марта 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Места установки аппаратов защиты

3.1.14. Аппараты защиты следует располагать по возможности в доступных для обслуживания местах таким образом, чтобы была исключена возможность их механических повреждений. Установка их должна быть выполнена так, чтобы при оперировании с ними или при их действии были исключены опасность для обслуживающего персонала и возможность повреждения окружающих предметов.
Аппараты защиты с открытыми токоведущими частями должны быть доступны для обслуживания только квалифицированному персоналу.
3.1.15. Аппараты защиты следует устанавливать, как правило, в местах сети, где сечение проводника уменьшается (по направлению к месту потребления электроэнергии) или где это необходимо для обеспечения чувствительности и селективности защиты (см. также 3.1.16 и 3.1.19).
3.1.16. Аппараты защиты должны устанавливаться непосредственно в местах присоединения защищаемых проводников к питающей линии. Допускается в случаях необходимости принимать длину участка между питающей линией и аппаратом защиты ответвления до 6 м. Проводники на этом участке могут иметь сечение меньше, чем сечение проводников питающей линии, но не менее сечения проводников после аппарата защиты.
Для ответвлений, выполняемых в труднодоступных местах (например, на большой высоте), аппараты защиты допускается устанавливать на расстоянии до 30 м от точки ответвления в удобном для обслуживания месте (например, на вводе в распределительный пункт, в пусковом устройстве электроприемника и др.). При этом сечение проводников ответвления должно быть не менее сечения, определяемого расчетным током, но должно обеспечивать не менее 10% пропускной способности защищенного участка питающей линии. Прокладка проводников ответвлений в указанных случаях (при длинах ответвлений до 6 и до 30 м) должна производиться при горючих наружных оболочке или изоляции проводников - в трубах, металлорукавах, или коробах, в остальных случаях, кроме кабельных сооружений, пожароопасных и взрывоопасных зон, - открыто на конструкциях при условии их защиты от возможных механических повреждений.
3.1.17. При защите сетей предохранителями последние должны устанавливаться на всех нормально незаземленных полюсах или фазах. Установка предохранителей в нулевых рабочих проводниках запрещается.
3.1.18. При защите сетей с глухозаземленной нейтралью автоматическими выключателями расцепители их должны устанавливаться во всех нормально незаземленных проводниках (см. также 7.3.99).
При защите сетей с изолированной нейтралью в трехпроводных сетях трехфазного тока и двухпроводных сетях однофазного или постоянного тока допускается устанавливать расцепители автоматических выключателей в двух фазах при трехпроводных сетях и в одной фазе (полюсе) при двухпроводных. При этом в пределах одной и той же электроустановки защиту следует осуществлять в одних и тех же фазах (полюсах).
Расцепители в нулевых проводниках допускается устанавливать лишь при условии, что при их срабатывании отключаются от сети одновременно все проводники, находящиеся под напряжением.
3.1.19. Аппараты защиты допускается не устанавливать, если это целесообразно по условиям эксплуатации, в местах:
1) ответвления проводников от шин щита к аппаратам, установленным на том же щите; при этом проводники должны выбираться по расчетному току ответвления;
2) снижения сечения питающей линии по ее длине и на ответвлениях от нее, если защита предыдущего участка линии защищает участок со сниженным сечением проводников или если незащищенные участки линии или ответвления от нее выполнены проводниками, выбранными с сечением не менее половины сечения проводников защищенного участка линии;
3) ответвления от питающей линии к электроприемникам малой мощности, если питающая их линия защищена аппаратом с уставкой не более 25 А для силовых электроприемников и бытовых электроприборов, а для светильников - согласно 6.2.2;
4) ответвления от питающей линии проводников цепей измерений, управления и сигнализации, если эти проводники не выходят за пределы соответствующих машин или щита или если эти проводники выходят за их пределы, но электропроводка выполнена в трубах или имеет негорючую оболочку.
Не допускается устанавливать аппараты защиты в местах присоединения к питающей линии таких цепей управления, сигнализации и измерения, отключение которых может повлечь за собой опасные последствия (отключение пожарных насосов, вентиляторов, предотвращающих образование взрывоопасных смесей, некоторых механизмов собственных нужд электростанций и т. п.). Во всех случаях такие цепи должны выполняться проводниками в трубах или иметь негорючую оболочку. Сечение этих цепей должно быть не менее приведенных в 3.4.4.


Глава 3.2. Релейная защита

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 3.2.

Релейная защита

Область применения
Общие требования
Защита турбогенераторов, работающих непосредственно на сборные шины генераторного напряжения1
Защита трансформаторов (автотрансформаторов) с обмоткой высшего напряжения 3 кВ и выше и шунтирующих реакторов 500 кВ
Защита блоков генератор - трансформатор
Защита воздушных и кабельных линий в сетях напряжением 3-10 кВ с изолированной нейтралью
Защита воздушных и кабельных линий в сетях напряжением 20 И 35 кВ с изолированной нейтралью
Защита воздушных линий в сетях напряжением 110-500 кВ с эффективно заземленной нейтарлью
Защита шин, защита на обходном, шиносоединительном и секционном выключателях
Защита синхронных компенсаторов


Область применения

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

3.2.1. Настоящая глава Правил распространяется на устройства релейной защиты элементов электрической части энергосистем, промышленных и других электроустановок выше 1 кВ; генераторов, трансформаторов (автотрансформаторов), блоков генератор - трансформатор, линий электропередачи, шин и синхронных компенсаторов.
Защита всех электроустановок выше 500 кВ, кабельных линий выше 35 кВ, а также электроустановок атомных электростанций и передач постоянного тока в настоящей главе Правил не рассматривается.
Требования к защите электрических сетей до 1 кВ, электродвигателей, конденсаторных установок, электротермических установок см. соответственно в гл. 3.1, 5.3, 5.6 и 7.5.
Устройства релейной защиты элементов электроустановок, не рассмотренные в этой и других главах, должны выполняться в соответствии с общими требованиями настоящей главы.


Общие требования

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

3.2.2. Электроустановки должны быть оборудованы устройствами релейной защиты, предназначенными для:
а) автоматического отключения поврежденного элемента от остальной, неповрежденной части электрической системы (электроустановки) с помощью выключателей; если повреждение (например, замыкание на землю в сетях с изолированной нейтралью) непосредственно не нарушает работу электрической системы, допускается действие релейной защиты только на сигнал.
б) реагирования на опасные, ненормальные режимы работы элементов электрической системы (например, перегрузку, повышение напряжения в обмотке статора гидрогенератора); в зависимости от режима работы и условий эксплуатации электроустановки релейная защита должна быть выполнена с действием на сигнал или на отключение тех элементов, оставление которых в работе может привести к возникновению повреждения.
3.2.3. С целью удешевления электроустановок вместо автоматических выключателей и релейной защиты следует применять предохранители или открытые плавкие вставки, если они:
могут быть выбраны с требуемыми параметрами (номинальные напряжение и ток, номинальный ток отключения и др.);
обеспечивают требуемые селективность и чувствительность;
не препятствуют применению автоматики (автоматическое повторное включение - АПВ, автоматическое включение резерва - АВР и т. п.), необходимой по условиям работы электроустановки.
При использовании предохранителей или открытых плавких вставок в зависимости от уровня несимметрии в неполнофазном режиме и характера питаемой нагрузки следует рассматривать необходимость установки на приемной подстанции защиты от неполнофазного режима.
3.2.4. Устройства релейной защиты должны обеспечивать наименьшее возможное время отключения КЗ в целях сохранения бесперебойной работы неповрежденной части системы (устойчивая работа электрической системы и электроустановок потребителей, обеспечение возможности восстановления нормальной работы путем успешного действия АПВ и АВР, самозапуска электродвигателей, втягивания в синхронизм и пр.) и ограничения области и степени повреждения элемента.
3.2.5. Релейная защита, действующая на отключение, как правило, должна обеспечивать селективность действия, с тем, чтобы при повреждении какого-либо элемента электроустановки отключался только этот поврежденный элемент.
Допускается неселективное действие защиты (исправляемое последующим действием АПВ или АВР):
а) для обеспечения, если это необходимо, ускорения отключения КЗ (см. 3.2.4);
б) при использовании упрощенных главных электрических схем с отделителями в цепях линий или трансформаторов, отключающими поврежденный элемент в бестоковую паузу.
3.2.6. Устройства релейной защиты с выдержками времени, обеспечивающими селективность действия, допускается выполнять, если: при отключении КЗ с выдержками времени обеспечивается выполнение требований 3.2.4; защита действует в качестве резервной (см. 3.2.15).
3.2.7. Надежность функционирования релейной защиты (срабатывание при появлении условий на срабатывание и несрабатывание при их отсутствии) должна быть обеспечена применением устройств, которые по своим параметрам и исполнению соответствуют назначению, а также надлежащим обслуживанием этих устройств.
При необходимости следует использовать специальные меры повышения надежности функционирования, в частности схемное резервирование, непрерывный или периодический контроль состояния и др. Должна также учитываться вероятность ошибочных действий обслуживающего персонала при выполнении необходимых операций с релейной защитой.
3.2.8. При наличии релейной защиты, имеющей цепи напряжения, следует предусматривать устройства:
автоматически выводящие защиту из действия при отключении автоматических выключателей, перегорании предохранителей и других нарушениях цепей напряжения (если эти нарушения могут привести к ложному срабатыванию защиты в нормальном режиме), а также сигнализирующие о нарушениях этих цепей;
сигнализирующие о нарушениях цепей напряжения, если эти нарушения не приводят к ложному срабатыванию защиты в условиях нормального режима, но могут привести к излишнему срабатыванию в других условиях (например, при КЗ вне защищаемой зоны).
3.2.9. При установке быстродействующей релейной защиты на линиях электропередачи с трубчатыми разрядниками должна быть предусмотрена отстройка ее от работы разрядников, для чего:
наименьшее время срабатывания релейной защиты до момента подачи сигнала на отключение должно быть больше времени однократного срабатывания разрядников, а именно около 0,06-0,08 с;
пусковые органы защиты, срабатывающие от импульса тока разрядников, должны иметь возможно меньшее время возврата (около 0,01 с от момента исчезновения импульса).
3.2.10. Для релейных защит с выдержками времени в каждом конкретном случае следует рассматривать целесообразность обеспечения действия защиты от начального значения тока или сопротивления при КЗ для исключения отказов срабатывания защиты (из-за затухания токов КЗ во времени, в результате возникновения качаний, появления дуги в месте повреждения и др.).
3.2.11. Защиты в электрических сетях 110 кВ и выше должны иметь устройства, блокирующие их действие при качаниях или асинхронном ходе, если в указанных сетях возможны такие качания или асинхронный ход, при которых защиты могут срабатывать излишне.
Допускается применение аналогичных устройств и для линий ниже 110 кВ, связывающих между собой источники питания (исходя из вероятности возникновения качаний или асинхронного хода и возможных последствий излишних отключений).
Допускается выполнение защиты без блокировки при качаниях, если защита отстроена от качаний по времени (выдержка времени защиты - около 1,5-2 с).
3.2.12. Действие релейной защиты должно фиксироваться указательными реле, встроенными в реле указателями срабатывания, счетчиками числа срабатываний или другими устройствами в той степени, в какой это необходимо для учета и анализа работы защит.
3.2.13. Устройства, фиксирующие действие релейной защиты на отключение, следует устанавливать так, чтобы сигнализировалось действие каждой защиты, а при сложной защите - отдельных ее частей (разные ступени защиты, отдельные комплекты защит от разных видов повреждения и т. п.).
3.2.14. На каждом из элементов электроустановки должна быть предусмотрена основная защита, предназначенная для ее действия при повреждениях в пределах всего защищаемого элемента с временем, меньшим, чем у других установленных на этом элементе защит.
3.2.15. Для действия при отказах защит или выключателей смежных элементов следует предусматривать резервную защиту, предназначенную для обеспечения дальнего резервного действия.
Если основная защита элемента обладает абсолютной селективностью (например, высокочастотная защита, продольная и поперечная дифференциальные защиты), то на данном элементе должна быть установлена резервная защита, выполняющая функции не только дальнего, но и ближнего резервирования, т. е. действующая при отказе основной защиты данного элемента или выведении ее из работы. Например, если в качестве основной защиты от замыканий между фазами применена дифференциально-фазная защита, то в качестве резервной может быть применена трехступенчатая дистанционная защита.
Если основная защита линии 110 кВ и выше обладает относительной селективностью (например, ступенчатые защиты с выдержками времени), то:
отдельную резервную защиту допускается не предусматривать при условии, что дальнее резервное действие защит смежных элементов при КЗ на этой линии обеспечивается;
должны предусматриваться меры по обеспечению ближнего резервирования, если дальнее резервирование при КЗ на этой линии не обеспечивается.
3.2.16. Для линии электропередачи 35 кВ и выше с целью повышения надежности отключения повреждения в начале линии может быть предусмотрена в качестве дополнительной защиты токовая отсечка без выдержки времени при условии выполнения требований 3.2.26.
3.2.17. Если полное обеспечение дальнего резервирования связано со значительным усложнением защиты или технически невозможно, допускается:
1) не резервировать отключения КЗ за трансформаторами, на реактированных линиях, линиях 110 кВ и выше при наличии ближнего резервирования, в конце длинного смежного участка линии 6-35 кВ;
2) иметь дальнее резервирование только при наиболее часто встречающихся видах повреждений, без учета редких режимов работы и при учете каскадного действия защиты;
3) предусматривать неселективное действие защиты при КЗ на смежных элементах (при дальнем резервном действии) с возможностью обесточения в отдельных случаях подстанций; при этом следует по возможности обеспечивать исправление этих неселективных отключений действием АПВ или АВР.
3.2.18. Устройства резервирования при отказе выключателей (УРОВ) должны предусматриваться в электроустановках 110-500 кВ. Допускается не предусматривать УРОВ в электроустановках 110-220 кВ при соблюдении следующих условий:
1) обеспечиваются требуемая чувствительность и допустимые по условиям устойчивости времена отключения от устройств дальнего резервирования;
2) при действии резервных защит нет потери дополнительных элементов из-за отключения выключателей, непосредственно не примыкающих к отказавшему выключателю (например, отсутствуют секционированные шины, линии с ответвлением).
На электростанциях с генераторами, имеющими непосредственное охлаждение проводников обмоток статоров, для предотвращения повреждений генераторов при отказах выключателей 110-500 кВ следует предусматривать УРОВ независимо от прочих условий.
При отказе одного из выключателей поврежденного элемента (линия, трансформатор, шины) электроустановки УРОВ должно действовать на отключение выключателей, смежных с отказавшим.
Если защиты присоединены к выносным трансформаторам тока, то УРОВ должно действовать и при КЗ в зоне между этими трансформаторами тока и выключателем.
Допускается применение упрощенных УРОВ, действующих при КЗ с отказами выключателей не на всех элементах (например, только при КЗ на линиях); при напряжении 35-220 кВ, кроме того, допускается применение устройств, действующих лишь на отключение шиносоединительного (секционного) выключателя.
При недостаточной эффективности дальнего резервирования следует рассматривать необходимость повышения надежности ближнего резервирования в дополнение к УРОВ.
3.2.19. При выполнении резервной защиты в виде отдельного комплекта ее следует осуществлять, как правило, так, чтобы была обеспечена возможность раздельной проверки или ремонта основной или резервной защиты при работающем элементе. При этом основная и резервная защиты должны питаться, как правило, от разных вторичных обмоток трансформаторов тока.
Питание основных и резервных защит линий электропередачи 220 кВ и выше должно осуществляться, как правило, от разных автоматических выключателей оперативного постоянного тока.
3.2.20. Оценка чувствительности основных типов релейных защит должна производиться при помощи коэффициента чувствительности, определяемого:
для защит, реагирующих на величины, возрастающие в условиях повреждений, - как отношение расчетных значений этих величин (например, тока, или напряжения) при металлическом КЗ в пределах защищаемой зоны к параметрам срабатывания защит;
для защит, реагирующих на величины, уменьшающиеся в условиях повреждений, - как отношение параметров срабатывания к расчетным значениям этих величин (например, напряжения или сопротивления) при металлическом КЗ в пределах защищаемой зоны.
Расчетные значения величин должны устанавливаться, исходя из наиболее неблагоприятных видов повреждения, но для реально возможного режима работы электрической системы.
3.2.21. При оценке чувствительности основных защит необходимо исходить из того, что должны обеспечиваться следующие наименьшие коэффициенты их чувствительности:
1. Максимальные токовые защиты с пуском и без пуска напряжения, направленные и ненаправленные, а также токовые одноступенчатые направленные и ненаправленные защиты, включенные на составляющие обратной или нулевой последовательностей:
для органов тока и напряжения - около 1,5;
для органов направления мощности обратной и нулевой последовательности - около 2,0 по мощности и около 1,5 по току и напряжению;
для органа направления мощности, включенного на полные ток и напряжение, не нормируется по мощности и около 1,5 по току.
Для максимальных токовых защит трансформаторов с низшим напряжением 0,23-0,4 кВ наименьший коэффициент чувствительности может быть около 1,5.
2. Ступенчатые защиты тока или тока и напряжения, направленные и ненаправленные, включенные на полные токи и напряжения или на составляющие нулевой последовательности:
для органов тока и напряжения ступени защиты, предназначенной для действия при КЗ в конце защищаемого участка, без учета резервного действия - около 1,5, а при наличии надежно действующей селективной резервной ступени - около 1,3; при наличии на противоположном конце линии отдельной защиты шин соответствующие коэффициенты чувствительности (около 1,5 и около 1,3) для ступени защиты нулевой последовательности допускается обеспечивать в режиме каскадного отключения;
для органов направления мощности нулевой и обратной последовательности - около 2,0 по мощности и около 1,5 по току и напряжению;
для органа направления мощности, включенного на полные ток и напряжение, не нормируется по мощности и около 1,5 по току.
3. Дистанционные защиты от многофазных КЗ:
для пускового органа любого типа и дистанционного органа третьей ступени - около 1,5;
для дистанционного органа второй ступени, предназначенного для действия при КЗ в конце защищаемого участка, без учета резервного действия - около 1,5, а при наличии третьей ступени защиты - около 1,25; для указанного органа чувствительность по току должна быть около 1,3 (по отношению к току точной работы) при повреждении в той же точке.
4. Продольные дифференциальные защиты генераторов, трансформаторов, линий и других элементов, а также полная дифференциальная защита шин - около 2,0; для токового пускового органа неполной дифференциальной дистанционной защиты шин генераторного напряжения чувствительность должна быть около 2,0, а для первой ступени неполной дифференциальной токовой защиты шин генераторного напряжения, выполненной в виде отсечки, - около 1,5 (при КЗ на шинах).
Для дифференциальной защиты генераторов и трансформаторов чувствительность следует проверять при КЗ на выводах. При этом вне зависимости от значений коэффициента чувствительности для гидрогенераторов и турбогенераторов с непосредственным охлаждением проводников обмоток ток срабатывания защиты следует принимать менее номинального тока генератора (см. 3.2.36). Для автотрансформаторов и повышающих трансформаторов мощностью 63 МВ·А и более ток срабатывания без учета торможения рекомендуется принимать менее номинального (для автотрансформаторов - менее тока, соответствующего типовой мощности). Для остальных трансформаторов мощностью 25 МВ·А и более ток срабатывания без учета торможения рекомендуется принимать не более 1,5 номинального тока трансформатора.
Допускается снижение коэффициента чувствительности для дифференциальной защиты трансформатора или блока генератор - трансформатор до значения около 1,5 в следующих случаях (в которых обеспечение коэффициента чувствительности около 2,0 связано со значительным усложнением защиты или технически невозможно):
при КЗ на выводах низшего напряжения понижающих трансформаторов мощностью менее 80 МВ·А (определяется с учетом регулирования напряжения);
в режиме включения трансформатора под напряжение, а также для кратковременных режимов его работы (например, при отключении одной из питающих сторон).
Для режима подачи напряжения на поврежденные шины включением одного из питающих элементов допускается снижение коэффициента чувствительности для дифференциальной защиты шин до значения около 1,5.
Указанный коэффициент 1,5 относится также к дифференциальной защите трансформатора при КЗ за реактором, установленным на стороне низшего напряжения трансформатора и входящим в зону его дифференциальной защиты. При наличии других защит, охватывающих реактор и удовлетворяющих требованиям чувствительности при КЗ за реактором, чувствительность дифференциальной защиты трансформатора при КЗ в этой точке допускается не обеспечивать.
5. Поперечные дифференциальные направленные защиты параллельных линий:
для реле тока и реле напряжения пускового органа комплектов защиты от междуфазных КЗ и замыканий на землю - около 2,0 при включенных выключателях с обеих сторон поврежденной линии (в точке одинаковой чувствительности) и около 1,5 при отключенном выключателе с противоположной стороны поврежденной линии;
для органа направления мощности нулевой последовательности - около 4,0 по мощности и около 2,0 по току и напряжению при включенных выключателях с обеих сторон и около 2,0 по мощности и около 1,5 по току и напряжению при отключенном выключателе с противоположной стороны;
для органа направления мощности, включенного на полные ток и напряжение, по мощности не нормируется, а по току - около 2,0 при включенных выключателях с обеих сторон и около 1,5 при отключенном выключателе с противоположной стороны.
6. Направленные защиты с высокочастотной блокировкой:
для органа направления мощности обратной или нулевой последовательности, контролирующего цепь отключения, - около 3,0 по мощности, около 2,0 по току и напряжению;
для пусковых органов, контролирующих цепь отключения, - около 2,0 по току и напряжению, около 1,5 по сопротивлению.
7. Дифференциально-фазные высокочастотные защиты:
для пусковых органов, контролирующих цепь отключения, - около 2,0 по току и напряжению, около 1,5 по сопротивлению.
8. Токовые отсечки без выдержки времени, устанавливаемые на генераторах мощностью до 1 МВт и трансформаторах, при КЗ в месте установки защиты - около 2,0.
9. Защиты от замыканий на землю на кабельных линиях в сетях с изолированной нейтралью (действующие на сигнал или на отключение):
для защит, реагирующих на токи основной частоты, - около 1,25;
для защит, реагирующих на токи повышенных частот, - около 1,5.
10. Защиты от замыканий на землю на ВЛ в сетях с изолированной нейтралью, действующие на сигнал или на отключение, - около 1,5.
3.2.22. При определении коэффициентов чувствительности, указанных в 3.2.21, п. 1, 2. 5 и 7, необходимо учитывать следующее:
1. Чувствительность по мощности индукционного реле направления мощности проверяется только при включении его на составляющие токов и напряжений обратной и нулевой последовательностей.
2. Чувствительность реле направления мощности, выполненного по схеме сравнения (абсолютных значений или фаз), проверяется: при включении на полные ток и напряжение - по току; при включении на составляющие токов и напряжений обратной и нулевой последовательностей - по току и напряжению.
3.2.23. Для генераторов, работающих на сборные шины, чувствительность токовой защиты от замыканий на землю в обмотке статора, действующей на отключение, определяется ее током срабатывания, который должен быть не более 5 А. Допускается как исключение увеличение тока срабатывания до 5,5 А.
Для генераторов, работающих в блоке с трансформатором, коэффициент чувствительности защиты от однофазных замыканий на землю, охватывающей всю обмотку статора, должен быть не менее 2,0; для защиты напряжения нулевой последовательности, охватывающей не всю обмотку статора, напряжение срабатывания должно быть не более 15 В.
3.2.24. Чувствительность защит на переменном оперативном токе, выполняемых по схеме с дешунтированием электромагнитов отключения, следует проверять с учетом действительной токовой погрешности трансформаторов тока после дешунтирования. При этом минимальное значение коэффициента чувствительности электромагнитов отключения, определяемое для условия их надежного срабатывания, должно быть приблизительно на 20% больше принимаемого для соответствующих защит (см. 3.2.21).
3.2.25. Наименьшие коэффициенты чувствительности для резервных защит при КЗ в конце смежного элемента или наиболее удаленного из нескольких последовательных элементов, входящих в зону резервирования, должны быть (см. также 3.2.17):
для органов тока, напряжения, сопротивления - 1,2;
для органов направления мощности обратной и нулевой последовательностей - 1,4 по мощности и 1,2 по току и напряжению;
для органа направления мощности, включенного на полные ток и напряжение, не нормируется по мощности и 1,2 по току.
При оценке чувствительности ступеней резервных защит, осуществляющих ближнее резервирование (см. 3.2.15), следует исходить из коэффициентов чувствительности, приведенных в 3.2.21 для соответствующих защит.
3.2.26. Для токовых отсечек без выдержки времени, устанавливаемых на линиях и выполняющих функции дополнительных защит, коэффициент чувствительности должен быть около 1,2 при КЗ в месте установки защиты в наиболее благоприятном по условию чувствительности режиме.
3.2.27. Если действие защиты последующего элемента возможно из-за отказа вследствие недостаточной чувствительности защиты предыдущего элемента, то чувствительности этих защит необходимо согласовывать между собой.
Допускается не согласовывать между собой ступени этих защит, предназначенные для дальнего резервирования, если неотключение КЗ вследствие недостаточной чувствительности защиты последующего элемента (например, защиты обратной последовательности генераторов, автотрансформаторов) может привести к тяжелым последствиям.
3.2.28. В сетях с глухозаземленной нейтралью должен быть выбран исходя из условий релейной защиты такой режим заземления нейтралей силовых трансформаторов (т. е. размещение трансформаторов с заземленной нейтралью), при котором значения токов и напряжений при замыканиях на землю обеспечивают действие релейной защиты элементов сети при всех возможных режимах эксплуатации электрической системы.
Для повышающих трансформаторов и трансформаторов с двух- и трехсторонним питанием (или существенной подпиткой от синхронных электродвигателей или синхронных компенсаторов), имеющих неполную изоляцию обмотки со стороны вывода нейтрали, как правило, должно быть исключено возникновение недопустимого для них режима работы с изолированной нейтралью на выделившиеся шины или участок сети 110-220 кВ с замыканием на землю одной фазы (см. 3.2.63).
3.2.29. Трансформаторы тока, предназначенные для питания токовых цепей устройств релейной защиты от КЗ, должны удовлетворять следующим требованиям:
1. В целях предотвращения излишних срабатываний защиты при КЗ вне защищаемой зоны погрешность (полная или токовая) трансформаторов тока, как правило, не должна превышать 10%. Более высокие погрешности допускаются при использовании защит (например, дифференциальная защита шин с торможением), правильное действие которых при повышенных погрешностях обеспечивается с помощью специальных мероприятий. Указанные требования должны соблюдаться:
для ступенчатых защит - при КЗ в конце зоны действия ступени зашиты, а для направленных ступенчатых защит - также и при внешнем КЗ;
для остальных защит - при внешнем КЗ.
Для дифференциальных токовых защит (шин, трансформаторов, генераторов и т. п.) должна быть учтена полная погрешность, для остальных защит - токовая погрешность, а при включении последних на сумму токов двух или более трансформаторов тока и режиме внешних КЗ - полная погрешность.
При расчетах допустимых нагрузок на трансформаторы тока допускается в качестве исходной принимать полную погрешность.
2. Токовая погрешность трансформаторов тока в целях предотвращения отказов защиты при КЗ в начале защищаемой зоны не должна превышать:
по условиям повышенной вибрации контактов реле направления мощности или реле тока - значений, допустимых для выбранного типа реле;
по условиям предельно допустимой для реле направления мощности и направленных реле сопротивлений угловой погрешности - 50%.
3. Напряжение на выводах вторичной обмотки трансформаторов тока при КЗ в защищаемой зоне не должно превышать значения, допустимого для устройства РЗА.
3.2.30. Токовые цепи электроизмерительных приборов (совместно со счетчиками) и релейной защиты должны быть присоединены, как правило, к разным обмоткам трансформаторов тока.
Допускается их присоединение к одной обмотке трансформаторов тока при условии выполнения требований 1.5.18 и 3.2.29. При этом в цепи защит, которые по принципу действия могут работать неправильно при нарушении токовых цепей, включение электроизмерительных приборов допускается только через промежуточные трансформаторы тока и при условии, что трансформаторы тока удовлетворяют требованиям 3.2.29 при разомкнутой вторичной цепи промежуточных трансформаторов тока.
3.2.31. Защиту с применением реле прямого действия, как первичных, так и вторичных, и защиты на переменном оперативном токе рекомендуется применять, если это возможно и ведет к упрощению и удешевлению электроустановки.
3.2.32. В качестве источника переменного оперативного тока для защит от КЗ, как правило, следует использовать трансформаторы тока защищаемого элемента. Допускается также использование трансформаторов напряжения или трансформаторов собственных нужд.
В зависимости от конкретных условий должна быть применена одна из следующих схем: с дешунтированием электромагнитов отключения выключателей, с использованием блоков питания, с использованием зарядных устройств с конденсатором.
3.2.33. Устройства релейной защиты, выводимые из работы по условиям режима сети, селективности действия или по другим причинам, должны иметь специальные приспособления для вывода их из работы оперативным персоналом.
Для обеспечения эксплуатационных проверок и испытаний в схемах защит следует предусматривать, где это необходимо, испытательные блоки или измерительные зажимы.


Защита турбогенераторов, работающих непосредственно на сборные шины генераторного напряжения1

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита турбогенераторов, работающих непосредственно на сборные шины генераторного напряжения1

3.2.34. Для турбогенераторов выше 1 кВ мощностью более 1 МВт, работающих непосредственно на сборные шины генераторного напряжения, должны быть предусмотрены устройства релейной защиты от следующих видов повреждений и нарушений нормального режима работы:
1) многофазных замыканий в обмотке статора генератора и на его выводах;
2) однофазных замыканий на землю в обмотке статора;
3) двойных замыканий на землю, одно из которых возникло в обмотке статора, а второе - во внешней сети;
4) замыканий между витками одной фазы в обмотке статора (при наличии выведенных параллельных ветвей обмотки);
5) внешних КЗ;
6) перегрузки токами обратной последовательности (для генераторов мощностью более 30 МВт);
7) симметричной перегрузки обмотки статора;
8) перегрузки обмотки ротора током возбуждения (для генераторов с непосредственным охлаждением проводников обмоток);
9) замыкания на землю во второй точке цепи возбуждения;
10) асинхронного режима с потерей возбуждения (в соответствии с 3.2.49).
1 Требованиями, приведенными в 3.2.34 - 3.2.50, можно руководствоваться и для других генераторов.
3.2.35. Для турбогенераторов выше 1 кВ мощностью 1 МВт и менее, работающих непосредственно на сборные шины генераторного напряжения, следует предусматривать устройство релейной защиты в соответствии с 3.2.34, п. 1-3, 5, 7.
Для турбогенераторов до 1 кВ мощностью до 1 МВт, работающих непосредственно на сборные шины генераторного напряжения, защиту рекомендуется выполнять в соответствии с 3.2.50.
3.2.36. Для защиты от многофазных замыканий в обмотке статора турбогенераторов выше 1 кВ мощностью более 1 МВт, имеющих выводы отдельных фаз со стороны нейтрали, должна быть предусмотрена продольная дифференциальная токовая защита (исключение см. в 3.2.37). Защита должна действовать на отключение всех выключателей генератора, на гашение поля, а также на останов турбины.
В зону действия защиты кроме генератора должны входить соединения генератора со сборными шинами электростанции (до выключателя).
Продольная дифференциальная токовая защита должна быть выполнена с током срабатывания не более 0,6 Iном.
Для генераторов мощностью до 30 МВт с косвенным охлаждением допускается выполнять защиту с током срабатывания 1,3-1,4 Iном.
Контроль неисправности токовых цепей защиты следует предусматривать при токе срабатывания защиты более Iном.
Продольная дифференциальная токовая защита должна быть осуществлена с отстройкой от переходных значений токов небаланса (например, реле с насыщающимися трансформаторами тока).
Защиту следует выполнять трехфазной трехрелейной. Для генераторов мощностью до 30 МВт защиту допускается выполнять двухфазной двухрелейной при наличии защиты от двойных замыканий на землю.
3.2.37. Для защиты от многофазных замыканий в обмотке статора генераторов выше 1 кВ мощностью до 1 МВт, работающих параллельно с другими генераторами или электроэнергетической системой, должна быть предусмотрена токовая отсечка без выдержки времени, устанавливаемая со стороны выводов генератора к сборным шинам. Если токовая отсечка не удовлетворяет требованиям чувствительности, вместо нее допускается устанавливать продольную дифференциальную токовую защиту.
Применение токовой отсечки взамен дифференциальной защиты допускается и для генераторов большей мощности, не имеющих выводов фаз со стороны нейтрали.
Для одиночно работающих генераторов выше 1 кВ мощностью до 1 МВт в качестве защиты от многофазных замыканий в обмотке статора следует использовать защиту от внешних КЗ (см. 3.2.44). Защита должна действовать на отключение всех выключателей генератора и гашение его поля.
3.2.38. Для защиты генераторов выше 1 кВ от однофазных замыканий на землю в обмотке статора при естественном емкостном токе замыкания на землю 5 А и более (независимо от наличия или отсутствия компенсации) должна быть предусмотрена токовая защита, реагирующая на полный ток замыкания на землю или на его составляющие высших гармоник. При необходимости для ее включения могут быть установлены трансформаторы тока нулевой последовательности непосредственно у выводов генератора. Применение защиты рекомендуется и при емкостном токе замыкания на землю менее 5 А. Защита должна быть отстроена от переходных процессов и действовать, как в 3.2.36 или 3.2.37.
Когда защита от замыканий на землю не устанавливается (так как при емкостном токе замыкания на землю менее 5 А она нечувствительна) или не действует (например, при компенсации емкостного тока в сети генераторного напряжения), в качестве защиты генератора от замыканий на землю может использоваться установленное на шинах и действующее на сигнал устройство контроля изоляции.
3.2.39. При установке на генераторах трансформатора тока нулевой последовательности для защиты от однофазных замыканий на землю должна быть предусмотрена токовая защита от двойных замыканий на землю, присоединяемая к этому трансформатору тока.
Для повышения надежности действия при больших значениях тока следует применять реле с насыщающимся трансформатором тока. Эта защита должна быть выполнена без выдержки времени и действовать как защита, указанная в 3.2.36 или 3.2.37.
3.2.40. Для защиты от замыканий между витками одной фазы в обмотке статора генератора с выведенными параллельными ветвями должна предусматриваться односистемная поперечная дифференциальная токовая защита без выдержки времени, действующая как защита, указанная в 3.2.36.
3.2.41. Для защиты генераторов мощностью более 30 МВт от токов, обусловленных внешними несимметричными КЗ, а также от перегрузки током обратной последовательности следует предусматривать токовую защиту обратной последовательности, действующую на отключение с двумя выдержками времени (см. 3.2.45).
Для генераторов с непосредственным охлаждением проводников обмоток защиту следует выполнять со ступенчатой или зависимой характеристикой выдержки времени. При этом ступенчатая и зависимая характеристики при вторых (более высоких) выдержках времени не должны быть выше характеристики допустимых перегрузок генератора током обратной последовательности.
Для генераторов с косвенным охлаждением проводников обмоток защиту следует выполнять с независимой выдержкой времени с током срабатывания не более допустимого для генератора при прохождении по нему тока обратной последовательности в течение 2 мин; меньшая выдержка времени защиты не должна превышать допустимой длительности двухфазного КЗ на выводах генератора.
Токовая защита обратной последовательности, действующая на отключение, должна быть дополнена более чувствительным элементом, действующим на сигнал с независимой выдержкой времени. Ток срабатывания этого элемента должен быть не более длительно допустимого тока обратной последовательности для данного типа генератора.
3.2.42. Для защиты генераторов мощностью более 30 МВт от внешних симметричных КЗ должна быть предусмотрена максимальная токовая защита с минимальным пуском напряжения, выполняемая одним реле тока, включенным на фазный ток, и одним минимальным реле напряжения, включенным на междуфазное напряжение. Ток срабатывания защиты должен быть около 1,3-1,5 Iном, а напряжением срабатывания - около 0,5-0,6 Uном.
На генераторах с непосредственным охлаждением проводников обмоток вместо указанной защиты может быть установлена однорелейная дистанционная защита.
3.2.43. Для защиты генераторов мощностью более 1 МВт до 30 МВт от внешних КЗ следует применять максимальную токовую защиту с комбинированным пуском напряжения, выполненным с одним минимальным реле напряжения, включенным на междуфазное напряжение, и одним устройством фильтр-реле напряжения обратной последовательности, разрывающим цепь минимального реле напряжения.
Ток срабатывания защиты и напряжение срабатывания минимального органа напряжения следует принимать равными указанным в 3.2.42, напряжение срабатывания устройства фильтр-реле напряжения обратной последовательности - 0,1-0,12 Uном.
3.2.44. Для генераторов выше 1 кВ мощностью до 1 МВт в качестве защиты от внешних КЗ должна быть применена максимальная токовая защита, присоединяемая к трансформаторам тока со стороны нейтрали. Уставку защиты следует выбирать по току нагрузки с необходимым запасом. Допускается также применение упрощенной минимальной защиты напряжения (без реле тока).
3.2.45. Защита генераторов мощностью более 1 МВт от токов, обусловленных внешними КЗ, должна быть выполнена с соблюдением следующих требований:
1. Защиту следует присоединять к трансформаторам тока, установленным на выводах генератора со стороны нейтрали.
2. При наличии секционирования шин генераторного напряжения защиту следует выполнять с двумя выдержками времени: с меньшей выдержкой - на отключение соответствующих секционных и шиносоединительного выключателей, с большей - на отключение выключателя генератора и гашение поля.
3.2.46. На генераторах с непосредственным охлаждением проводников обмоток должна быть предусмотрена защита ротора от перегрузки при работе генератора как с основным, так и с резервным возбуждением. Защиту следует выполнять с независимой или зависимой от тока выдержкой времени и реагирующей на повышение напряжения или тока в обмотке ротора. Защита должна действовать на отключение выключателя генератора и гашение поля. С меньшей выдержкой времени от защиты должна производиться разгрузка ротора.
3.2.47. Защита генератора от токов, обусловленных симметричной перегрузкой, должна быть выполнена в виде максимальной токовой защиты, действующей на сигнал с выдержкой времени и использующей ток одной фазы статора.
Для разгрузки и при необходимости для автоматического отключения генератора с непосредственным охлаждением проводников обмоток при симметричных перегрузках допускается использовать защиту ротора, выполняемую согласно 3.2.46 и реагирующую на перегрузки ротора, сопровождающие симметричные перегрузки турбогенераторов.
3.2.48. Защита от замыканий на землю во второй точке цепи возбуждения турбогенераторов должна быть предусмотрена в одном комплекте на несколько (но не более трех) генераторов с близкими параметрами цепей возбуждения. Защита должна включаться в работу только при появлении замыкания на землю в одной точке цепи возбуждения, выявляемого при периодическом контроле изоляции (см. гл. 1.6). Защита должна действовать на отключение выключателя генератора и гашение поля на генераторах с непосредственным охлаждением проводников обмоток и на сигнал или на отключение на генераторах с косвенным охлаждением.
3.2.49. На турбогенераторах с непосредственным охлаждением проводников обмоток рекомендуется устанавливать устройства защиты от асинхронного режима с потерей возбуждения. Допускается вместо этого предусматривать автоматическое выявление асинхронного режима только по положению устройств автоматического гашения поля. При действии указанных устройств защиты или при отключении АГП на генераторах, допускающих асинхронный режим, должен подаваться сигнал о потере возбуждения.
Генераторы, не допускающие асинхронного режима, а в условиях дефицита реактивной мощности в системе и остальные генераторы, потерявшие возбуждение, должны отключаться от сети при действии указанных устройств (защиты или автоматического гашения поля).
3.2.50. Защиту генераторов до 1 кВ мощностью до 1 МВт с незаземленной нейтралью от всех видов повреждений и ненормальных режимов работы следует осуществлять установкой на выводах автоматического выключателя с максимальными расцепителями или выключателя с максимальной токовой защитой в двухфазном исполнении. При наличии выводов со стороны нейтрали указанную защиту, если возможно, следует присоединять к трансформаторам тока, установленным на этих выводах.
Для указанных генераторов с глухозаземленной нейтралью эта защита должна быть предусмотрена в трехфазном исполнении.


Защита трансформаторов (автотрансформаторов) с обмоткой высшего напряжения 3 кВ и выше и шунтирующих реакторов 500 кВ

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита трансформаторов (автотрансформаторов) с обмоткой высшего напряжения 3 кВ и выше и шунтирующих реакторов 500 кВ

3.2.51. Для трансформаторов1 должны быть предусмотрены устройства релейной защиты от следующих видов повреждений и ненормальных режимов работы:
1) многофазных замыканий в обмотках и на выводах;
2) однофазных замыканий на землю в обмотке и на выводах, присоединенных к сети с глухозаземленной нейтралью;
3) витковых замыканий в обмотках;
4) токов в обмотках, обусловленных внешними КЗ;
5) токов в обмотках, обусловленных перегрузкой;
6) понижения уровня масла;
7) частичного пробоя изоляции вводов 500 кВ;
8) однофазных замыканий на землю в сетях 3-10 кВ с изолированной нейтралью, если трансформатор питает сеть, в которой отключение однофазных замыканий на землю необходимо по требованиям безопасности (см. 3.2.96).
Рекомендуется, кроме того, применение защиты от однофазных замыканий на землю на стороне 6-35 кВ автотрансформаторов с высшим напряжением 220 кВ и выше.
1 Здесь и далее в разд. 3 термин "трансформаторы" распространяется и на автотрансформаторы (соответствующих напряжений и мощностей), если в тексте не делается специальной оговорки.
3.2.52. Для шунтирующих реакторов 500 кВ следует предусматривать устройства релейной защиты от следующих видов повреждений и ненормальных режимов работы:
1) однофазных и двухфазных замыканий на землю в обмотках и на выводах;
2) витковых замыканий в обмотках;
3) понижение уровня масла;
4) частичного пробоя изоляции вводов.
3.2.53. Газовая защита от повреждений внутри кожуха, сопровождающихся выделением газа, и от понижения уровня масла должна быть предусмотрена:
для трансформаторов мощностью 6,3 МВ·А и более;
для шунтирующих реакторов напряжением 500 кВ;
для внутрицеховых понижающих трансформаторов мощностью 630 кВ·А и более.
Газовую защиту можно устанавливать также на трансформаторах мощностью 1-4 МВ·А.
Газовая защита должна действовать на сигнал при слабом газообразовании и понижении уровня масла и на отключение при интенсивном газообразовании и дальнейшем понижении уровня масла.
Защита от повреждений внутри кожуха трансформатора, сопровождающихся выделением газа, может быть выполнена также с использованием реле давления.
Защита от понижения уровня масла может быть выполнена также в виде отдельного реле уровня в расширителе трансформатора.
Для защиты контакторного устройства РПН с разрывом дуги в масле следует предусматривать отдельное газовое реле и реле давления.
Для защиты избирателей РПН, размещаемых в отдельном баке, следует предусматривать отдельное газовое реле.
Должна быть предусмотрена возможность перевода действия отключающего элемента газовой защиты на сигнал и выполнения раздельной сигнализации от сигнального и отключающих элементов газового реле (различающейся характером сигнала).
Допускается выполнение газовой защиты с действием отключающего элемента только на сигнал:
на трансформаторах, которые установлены в районах, подверженных землетрясениям;
на внутрицеховых понижающих трансформаторах мощностью 2,5 МВ·А и менее, не имеющих выключателей со стороны высшего напряжения.
3.2.54. Для защиты от повреждений на выводах, а также от внутренних повреждений должны быть предусмотрены:
1. Продольная дифференциальная токовая защита без выдержки времени на трансформаторах мощностью 6,3 МВ·А и более, на шунтирующих реакторах 500 кВ, а также на трансформаторах мощностью 4 МВ·А при параллельной работе последних с целью селективного отключения поврежденного трансформатора.
Дифференциальная защита может быть предусмотрена на трансформаторах меньшей мощности, но не менее 1 МВ·А, если:
токовая отсечка не удовлетворяет требованиям чувствительности, а максимальная токовая защита имеет выдержку времени более 0,5 с;
трансформатор установлен в районе, подверженном землетрясениям.
2. Токовая отсечка без выдержки времени, устанавливаемая со стороны питания и охватывающая часть обмотки трансформатора, если не предусматривается дифференциальная защита.
Указанные зашиты должны действовать на отключение всех выключателей трансформатора.
3.2.55. Продольная дифференциальная токовая защита должна осуществляться с применением специальных реле тока, отстроенных от бросков тока намагничивания, переходных и установившихся токов небаланса (например, насыщающиеся трансформаторы тока, тормозные обмотки).
На трансформаторах мощностью до 25 МВ·А допускается выполнение защиты с реле тока, отстроенными по току срабатывания от бросков тока намагничивания и переходных значений токов небаланса (дифференциальная отсечка), если при этом обеспечивается требуемая чувствительность.
Продольная дифференциальная защита должна быть выполнена так, чтобы в зону ее действия входили соединения трансформатора со сборными шинами.
Допускается использование для дифференциальной защиты трансформаторов тока, встроенных в трансформатор, при наличии защиты, обеспечивающей отключение (с требуемым быстродействием) КЗ в соединениях трансформатора со сборными шинами.
Если в цепи низшего напряжения трансформатора установлен реактор и защита трансформатора не обеспечивает требования чувствительности при КЗ за реактором, допускается установка трансформаторов тока со стороны выводов низшего напряжения трансформатора для осуществления защиты реактора.
3.2.56. На дифференциальную и газовую защиты трансформаторов, автотрансформаторов и шунтирующих реакторов не должны возлагаться функции датчиков пуска установки пожаротушения. Пуск схемы пожаротушения указанных элементов должен осуществляться от специального устройства обнаружения пожара.
3.2.57. Устройство контроля изоляции вводов (КИВ) 500 кВ должно быть выполнено с действием на сигнал при частичном пробое изоляции вводов, не требующем немедленного отключения, и на отключение при повреждении изоляции ввода (до того, как произойдет полный пробой изоляции).
Должна быть предусмотрена блокировка, предотвращающая ложные срабатывания устройства КИВ при обрывах в цепях присоединения КИВ к выводам.
3.2.58. В случаях присоединения трансформаторов (кроме внутрицеховых) к линиям без выключателей (например, по схеме блока линия - трансформатор) для отключения повреждений в трансформаторе должно быть предусмотрено одно из следующих мероприятий:
1. Установка короткозамыкателя для искусственного замыкания на землю одной фазы (для сети с глухозаземленной нейтралью) или двух фаз между собой (для сети с изолированной нейтралью) и, если это необходимо, отделителя, автоматически отключающегося в бестоковую паузу АПВ линии. Коротко замыкатель должен быть установлен вне зоны дифференциальной защиты трансформатора.
2. Установка на стороне высшего напряжения понижающего трансформатора открытых плавких вставок, выполняющих функции короткозамыкателя и отделителя, в сочетании с АПВ линии.
3. Передача отключающего сигнала на выключатель (или выключатели) линии; при этом, если необходимо, устанавливается отделитель; для резервирования передачи отключающего сигнала допускается установка короткозамыкателя.
При решении вопроса о необходимости применения передачи отключающего сигнала взамен мероприятий п. 1 и 2 должно учитываться следующее:
ответственность линии и допустимость искусственного создания на ней металлического КЗ;
мощность трансформатора и допустимое время ликвидации повреждения в нем;
удаленность подстанции от питающего конца линии и способность выключателя отключать неудаленные КЗ;
характер потребителя с точки зрения требуемой быстроты восстановления напряжения;
вероятность отказов короткозамыкателя при низких температурах и гололеде.
4. Установка предохранителей на стороне высшего напряжения понижающего трансформатора.
Мероприятия п. 1-4 могут не предусматриваться для блоков линия - трансформатор, если при двустороннем питании трансформатор защищается общей защитой блока (высокочастотной или продольной дифференциальной специального назначения), а также при мощности трансформатора 25 МВ·А и менее при одностороннем питании, если защита питающей линии обеспечивает также защиту трансформатора (быстродействующая защита линии частично защищает трансформатор и резервная защита линии с временем не более 1 с защищает весь трансформатор); при этом газовая защита выполняется с действием отключающего элемента только на сигнал.
В случае применения мероприятий п. 1 или 3 на трансформаторе должны быть установлены:
при наличии на стороне высшего напряжения трансформатора (110 кВ и выше) встроенных трансформаторов тока - защиты по 3.2.53, 3.2.54, 3.2.59 и 3.2.60;
при отсутствии встроенных трансформаторов тока - дифференциальная (в соответствии с 3.2.54) или максимальная токовая защита, выполненная с использованием накладных или магнитных трансформаторов тока, и газовая защита по 3.2.53.
Повреждения на выводах высшего напряжения трансформаторов допускается ликвидировать защитой линии.
В отдельных случаях при отсутствии встроенных трансформаторов тока допускается применение выносных трансформаторов тока, если при использовании накладных или магнитных трансформаторов тока не обеспечиваются требуемые характеристики защиты.
Для защиты трансформаторов с высшим напряжением 35 кВ в случае применения мероприятия п. 1 должны предусматриваться выносные трансформаторы тока; при этом целесообразность установки короткозамыкателя и выносных трансформаторов тока или выключателя с встроенными трансформаторами тока должна быть обоснована технико-экономическим расчетом.
Если применены открытые плавкие вставки (см. п. 2), то для повышения чувствительности действие газовой защиты может осуществляться на выполнение механическим путем искусственного КЗ на вставках.
Если в нагрузках трансформаторов подстанций содержатся синхронные электродвигатели, то должны быть приняты меры по предотвращению отключения отделителем (при КЗ в одном из трансформаторов) тока от синхронных электродвигателей, идущего через другие трансформаторы.
3.2.59. На трансформаторах мощностью 1 МВ·А и более в качестве защиты от токов в обмотках, обусловленных внешними многофазными КЗ, должны быть предусмотрены следующие защиты с действием на отключение:
1. На повышающих трансформаторах с двусторонним питанием - токовая защита обратной последовательности от несимметричных КЗ и максимальная токовая защита с минимальным пуском напряжения от симметричных КЗ или максимальная токовая защита с комбинированным пуском напряжения (см. 3.2.43).
2. На понижающих трансформаторах - максимальная токовая защита с комбинированным пуском напряжения или без него; на мощных понижающих трансформаторах при наличии двустороннего питания можно применять токовую защиту обратной последовательности от несимметричных КЗ и максимальную токовую защиту с минимальным пуском напряжения от симметричных КЗ.
При выборе тока срабатывания максимальной токовой защиты необходимо учитывать возможные токи перегрузки при отключении параллельно работающих трансформаторов и ток самозапуска электродвигателей, питающихся от трансформаторов.
На понижающих автотрансформаторах 330 кВ и выше следует предусматривать дистанционную защиту для действия при внешних многофазных КЗ в случаях, когда это требуется для обеспечения дальнего резервирования или согласования защит смежных напряжений; в этих случаях указанную защиту допускается устанавливать на автотрансформаторах 220 кВ.
3.2.60. На трансформаторах мощностью менее 1 МВ·А (повышающих и понижающих) в качестве защиты от токов, обусловленных внешними многофазными КЗ, должна быть предусмотрена действующая на отключение максимальная токовая защита.
3.2.61. Защиту от токов, обусловленных внешними многофазными КЗ, следует устанавливать:
1) на двухобмоточных трансформаторах - со стороны основного питания;
2) на многообмоточных трансформаторах, присоединенных тремя и более выключателями, - со всех сторон трансформатора; допускается не устанавливать защиту на одной из сторон трансформатора, а выполнять ее со стороны основного питания, так чтобы она с меньшей выдержкой времени отключала выключатели с той стороны, на которой защита отсутствует;
3) на понижающем двухобмоточном трансформаторе, питающем раздельно работающие секции, - со стороны питания и со стороны каждой секции;
4) при применении накладных трансформаторов тока на стороне высшего напряжения - со стороны низшего напряжения на двухобмоточном трансформаторе и со стороны низшего и среднего напряжений на трехобомоточном трансформаторе.
Допускается защиту от токов, обусловленных внешними многофазными КЗ, предусматривать только для резервирования защит смежных элементов и не предусматривать для действия при отказе основных защит трансформаторов, если выполнение для такого действия приводит к значительному усложнению защиты.
При выполнении защиты от токов, обусловленных внешними многофазными КЗ, по 3.2.59, п. 2, должны также рассматриваться необходимость и возможность дополнения ее токовой отсечкой, предназначенной для отключения с меньшей выдержкой времени КЗ на шинах среднего и низшего напряжений (исходя из уровня токов КЗ, наличия отдельной защиты шин, возможности согласования с защитами отходящих элементов).
3.2.62. Если защита повышающих трансформаторов от токов, обусловленных внешними многофазными КЗ, не обеспечивает требуемых чувствительности и селективности, то для защиты трансформатора допускается использовать реле тока соответствующей защиты генераторов.
3.2.63. На повышающих трансформаторах мощностью 1 МВ·А и более, на трансформаторах с двух- и трехсторонним питанием и на автотрансформаторах по условию необходимости резервирования отключения замыканий на землю на смежных элементах, а на автотрансформаторах, кроме того, и по условию обеспечения селективности защит от замыканий на землю сетей разных напряжений должна быть предусмотрена токовая защита нулевой последовательности от внешних замыканий на землю, устанавливаемая со стороны обмотки, присоединенной к сети с большими токами замыкания на землю.
При наличии части трансформаторов (из числа имеющих неполную изоляцию обмотки со стороны нулевого вывода) с изолированной нейтралью должно обеспечиваться предотвращение недопустимого режима нейтрали этих трансформаторов в соответствии с 3.2.28. С этой целью в случаях, когда на электростанции или подстанции установлены трансформаторы с заземленной и изолированной нейтралью, имеющие питание со сторон низших напряжений, должна быть предусмотрена защита, обеспечивающая отключение трансформатора с изолированной нейтралью или ее автоматическое заземление до отключения трансформаторов с заземленной нейтралью, работающих на те же шины или участок сети.
3.2.64. На автотрансформаторах (многообмоточных трансформаторах) с питанием с нескольких сторон защиту от токов, вызванных внешними КЗ, необходимо выполнять направленной, если это требуется по условиям селективности.
3.2.65. На автотрансформаторах 220-500 кВ подстанций, блоках генератор - трансформатор 330-500 кВ и автотрансформаторах связи 220-500 кВ электростанций должна быть предусмотрена возможность оперативного ускорения защит от токов, обусловленных внешними КЗ, при выводе из действия дифференциальных защит шин или ошиновки, обеспечивающего отключение повреждений на элементах, оставшихся без быстродействующей защиты с выдержкой времени около 0,5 с.
3.2.66. На понижающих трансформаторах и блоках трансформатор - магистраль с высшим напряжением до 35 кВ и соединением обмотки низшего напряжения в звезду с заземленной нейтралью следует предусматривать защиту от однофазных замыканий на землю в сети низшего напряжения, осуществляемую применением:
1) максимальной токовой защиты от внешних КЗ, устанавливаемой на стороне высшего напряжения, и, если это требуется по условию чувствительности, в трехрелейном исполнении;
2) автоматических выключателей или предохранителей на выводах низшего напряжения;
3) специальной защиты нулевой последовательности, устанавливаемой в нулевом проводе трансформатора (при недостаточной чувствительности защит по п. 1 и 2).
Для промышленных электроустановок, если сборка на стороне низшего напряжения с аппаратами защиты присоединений находится в непосредственной близости от трансформатора (до 30 м) или соединение между трансформатором и сборкой выполнено трехфазными кабелями, допускается защиту по п. 3 не применять.
При применении защиты по п. 3 допускается не согласовывать ее с защитами элементов, отходящих от сборки на стороне низшего напряжения.
Для схемы линия - трансформатор в случае применения защиты по п. 3 допускается не прокладывать специальный контрольный кабель для обеспечения действия этой защиты на выключатель со стороны высшего напряжения и выполнять ее с действием на автоматический выключатель, установленный на стороне низшего напряжения.
Требования настоящего параграфа распространяются также на защиту указанных трансформаторов предохранителями, установленными на стороне высшего напряжения.
3.2.67. На стороне низшего напряжения понижающих трансформаторов с высшим напряжением 3-10 кВ, питающих сборки с присоединениями, защищенными предохранителями, следует устанавливать главный предохранитель или автоматический выключатель.
Если предохранители на присоединениях низшего напряжения и предохранители (или релейная защита) на стороне высшего напряжения обслуживаются и находятся в ведении одного и того же персонала (например, только персонала энергосистемы или только персонала потребителя), то главный предохранитель или автоматический выключатель на стороне низшего напряжения трансформатора может не устанавливаться.
3.2.68. Защита от однофазных замыканий на землю по 3.2.51, п. 8, должна быть выполнена в соответствии с 3.2.97.
3.2.69. На трансформаторах мощностью 0,4 МВ·А и более в зависимости от вероятности и значения возможной перегрузки следует предусматривать максимальную токовую защиту от токов, обусловленных перегрузкой, с действием на сигнал.
Для подстанций без постоянного дежурства персонала допускается предусматривать действие этой защиты на автоматическую разгрузку или отключение (при невозможности ликвидации перегрузки другими средствами).
3.2.70. При наличии со стороны нейтрали трансформатора отдельного добавочного трансформатора для регулирования напряжения под нагрузкой необходимо предусматривать в дополнение к указанным в 3.2.51 - 3.2.57, 3.2.59, 3.2.63 следующие защиты:
газовую защиту добавочного трансформатора;
максимальную токовую защиту с торможением при внешних КЗ от повреждений в первичной обмотке добавочного трансформатора, за исключением случаев, когда эта обмотка включается в зону действия дифференциальной токовой защиты цепей стороны низшего напряжения автотрансформатора;
дифференциальную защиту, которая охватывает вторичную обмотку добавочного трансформатора.
3.2.71. Защиту линейного добавочного трансформатора, установленного со стороны низшего напряжения автотрансформатора, следует осуществлять:
газовой защитой собственно добавочного трансформатора и защитой контакторного устройства РПН, которая может быть выполнена с применением реле давления или отдельного газового реле;
дифференциальной токовой защитой цепей стороны низшего напряжения автотрансформатора.


Защита блоков генератор - трансформатор

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита блоков генератор - трансформатор

3.2.72. Для блоков генератор - трансформатор с генераторами мощностью более 10 МВт должны быть предусмотрены устройства релейной защиты от следующих видов повреждений и ненормальных режимов работы:
1) замыканий на землю на стороне генераторного напряжения;
2) многофазных замыканий в обмотке статора генератора и на его выводах;
3) замыканий между витками одной фазы в обмотке статора турбогенератора (в соответствии с 3.2.76);
4) многофазных замыканий в обмотках и на выводах трансформатора;
5) однофазных замыканий на землю в обмотке трансформатора и на ее выводах, присоединенных к сети с большими токами замыкания на землю;
6) замыканий между витками в обмотках трансформатора;
7) внешних КЗ;
8) перегрузки генератора токами обратной последовательности (для блоков с генераторами мощностью более 30 МВт);
9) симметричной перегрузки обмотки статора генератора и обмоток трансформатора;
10) перегрузки обмотки ротора генератора током возбуждения (для турбогенераторов с непосредственным охлаждением проводников обмоток и для гидрогенераторов);
11) повышения напряжения на статоре генератора и трансформаторе блока (для блоков с турбогенераторами мощностью 160 МВт и более и для всех блоков с гидрогенераторами);
12) замыканий на землю в одной точке цепи возбуждения (в соответствии с 3.2.85);
13) замыканий на землю во второй точке цепи возбуждения турбогенератора мощностью менее 160 МВт;
14) асинхронного режима с потерей возбуждения1 (в соответствии с 3.2.86);
15) понижения уровня масла в баке трансформатора;
16) частичного пробоя изоляции вводов 500 кВ трансформаторов.
1 О предотвращении асинхронного режима без потери возбуждения см. гл. 3.3.
3.2.73. Указания по выполнению защиты генераторов и повышающих трансформаторов, относящихся к их раздельной работе, действительны и для того случая, когда они объединены в блок генератор-трансформатор (автотрансформатор), с учетом требований, приведенных в 3.2.74 - 3.2.90.
3.2.74. На блоках с генераторами мощностью более 30 МВт, как правило, должна быть предусмотрена защита от замыканий на землю в цепи генераторного напряжения, охватывающая всю обмотку статора.
При мощности генератора блоков 30 МВт и менее следует применять устройства, защищающие не менее 85% обмотки статора. Применение таких устройств допускается также на блоках с турбогенераторами мощностью от 30 до 160 МВт, если для защиты всей обмотки статора требуется включение в цепь генератора дополнительной аппаратуры.
Защита должна быть выполнена с действием на отключение с выдержкой времени не более 0,5 с на всех блоках без ответвлений на генераторном напряжении и с ответвлениями к трансформаторам собственных нужд. На блоках, имеющих электрическую связь с сетью собственных нужд или потребителей, питающихся по линиям от ответвлений между генератором и трансформатором, если емкостный ток замыканий на землю составляет 5 А и более, должны быть установлены действующие на отключение защиты от замыканий на землю в обмотке статора генератора и от двойных замыканий на землю, как это предусматривается на генераторах, работающих на сборные шины (см. 3.2.38 и 3.2.39); если емкостный ток замыкания на землю составляет менее 5 А, то защита от замыканий на землю может быть выполнена так же, как на блоках без ответвлений на генераторном напряжении, но с действием на сигнал.
При наличии выключателя в цепи генератора должна быть дополнительно предусмотрена сигнализация замыканий на землю на стороне генераторного напряжения трансформатора блока.
3.2.75. На блоке с генератором, имеющим косвенное охлаждение, состоящем из одного генератора и одного трансформатора, при отсутствии выключателя в цепи генератора рекомендуется предусматривать одну общую продольную дифференциальную защиту блока. При наличии выключателя в цепи генератора на генераторе и трансформаторе должны быть установлены отдельные дифференциальные защиты.
При использовании в блоке двух трансформаторов вместо одного, а также при работе двух и более генераторов без выключателей в блоке с одним трансформатором (укрупненный блок) на каждом генераторе и трансформаторе мощностью 125 МВ·А и более должна быть предусмотрена отдельная продольная дифференциальная защита. При отсутствии встроенных трансформаторов тока на вводах низшего напряжения этих трансформаторов допускается применение общей дифференциальной защиты для двух трансформаторов.
На блоке с генератором, имеющим непосредственное охлаждение проводников обмоток, следует предусматривать отдельную продольную дифференциальную защиту генератора. При этом, если в цепи генератора имеется выключатель, то должна быть установлена отдельная дифференциальная защита трансформатора блока (или каждого трансформатора если в блоке с генератором работают два трансформатора или более; при отсутствии встроенных трансформаторов тока на вводах низшего напряжения этих трансформаторов допускается применение общей дифференциальной защиты для трансформаторов блока); при отсутствии выключателя для защиты трансформатора блока следует установить либо отдельную дифференциальную защиту, либо общую продольную дифференциальную защиту блока (для блоков, состоящих из одного генератора и одного трансформатора, предпочтительна общая дифференциальная защита блока).
Со стороны высшего напряжения дифференциальная защита трансформатора (блока) может быть включена на трансформаторы тока, встроенные в трансформатор блока. При этом для защиты ошиновки между выключателями на стороне высшего напряжения и трансформатором блока должна быть установлена отдельная защита.
Отдельная дифференциальная защита генераторов должна быть выполнена трехфазной трехрелейной с током срабатывания аналогично указанному в 3.2.36.
Для резервирования указанных дифференциальных защит на блоках с генераторами мощностью 160 МВт и более, имеющими непосредственное охлаждение проводников обмоток, следует предусматривать резервную дифференциальную защиту, охватывающую генератор и трансформатор блока вместе с ошиновкой на стороне высшего напряжения.
Рекомендуется установка резервной дифференциальной защиты блоков и при мощности генераторов с непосредственным охлаждением проводников обмоток менее 160 МВт.
При применении резервной дифференциальной защиты на блоках без выключателя в цепи генератора рекомендуется предусматривать отдельные основные дифференциальные защиты генератора и трансформатора.
При наличии выключателя в цепи генератора резервная дифференциальная защита должна выполняться с выдержкой времени 0,35-0,5 с.
3.2.76. На турбогенераторах с двумя или тремя параллельными ветвями обмотки статора должна быть предусмотрена односистемная поперечная дифференциальная защита от витковых замыканий в одной фазе, действующая без выдержки времени.
3.2.77. На блоках с генераторами мощностью 160 МВт и более с непосредственным охлаждением проводников обмоток должна быть предусмотрена токовая защита обратной последовательности с интегральной зависимой характеристикой, соответствующей характеристике допустимых перегрузок защищаемого генератора токами обратной последовательности. Защита должна действовать на отключение выключателя генератора, а при его отсутствии - на отключение блока от сети. Для резервирования защит смежных с блоками элементов указанная защита должна иметь орган с независимой выдержкой времени, действующий на отключение блока от сети и двухступенчатым действием согласно 3.2.81.
На блоках с генераторами мощностью менее 160 МВт, имеющими непосредственное охлаждение проводников обмоток, а также на блоках с гидрогенераторами мощностью более 30 МВт, имеющими косвенное охлаждение, токовую защиту обратной последовательности следует выполнять со ступенчатой или зависимой выдержкой времени. При этом разные ступени защиты могут иметь одну или более выдержек времени (см. 3.2.81, п. 4). Указанная ступенчатая или зависимая выдержка времени должна быть согласована с характеристикой допустимых перегрузок генератора током обратной последовательности (см. 3.2.41).
На блоках с турбогенераторами с косвенным охлаждением мощностью более 30 МВт защита должна быть выполнена согласно 3.2.41.
Кроме защит, действующих на отключение, на всех блоках с турбогенераторами мощностью более 30 МВт должна быть предусмотрена сигнализация перегрузки токами обратной последовательности, выполняемая в соответствии с 3.2.41.
3.2.78. На блоках с генераторами мощностью более 30 МВт защита от внешних симметричных КЗ должна быть выполнена, как указано в 3.2.42. При этом для гидрогенераторов напряжение срабатывания защиты следует принимать около 0,6-0,7 номинального. На блоках с турбогенераторами, имеющими резервный возбудитель, указанная защита должна быть дополнена токовым реле, включенным на ток со стороны высшего напряжения блока.
На блоках с генераторами мощностью 60 МВт и более вместо указанной защиты рекомендуется применять дистанционную защиту. На блоках с генераторами, имеющими непосредственное охлаждение проводников обмоток, вместо резервной дифференциальной защиты (см. 3.2.75) допускается устанавливать двухступенчатую дистанционную защиту от междуфазных коротких замыканий.
Первая ступень этой защиты, осуществляющая ближнее резервирование, должна выполняться с блокировкой при качаниях и действовать, как указано в 3.2.81, п. 3, с выдержкой времени не более 1 с. Первая ступень должна надежно охватывать трансформатор блока при обеспечении селективности с защитами смежных элементов. Резервирование первой ступенью защит генератора обязательно, если на блоке применяются отдельные дифференциальные защиты трансформатора и генератора.
Вторая ступень, осуществляющая дальнее резервирование, должна действовать, как указано в 3.2.81, п. 2.
Рекомендуется установка двухступенчатой дистанционной защиты и при наличии резервной дифференциальной защиты с целью увеличения эффективности дальнего резервирования. Обе ступени дистанционной защиты в этом случае должны действовать, как указано в 3.2.81, п. 2.
3.2.79. Защиту от внешних КЗ на блоках с генераторами мощностью 30 МВт и менее следует выполнять в соответствии с 3.2.43. Параметры срабатывания защиты на блоках с гидрогенераторами следует принимать согласно 3.2.42, 3.2.43 и 3.2.78.
3.2.80. На блоках генератор - трансформатор с выключателем в цепи генератора при отсутствии резервной дифференциальной защиты блока должна быть предусмотрена максимальная токовая защита со стороны высшего напряжения блока, предназначенная для резервирования основных защит трансформатора блока при работе с отключенным генератором.
3.2.81. Резервная защита блоков генератор - трансформатор должна быть выполнена с учетом следующего:
1. На стороне генераторного напряжения трансформатора блока защита не устанавливается, а используется защита генератора.
2. При дальнем резервировании защита должна действовать, как правило, с двумя выдержками времени: с первой - на деление схемы на стороне высшего напряжения блока (например, на отключение шиносоединительного и секционного выключателей), со второй - на отключение блока от сети.
3. При ближнем резервировании должны производиться отключение блока (генератора) от сети, гашение поля генератора и останов блока, если это требуется по 3.2.89.
4. Отдельные ступени или устройства резервной защиты в зависимости от их назначения и целесообразности использования при дальнем и ближнем резервировании могут иметь одну, две или три выдержки времени.
5. Органы пуска напряжения защит по 3.2.78 и 3.2.79 рекомендуется предусматривать со стороны генераторного напряжения и со стороны сети.
6. Для основных и резервных защит блока, как правило, должны быть предусмотрены отдельные выходные реле и питание оперативным постоянным током от разных автоматических выключателей.
3.2.82. На блоках с турбогенераторами защиту от симметричных перегрузок статора следует выполнять так же, как на генераторах, работающих на сборные шины (см. 3.2.47).
На гидроэлектростанциях без постоянного дежурства оперативного персонала кроме сигнализации симметричных перегрузок должна быть предусмотрена защита с независимой характеристикой, действующая с большей выдержкой времени на отключение блока (генератора) и с меньшей - на разгрузку. Вместо указанной защиты могут быть использованы соответствующие устройства в системе регулирования возбуждения.
3.2.83. На генераторах мощностью 160 МВт и более с непосредственным охлаждением проводников обмоток защита от перегрузки обмотки ротора током возбуждения должна быть выполнена с интегральной зависимой выдержкой времени, которая соответствует характеристике допустимых перегрузок генератора током возбуждения. Эта защита должна действовать на отключение.
При невозможности включения защиты на ток ротора (например, при бесщеточном возбуждении) допускается применение защиты с независимой выдержкой времени, реагирующей на повышение напряжения в цепи возбуждения.
В защите должна быть предусмотрена возможность действия с меньшей выдержкой времени на снижение тока возбуждения. При наличии устройств ограничения перегрузки в регуляторе возбуждения действие на разгрузку может осуществляться одновременно от этих устройств и от защиты ротора. Допускается также использовать устройство ограничения перегрузки в АРВ для действия на разгрузку (с двумя выдержками времени) и отключение. При этом защита с интегральной зависимой выдержкой времени может не устанавливаться.
На турбогенераторах мощностью менее 160 МВт с непосредственным охлаждением проводников обмоток и на гидрогенераторах мощностью более 30 МВт с косвенным охлаждением защиту следует выполнять аналогично тому, как указано в 3.2.46.
При наличии устройств группового управления возбуждением на генераторах рекомендуется выполнять защиту с зависимой выдержкой времени.
При работе генераторов с резервным возбудителем защита ротора от перегрузки должна оставаться в работе. При невозможности использования защиты с зависимой выдержкой времени допускается предусматривать на резервном возбудителе защиту с независимой выдержкой времени.
3.2.84. На блоках с турбогенераторами мощностью 160 МВт и более для предотвращения повышения напряжения в режиме холостого хода должна быть предусмотрена защита от повышения напряжения, которая автоматически выводится из действия при работе генератора на сеть. При действии защиты должно быть обеспечено гашение поля генератора и возбудителя.
На блоках с гидрогенераторами для предотвращения повышения напряжения при сбросах нагрузки должна быть предусмотрена защита от повышения напряжения. Защита должна действовать на отключение блока (генератора) и гашение поля генератора. Допускается действие защиты на останов агрегата.
3.2.85. Защита от замыканий на землю в одной точке цепи возбуждения должна быть предусмотрена на гидрогенераторах, на турбогенераторах с водяным охлаждением обмотки ротора и на всех турбогенераторах мощностью 300 МВт и выше. На гидрогенераторах защита должна действовать на отключение, а на турбогенераторах - на сигнал.
Защита от замыканий на землю во второй точке цепи возбуждения турбогенераторов должна быть установлена на блоках мощностью менее 160 МВт в соответствии с 3.2.48.
3.2.86. На блоках с турбогенераторами мощностью 160 МВт и более, имеющими непосредственное охлаждение проводников обмоток, и с гидрогенераторами следует предусматривать устройства защиты от асинхронного режима с потерей возбуждения.
Указанные устройства рекомендуется применять и на турбогенераторах мощностью менее 160 МВт с непосредственным охлаждением проводников обмоток. На этих турбогенераторах допускается также предусматривать автоматическое выявление асинхронного режима только по отключенному положению устройств автоматического гашения поля (без применения защиты от асинхронного режима).
При переводе в асинхронный режим турбогенератора, потерявшего возбуждение, указанные выше устройства защиты или автоматического гашения поля должны действовать на сигнал о потере возбуждения и производить автоматическое переключение нагрузки собственных нужд в ответвлением блока, генератор которого потерял возбуждение, на резервный источник питания.
Все гидрогенераторы и турбогенераторы, не допускающие асинхронного режима, а также остальные турбогенераторы в условиях дефицита реактивной мощности в системе при действии указанных устройств должны отключаться от сети.
3.2.87. При наличии выключателя в цепи генератора с непосредственным охлаждением проводников обмоток следует предусматривать резервирование при отказе этого выключателя (например, применением УРОВ).
3.2.88. УРОВ 110 кВ и выше на электростанциях должно быть выполнено с учетом следующего:
1. Для предотвращения излишнего отключения нескольких блоков резервной защитой при возникновении на одном из них неполнофазного режима в результате отказа выключателя с пофазным приводом при его отключении на электростанциях с генераторами, имеющими непосредственное охлаждение проводников обмоток, должен быть предусмотрен ускоренный запуск УРОВ (например, от токовой защиты нулевой последовательности трансформатора блока со стороны сети с большим током замыкания на землю).
2. Для электростанций, на которых блоки генератор - трансформатор и линии имеют общие выключатели (например, при применении полуторной схемы или схемы многоугольника), необходимо предусматривать устройство телеотключения для отключения выключателя и запрета АПВ на противоположном конце линии при действии УРОВ в случае его пуска от защиты блока. Кроме того, следует предусматривать действие УРОВ на останов передатчика высокочастотной защиты.
3.2.89. При действии на отключение защит статора генератора и трансформатора блока от внутренних повреждений, а также защит ротора генератора должно производиться отключение поврежденного элемента от сети, гашение поля генератора и возбудителя, пуск УРОВ и осуществляться воздействие на технологические защиты.
Если отключение от защиты приводит к обесточиванию нагрузки собственных нужд, присоединенной ответвлением к блоку, защита должна действовать также на отключение выключателей в цепи рабочего источника питания собственных нужд для их перевода на питание от резервного источника с помощью АВР.
Резервные защиты генератора и трансформатора блока при внешних повреждениях должны действовать в соответствии с 3.2.81, п. 2-4.
На тепловых электростанциях с блочной схемой в тепловой части в случаях отключения блока при внутренних повреждениях должен обеспечиваться полный останов блока. При внешних повреждениях, а также при действии защит в тех случаях, когда может быть быстро восстановлена работа блока, блок должен переводиться в режим холостого хода, если этот режим допускается тепломеханическим оборудованием.
На гидроэлектростанциях при внутренних повреждениях блока кроме отключения блока должен производиться останов агрегата. Действие на останов агрегата допускается осуществлять также при отключении блока в результате внешних повреждений.
3.2.90. На блоках генератор - трансформатор - линия основная защита линии и резервная защита со стороны энергосистемы должны быть выполнены в соответствии с требованиями настоящей главы по защите линий, а со стороны блока функции резервной защиты линии должны выполняться резервными защитами блока.
Защита блока должна быть выполнена согласно приведенным выше требованиям.
Действие защиты блока на отключение выключателя и пуск УРОВ со стороны энергосистемы должно передаваться с помощью двух взаиморезервируемых устройств телеотключения по высокочастотному каналу или по проводам связи. Кроме того, рекомендуется предусматривать одновременное действие защиты блока на останов передатчика высокочастотной защиты.
На блоках с турбогенераторами (при блочной схеме в тепловой части) со стороны энергосистемы должно передаваться с помощью устройства телеотключения на противоположный конец линии действие защиты шин (при двойной системе шин) или действие УРОВ (при полуторной схеме или схеме многоугольника) соответственно на перевод блока в режим холостого хода или на гашение поля генератора и останов блока. Кроме того, рекомендуется использовать устройство телеотключения для ускорения гашения поля генератора и отключение собственных нужд при действии резервных защит со стороны энергосистемы.
При неполнофазном отключении выключателя со стороны сети с большим током замыкания на землю, должен производиться ускоренный запуск УРОВ так же, как это предусмотрено в 3.2.88, п. 1.


Защита воздушных и кабельных линий в сетях напряжением 3-10 кВ с изолированной нейтралью

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита воздушных и кабельных линий в сетях напряжением 3-10 кВ с изолированной нейтралью

3.2.91. Для линий в сетях 3-10 кВ с изолированной нейтралью (в том числе и с нейтралью, заземленной через дугогасительный реактор) должны быть предусмотрены устройства релейной защиты от многофазных замыканий и от однофазных замыканий на землю.
3.2.92. Защиту от многофазных замыканий следует предусматривать в двухфазном исполнении и включать в одни и те же фазы по всей сети данного напряжения для обеспечения отключения в большинстве случаев двойных замыканий на землю только одного места повреждения.
Защита должна быть выполнена одно-, двух- или трехрелейной в зависимости от требований чувствительности и надежности.
3.2.93. На одиночных линиях с односторонним питанием от многофазных замыканий должна устанавливаться, как правило, двухступенчатая токовая защита, первая ступень которой выполнена в виде токовой отсечки, а вторая - в виде максимальной токовой защиты с независимой или зависимой характеристикой выдержки времени.
На нереактированных кабельных линиях с односторонним питанием, отходящих от шин электростанций, токовые отсечки должны быть выполнены без выдержки времени и зона их действия должна быть определена из условия отключения КЗ, сопровождающихся остаточным напряжением на шинах указанных электростанций ниже 0,5-0,6 номинального. Для выполнения указанного условия допускается выполнять защиту неселективной в сочетании с устройствами АПВ или АВР, исправляющими полностью или частично неселективное действие защиты. Допускается устанавливать указанные отсечки также на линиях, отходящих от шин подстанций и питающих крупные синхронные электродвигатели.
Если на нереактированных кабельных линиях с односторонним питанием, отходящих от шин электростанций, токовые отсечки не могут быть применены по требованиям селективности, то для обеспечения быстродействия допускается предусматривать защиты по 3.2.94, п. 2 или 3. Применение этих защит допускается также для рабочих линий собственных нужд тепловых электростанций.
На реактированных линиях, выключатели которых не рассчитаны на отключение КЗ до реактора, токовые отсечки не допускаются.
3.2.94. На одиночных линиях с двусторонним питанием при наличии или отсутствии обходных связей, а также на линиях, входящих в кольцевую сеть с одной точкой питания, рекомендуется применять те же защиты, что и на одиночных линиях с односторонним питанием (см. 3.2.93), выполняя их при необходимости направленными.
В целях упрощения защит и обеспечения их селективного действия допускается применять автоматическое деление сети на радиальные участки в момент возникновения повреждения с последующим автоматическим ее восстановлением.
Если ненаправленная или направленная токовая ступенчатая защита не обеспечивает требуемых быстродействия и селективности, допускается предусматривать следующие защиты:
1) дистанционную защиту в простейшем исполнении;
2) поперечную дифференциальную токовую защиту (для сдвоенных кабельных линий);
3) продольную дифференциальную токовую защиту для коротких участков линий; при необходимости прокладки специального кабеля только для продольной дифференциальной защиты длина его должна быть не более 3 км.
Для защит, указанных в п. 2 и 3, в качестве резервной защиты следует предусматривать токовую защиту.
3.2.95. При выполнении защиты параллельных линий 3-10 кВ следует руководствоваться указаниями для параллельных линий в сетях 35 кВ (см. 3.2.104).
3.2.96. Защита от однофазных замыканий на землю должна быть выполнена в виде:
селективной защиты (устанавливающей поврежденное направление), действующей на сигнал;
селективной защиты (устанавливающей поврежденное направление), действующей на отключение, когда это необходимо по требованиям безопасности; защита должна быть установлена на питающих элементах во всей электрически связанной сети;
устройства контроля изоляции; при этом отыскание поврежденного элемента должно осуществляться специальными устройствами; допускается отыскание поврежденного элемента поочередным отключением присоединений.
3.2.97. Защита от однофазных замыканий на землю должна быть выполнена, как правило, с использованием трансформаторов тока нулевой последовательности. Защита в первую очередь должна реагировать на установившиеся замыкания на землю; допускается также применение устройств, регистрирующих кратковременные замыкания, без обеспечения повторности действия.
Защита от однофазных замыканий на землю, действующая на отключение без выдержки времени по требованиям безопасности (см. 3.2.96), должна отключать только элемент, питающий поврежденный участок; при этом в качестве резервной должна быть предусмотрена защита, выполняемая в виде защиты нулевой последовательности с выдержкой времени около 0,5 с, действующая на отключение всей электрически связанной сети - системы (секции) шин или питающего трансформатора.
Увеличение тока промышленной частоты специально для обеспечения действия защиты в сети с нейтралью, заземленной через дугогасительный реактор (например, с помощью расстройки реактора), как правило, не допускается предусматривать.


Защита воздушных и кабельных линий в сетях напряжением 20 И 35 кВ с изолированной нейтралью

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита воздушных и кабельных линий в сетях напряжением 20 И 35 кВ с изолированной нейтралью

3.2.98. Для линий в сетях 20 и 35 кВ с изолированной нейтралью должны быть предусмотрены устройства релейной зашиты от многофазных замыканий и от однофазных замыканий на землю.
3.2.99. Защиту от многофазных замыканий следует предусматривать в двухфазном двухрелейном исполнении и включать в одни и те же фазы по всей сети данного напряжения для обеспечения отключения в большинстве случаев двойных замыканий на землю только одного места повреждения. В целях повышения чувствительности к повреждениям за трансформаторами с соединением обмоток звезда-треугольник допускается выполнение трехрелейной защиты.
Защиту от однофазных замыканий на землю следует выполнять, как правило, с действием на сигнал. Для осуществления защиты допускается использовать устройство контроля изоляции.
3.2.100. При выборе типа основной защиты следует учитывать требования обеспечения устойчивости работы энергосистемы и надежной работы потребителя аналогично тому, как это учитывается для защиты линий напряжением 110 кВ (см. 3.2.108).
3.2.101. На одиночных линиях с односторонним питанием от многофазных замыканий должны быть установлены преимущественно ступенчатые защиты тока или ступенчатые защиты тока и напряжения, а если такие защиты не удовлетворяют требованиям чувствительности или быстроты отключения повреждения (см. 3.2.108), например на головных участках, - дистанционная ступенчатая защита преимущественно с пуском по току. В последнем случае в качестве дополнительной защиты рекомендуется использовать токовую отсечку без выдержки времени.
Для линий, состоящих из нескольких последовательных участков, в целях упрощения допускается использование неселективных ступенчатых защит тока и напряжения в сочетании с устройствами поочередного АПВ.
3.2.102. На одиночных линиях, имеющих питание с двух или более сторон (последнее - на линиях с ответвлениями), как при наличии, так и при отсутствии обходных связей, а также на линиях, входящих в кольцевую сеть с одной точкой питания, рекомендуется применять те же защиты, что и на одиночных линиях с односторонним питанием (см. 3.2.101), выполняя их при необходимости направленными, а дистанционные - с пуском от реле сопротивления. При этом допускается неселективное отключение смежных элементов при КЗ в "мертвой" зоне по напряжению реле направления мощности, когда токовая отсечка, используемая в качестве дополнительной защиты (см. 3.2.101), не устанавливается, например из-за недостаточной ее чувствительности. Защита устанавливается, как правило, только с тех сторон, откуда может быть подано питание.
3.2.103. На коротких одиночных линиях с двухсторонним питанием, когда это требуется по условию быстроты действия, допускается применение продольной дифференциальной защиты в качестве основной. При этом длина кабеля, прокладываемого специально для этой защиты, не должна превышать 4 км. Для контроля исправности вспомогательных проводов защиты следует предусматривать специальные устройства. В дополнение к продольной дифференциальной защите в качестве резервной должна быть применена одна из защит по 3.2.102.
3.2.104. На параллельных линиях, имеющих питание с двух или более сторон, а также на питающем конце параллельных линий с односторонним питанием могут быть использованы те же защиты, что и на соответствующих одиночных линиях (см. 3.2.101 и 3.2.102).
Для ускорения отключения повреждения, особенно при использовании токовых ступенчатых защит или ступенчатых защит тока и напряжения, на линиях с двусторонним питанием может быть применена дополнительно защита с контролем направления мощности в параллельной линии. Эта защита может быть выполнена в виде отдельной поперечной токовой направленной защиты или только в виде цепи ускорения установленных защит (максимальной токовой, дистанционной) с контролем направления мощности в параллельной линии.
На приемном конце двух параллельных линий с односторонним питанием, как правило, должна быть использована поперечная дифференциальная направленная защита.
3.2.105. Если защита по 3.2.104 не удовлетворяет требованиям быстродействия (см. 3.2.108), а защита с контролем направления мощности в параллельной линии неприменима или нежелательна, в качестве основной защиты (при работе двух параллельных линий) на двух параллельных линиях с двусторонним питанием и на питающем конце двух параллельных линий с односторонним питанием следует применять поперечную дифференциальную направленную защиту.
При этом в режиме работы одной линии, а также в качестве резервной при работе двух линий следует использовать ступенчатую защиту по 3.2.101 и 3.2.102. Допускается включение этой защиты или отдельных ее ступеней на сумму токов обеих линий (например, резервной ступени в целях увеличения ее чувствительности к повреждениям на смежных элементах). Допускается также использование поперечной дифференциальной направленной защиты в дополнение к ступенчатым токовым защитам для уменьшения времени отключения повреждения на защищаемых линиях, если по условию быстроты действия (см. 3.2.108) ее установка не обязательна.
В отдельных случаях на коротких параллельных линиях допускается применение продольной дифференциальной защиты (см. 3.2.103).


Защита воздушных линий в сетях напряжением 110-500 кВ с эффективно заземленной нейтарлью

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита воздушных линий в сетях напряжением 110-500 кВ с эффективно заземленной нейтарлью

3.2.106. Для линий в сетях 110-500 кВ с эффективно заземленной нейтралью должны быть предусмотрены устройства релейной защиты от многофазных замыканий и от замыканий на землю.
3.2.107. Защиты должны быть оборудованы устройствами, блокирующими их действие при качаниях, если в сети возможны качания или асинхронный ход, при которых вероятны излишние срабатывания защиты. Допускается выполнение защиты без блокирующих устройств, если она отстроена от качаний по времени (около 1,5-2 с).
3.2.108. Для линий 330 кВ и выше в качестве основной должна быть предусмотрена защита, действующая без замедления при КЗ в любой точке защищаемого участка.
Для линий напряжением 110-220 кВ вопрос о типе основной защиты, в том числе о необходимости применения защиты, действующей без замедления при КЗ в любой точке защищаемого участка, должен решаться в первую очередь с учетом требования сохранения устойчивости работы энергосистемы. При этом, если по расчетам устойчивости работы энергосистемы не предъявляются другие, более жесткие требования, может быть принято, что указанное требование, как правило, удовлетворяется, когда трехфазные КЗ, при которых остаточное напряжение на шинах электростанций и подстанций ниже 0,6-0,7 Uном, отключаются без выдержки времени. Меньшее значение остаточного напряжения (0,6 Uном) может быть допущено для линий 110 кВ, менее ответственных линий 220 кВ (в сильно разветвленных сетях, где питание потребителей надежно обеспечивается с нескольких сторон), а также для более ответственных линий 220 кВ в случаях, когда рассматриваемое КЗ не приводит к значительному сбросу нагрузки.
При выборе типа защит, устанавливаемых на линиях 110-220 кВ, кроме требования сохранения устойчивости работы энергосистемы должно быть учтено следующее:
1. На линиях 110 кВ и выше, отходящих от АЭС, а также на всех элементах прилегающей сети, на которых при многофазных КЗ остаточное напряжение прямой последовательности на стороне высшего напряжения блоков АЭС может снижаться более чем до 0,45 номинального, следует обеспечивать резервирование быстродействующих защит с выдержкой времени, не превышающей 1,5 с с учетом действия УРОВ.
2. Повреждения, отключение которых с выдержкой времени может привести к нарушению работы ответственных потребителей, должны отключаться без выдержки времени (например, повреждения, при которых остаточное напряжение на шинах электростанций и подстанций будет ниже 0,6 Uном, если отключение их с выдержкой времени может привести к саморазгрузке вследствие лавины напряжения, или повреждения с остаточным напряжением 0,6 Uном и более, если отключение их с выдержкой времени может привести к нарушению технологии).
3. При необходимости осуществления быстродействующего АПВ на линии должна быть установлена быстродействующая защита, обеспечивающая отключение поврежденной линии без выдержки времени с обеих сторон.
4. При отключении с выдержкой времени повреждений с токами, в несколько раз превосходящими номинальный, возможен недопустимый перегрев проводников.
Допускается применение быстродействующих защит в сложных сетях и при отсутствии изложенных выше условий, если это необходимо для обеспечения селективности.
3.2.109. При оценке обеспечения требований устойчивости, исходя из значений остаточного напряжения по 3.2.108, необходимо руководствоваться следующим:
1. Для одиночной связи между электростанциями или энергосистемами указанное в 3.2.108 остаточное напряжение должно быть проверено на шинах подстанций и электростанций, входящих в данную связь, при КЗ на линиях, отходящих от этих шин, кроме линий, образующих связь; для одиночной связи, содержащей часть участков с параллельными линиями, - также при КЗ на каждой из этих параллельных линии.
2. При наличии нескольких связей между электростанциями или энергосистемами указанное в 3.2.108 значение остаточного напряжения должно быть проверено на шинах только тех подстанций или электростанций, где соединяются эти связи, при КЗ на связях и на других линиях, питающихся от этих шин, а также на линиях, питающихся от шин подстанций связей.
3. Остаточное напряжение должно быть проверено при КЗ в конце зоны, охватываемой первой ступенью защиты в режиме каскадного отключения повреждения, т. е. после отключения выключателя с противоположного конца линии защитой без выдержки времени.
3.2.110. На одиночных линиях с односторонним питанием от многофазных замыканий следует устанавливать ступенчатые токовые защиты или ступенчатые защиты тока и напряжения. Если такие защиты не удовлетворяют требованиям чувствительности или быстроты отключения повреждения (см. 3.2.108), например на головных участках, или если это целесообразно по условию согласования защит смежных участков с защитой рассматриваемого участка, должна быть предусмотрена ступенчатая дистанционная защита. В последнем случае в качестве дополнительной защиты рекомендуется использовать токовую отсечку без выдержки времени.
От замыканий на землю должна быть предусмотрена, как правило, ступенчатая токовая направленная или ненаправленная защита нулевой последовательности. Защита должна быть установлена, как правило, только с тех сторон, откуда может быть подано питание.
Для линий, состоящих из нескольких последовательных участков, с целью упрощения допускается использование неселективных ступенчатых защит тока и напряжения (от многофазных замыканий) и ступенчатых токовых защит нулевой последовательности (от замыканий на землю) в сочетании с устройствами поочередного АПВ.
3.2.111. На одиночных линиях, имеющих питание с двух или более сторон (последнее - на линиях с ответвлениями), как при наличии, так и при отсутствии обходных связей, а также на линиях, входящих в кольцевую сеть с одной точкой питания, от многофазных замыканий должна быть применена дистанционная защита (преимущественно трехступенчатая), используемая в качестве резервной или основной (последнее - только на линиях 110-220 кВ).
В качестве дополнительной защиты рекомендуется использовать токовую отсечку без выдержки времени. В отдельных случаях допускается использовать токовую отсечку для действия при ошибочном включении на трехфазную закоротку в месте установки защиты, когда токовая отсечка, выполненная для действия в других режимах, не удовлетворяет требованию чувствительности (см. 3.2.26).
От замыканий на землю должна быть предусмотрена, как правило, ступенчатая токовая направленная или ненаправленная защита нулевой последовательности.
3.2.112. В качестве основной защиты от многофазных замыканий на приемном конце головных участков кольцевой сети с одной точкой питания рекомендуется применять одноступенчатую токовую направленную защиту; на других одиночных линиях (преимущественно 110 кВ) допускается в отдельных случаях применять ступенчатые токовые защиты или ступенчатую защиту тока и напряжения, выполняя их в случае необходимости направленными. Защиту следует устанавливать, как правило, только с тех сторон, откуда может быть подано питание.
3.2.113. На параллельных линиях, имеющих питание с двух или более сторон, а также на питающем конце параллельных линий с односторонним питанием могут быть использованы те же защиты, что и на соответствующих одиночных линиях (см. 3.2.110 и 3.2.111).
Для ускорения отключения замыканий на землю, а в отдельных случаях и замыканий между фазами на линиях с двусторонним питанием может быть применена дополнительная защита с контролем направления мощности в параллельной линии. Эта защита может быть выполнена в виде отдельной поперечной токовой защиты (с включением реле на ток нулевой последовательности или на фазные токи) или только в виде цепи ускорения установленных защит (токовой нулевой последовательности, максимальной токовой, дистанционной и т. п.) с контролем направления мощности в параллельных линиях.
С целью повышения чувствительности защиты нулевой последовательности допускается предусматривать выведение из работы отдельных ее ступеней при отключении выключателя параллельной линии.
На приемном конце двух параллельных линий с односторонним питанием, как правило, должна быть предусмотрена поперечная дифференциальная направленная защита.
3.2.114. Если защита по 3.2.113 не удовлетворяет требованиям быстродействия (см. 3.2.108), в качестве основной защиты (при работе двух параллельных линий) на питающем конце двух параллельных линий 110-220 кВ с односторонним питанием и на двух параллельных линиях 110 кВ с двусторонним питанием преимущественно в распределительных сетях может быть применена поперечная дифференциальная направленная защита.
При этом в режиме работы одной линии, а также в качестве резервной при работе двух линий используется защита по 3.2.110 и 3.2.111. Допускается включение этой защиты или отдельных ее ступеней на сумму токов обеих линий (например, последней ступени токовой защиты нулевой последовательности) с целью повышения ее чувствительности к повреждениям на смежных элементах.
Допускается использование поперечной дифференциальной направленной защиты в дополнение к ступенчатым токовым защитам параллельных линий 110 кВ для уменьшения времени отключения повреждения на защищаемых линиях в случаях, когда по условиям быстродействия (см. 3.2.108) ее использование не является обязательным.
3.2.115. Если защита по 3.2.111 - 3.2.113 не удовлетворяет требованию быстродействия (см. 3.2.108), в качестве основных защит одиночных и параллельных линий с двусторонним питанием следует предусматривать высокочастотные и продольные дифференциальные защиты.
Для линий 110-220 кВ рекомендуется осуществлять основную защиту с использованием высокочастотной блокировки дистанционной и токовой направленной нулевой последовательности защит, когда это целесообразно по условиям чувствительности (например, на линиях с ответвлениями) или упрощения защиты.
При необходимости прокладки специального кабеля использование продольной дифференциальной защиты должно быть обосновано технико-экономическим расчетом.
Для контроля исправность вспомогательных проводов защиты должны быть предусмотрены специальные устройства.
На линиях 330-350 кВ в дополнение к высокочастотной защите следует предусматривать использование устройства передачи отключающего или разрешающего высокочастотного сигнала (для ускорения действия ступенчатой резервной защиты), если это устройство предусмотрено для других целей. На линиях 500 кВ допускается устанавливать указанное устройство специально для релейной защиты.
Допускается в случаях, когда это требуется по условиям быстродействия (см. 3.2.108) или чувствительности (например, на линиях с ответвлениями), использование передачи отключающего сигнала для ускорения действия ступенчатых защит линий 110-220 кВ.
3.2.116. При выполнении основной защиты по 3.2.115 в качестве резервных следует применять:
от многофазных КЗ, как правило, дистанционные защиты, преимущественно трехступенчатые;
от замыканий на землю ступенчатые токовые направленные или ненаправленные защиты нулевой последовательности.
На случай длительного выведения из действия основной защиты, указанной в 3.2.115, когда эта защита установлена по требованию быстроты отключения повреждения (см. 3.2.108), допускается предусматривать неселективное ускорение резервной защиты от замыканий между фазами (например, с контролем значения напряжения прямой последовательности).
3.2.117. Основные защиты, быстродействующие ступени резервных защит от многофазных замыканий и измерительные органы устройства ОАПВ для линий 330-350 кВ должны быть специального исполнения, обеспечивающего их нормальное функционирование (с заданными параметрами) в условиях интенсивных переходных электромагнитных процессов и значительных емкостных проводимостей линий. Для этого должны быть предусмотрены:
в комплектах защит и измерительных органах ОАПВ - мероприятия ограничивающие влияние переходных электромагнитных процессов (например, низкочастотные фильтры);
в дифференциально-фазной высокочастотной защите, установленной на линиях длиной более 150 км, - устройства компенсации токов, обусловленных емкостной проводимостью линии.
При включении быстродействующих защит на сумму токов двух или более трансформаторов тока в случае невозможности выполнения требований 3.2.29 рекомендуется предусматривать специальные мероприятия для исключения излишнего срабатывания защит при внешних повреждениях (например, загрубление защит) или устанавливать в цепи линии отдельный комплект трансформаторов тока для питания защиты.
В защитах, установленных на линиях 330-500 кВ, оборудованных устройствами продольной емкостной компенсации, должны быть предусмотрены мероприятия для предотвращения излишнего срабатывания защиты при внешних повреждениях, обусловленного влиянием указанных устройств. Например, могут быть использованы реле направления мощности обратной последовательности или передача разрешающего сигнала.
3.2.118. В случае применения ОАПВ устройства релейной защиты должны быть выполнены так, чтобы:
1) при замыканиях на землю одной фазы, а в отдельных случаях и при замыканиях между двумя фазами было обеспечено отключение только одной фазы (с последующим ее автоматическим повторным включением);
2) при неуспешном повторном включении на повреждения, указанные в п. 1, производилось отключение одной или трех фаз в зависимости от того, предусматривается длительный неполнофазный режим работы линии или не предусматривается;
3) при других видах повреждения защита действовала на отключение трех фаз.


Защита шин, защита на обходном, шиносоединительном и секционном выключателях

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита шин, защита на обходном, шиносоединительном и секционном выключателях

3.2.119. Для сборных шин 110 кВ и выше электростанций и подстанций отдельные устройства релейной защиты должны быть предусмотрены:
1) для двух систем шин (двойная система шин, полуторная схема и др.) и одиночной секционированной системы шин;
2) для одиночной несекционированной системы шин, если отключение повреждений на шинах действием защит присоединенных элементов недопустимо по условиям, которые аналогичны приведенным в 3.2.108, или если на линиях, питающих рассматриваемые шины, имеются ответвления.
3.2.120. Для сборных шин 35 кВ электростанций и подстанций отдельные устройства релейной защиты должны быть предусмотрены:
по условиям, приведенным в 3.2.108;
для двух систем или секций шин, если при использовании для их разделения защиты, установленной на шиносоединительном (секционном) выключателе, или защит, установленных на элементах, которые питают данные шины, не удовлетворяются требования надежности питания потребителей (с учетом возможностей, обеспечиваемых устройствами АПВ и АВР).
3.2.121. В качестве защиты сборных шин электростанций и подстанций 35 кВ и выше следует предусматривать, как правило, дифференциальную токовую защиту без выдержки времени, охватывающую все элементы, которые присоединены к системе или секции шин. Защита должна осуществляться с применением специальных реле тока, отстроенных от переходных и установившихся токов небаланса (например, реле, включенных через насыщающиеся трансформаторы тока, реле с торможением).
При присоединении трансформатора (автотрансформатора) 330 кВ и выше более чем через один выключатель рекомендуется предусматривать дифференциальную токовую защиту ошиновки.
3.2.122. Для двойной системы шин электростанций и подстанций 35 кВ и выше с одним выключателем на присоединенный элемент дифференциальная защита должна быть предусмотрена в исполнении для фиксированного распределения элементов.
В защите шин 110 кВ и выше следует предусматривать возможность изменения фиксации при переводе присоединения с одной системы шин на другую на рядах зажимов.
3.2.123. Дифференциальная защита, указанная в 3.2.121 и 3.2.122, должна быть выполнена с устройством, контроля исправности вторичных цепей задействованных трансформаторов тока, действующим с выдержкой времени на вывод защиты из работы и на сигнал.
3.2.124. Для секционированных шин 6-10 кВ электростанций должна быть предусмотрена двухступенчатая неполная дифференциальная защита, первая ступень которой выполнена в виде токовой отсечки по току и напряжению или дистанционной защиты, а вторая - в виде максимальной токовой защиты. Защита должна действовать на отключение питающих элементов и трансформатора собственных нужд.
Если при указанном выполнении второй ступени защиты не обеспечивается требуемая чувствительность при КЗ в конце питаемых реактированных линий (нагрузка на шинах генераторного напряжения большая, выключатели питаемых линий установлены за реакторами), следует выполнять ее в виде отдельных комплектов максимальных токовых защит с пуском или без пуска напряжения, устанавливаемых в цепях реакторов; действие этих комплектов на отключение питающих элементов должно контролироваться дополнительным устройством, срабатывающим при возникновении КЗ. При этом на секционном выключателе должна быть предусмотрена защита (предназначенная для ликвидации повреждений между реактором и выключателем), вводимая в действие при отключении этого выключателя. При выделении части питающих элементов на резервную систему шин должна быть предусмотрена неполная дифференциальная защита шин в исполнении для фиксированного распределения элементов.
Если возможны частые режимы работы с разделением питающих элементов на разные системы шин, допускается предусматривать отдельные дистанционные защиты, устанавливаемые на всех питающих элементах, кроме генераторов.
3.2.125. Для секционированных шин 6-10 кВ электростанций с генераторами мощностью 12 МВт и менее допускается не предусматривать специальную защиту; при этом ликвидация КЗ на шинах должна осуществляться действием максимальных токовых защит генераторов.
3.2.126. Специальные устройства релейной защиты для одиночной секционированной и двойной систем шин 6-10 кВ понижающих подстанций, как правило, не следует предусматривать, а ликвидация КЗ на шинах должна осуществляться действием защит трансформаторов от внешних КЗ и защит, установленных на секционном или шиносоединительном выключателе. В целях повышения чувствительности и ускорения действия защиты шин мощных подстанций допускается применять защиту, включенную на сумму токов питающих элементов. При наличии реакторов на линиях, отходящих от шин подстанций, допускается защиту шин выполнять по аналогии с защитой шин электростанций.
3.2.127. При наличии трансформаторов тока, встроенных в выключатели, для дифференциальной защиты шин и для защит присоединений, отходящих от этих шин, должны быть использованы трансформаторы тока, размещенные с разных сторон выключателя, чтобы повреждения в выключателе входили в зоны действия этих защит.
Если выключатели не имеют встроенных трансформаторов тока, то в целях экономии следует предусматривать выносные трансформаторы тока только с одной стороны выключателя и устанавливать их по возможности так, чтобы выключатели входили в зону действия дифференциальной защиты шин. При этом в защите двойной системы шин с фиксированным распределением элементов должно быть предусмотрено использование двух сердечников трансформаторов тока в цепи шиносоединительного выключателя.
При применении отдельных дистанционных защит в качестве защиты шин трансформаторы тока этих защит в цепи секционного выключателя должны быть установлены между секцией шин и реактором.
3.2.128. Защиту шин следует выполнять так, чтобы при опробовании поврежденной системы или секции шин обеспечивалось селективное отключение системы (секции) без выдержки времени.
3.2.129. На обходном выключателе 110 кВ и выше при наличии шиносоединительного (секционного) выключателя должны быть предусмотрены защиты (используемые при проверке и ремонте защиты, выключателя и трансформаторов тока любого из элементов, присоединенных к шинам:
трехступенчатая дистанционная защита и токовая отсечка от многофазных КЗ;
четырехступенчатая токовая направленная защита нулевой последовательности от замыкания на землю.
При этом на шиносоединительном (секционном) выключателе должны быть предусмотрены защиты (используемые для разделения систем или секций шин при отсутствии УРОВ или выведении его или защиты шин из действия, а также для повышения эффективности дальнего резервирования):
двухступенчатая токовая защита от многофазных КЗ;
трехступенчатая токовая защита нулевой последовательности от замыканий на землю.
Допускается установка более сложных защит на шиносоединительном (секционном) выключателе, если это требуется для повышения эффективности дальнего резервирования.
На шиносоединительном (секционном) выключателе 110 кВ и выше, предназначенном и для выполнения функции обходного выключателя, должны быть предусмотрены те же защиты, что на обходном и шиносоединительном (секционном) выключателях при их раздельном исполнении.
Рекомендуется предусматривать перевод основных быстродействующих защит линий 110 кВ и выше на обходной выключатель.
На шиносоединительном (секционном) выключателе 3-35 кВ должна быть предусмотрена двухступенчатая токовая защита от многофазных КЗ.
3.2.130. Отдельную панель защиты, предназначенную специально для использования вместо выводимой на проверку защиты линии, следует предусматривать при схемах электрических соединений, в которых отсутствует обходной выключатель (например, четырехугольник, полуторная схема и т. п.); такую отдельную панель защиты следует предусматривать для линий 220 кВ, не имеющих отдельной основной защиты; для линий 330-500 кВ.
Допускается предусматривать отдельную панель защиты для линий 110 кВ, не имеющих отдельной основной защиты, при схемах электрических соединений "мостик" с выключателями в цепях линий и "многоугольник", если при проверке защиты линии ликвидировать повреждения на ней в соответствии с предъявляемыми требованиями более простыми средствами технически невозможно.


Защита синхронных компенсаторов

Глава 3.2.
Утверждена
Главтехуправлением
Минэнерго СССР
30 мая 1979 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита синхронных компенсаторов

3.2.131. Устройства релейной защиты синхронных компенсаторов следует выполнять аналогично предусматриваемым для турбогенераторов соответствующих мощностей со следующими отличиями:
1. Защита от токов, обусловленных симметричной перегрузкой, действующая на сигнал, должна выводиться на период пуска, если в этом режиме возможно ее действие.
2. Следует предусматривать минимальную защиту напряжения, действующую на отключение выключателя синхронного компенсатора. Напряжение срабатывания защиты должно быть принято равным 0,1-0,2 Uном, выдержка времени - около 10 с.
3. Должна быть предусмотрена защита, действующая при кратковременном исчезновении питания подстанции (например, в бестоковую паузу АПВ питающей линии). Защита должна выполняться в виде минимальной защиты частоты и действовать на отключение выключателя синхронного компенсатора или на АГП. Допускается использование защиты, выполненной на других принципах, например реагирующей на скорость снижения частоты.
4. На синхронных компенсаторах мощностью 50 Мвар и более следует предусматривать защиту от потери возбуждения (снижения тока возбуждения ниже допустимого предела) с действием на отключение синхронного компенсатора или на сигнал. Для синхронных компенсаторов, на которых предусматривается возможность перевода на режим работы с отрицательным током ротора, эту защиту допускается не применять.
5. Для синхронного компенсатора, работающего в блоке с трансформатором, при замыкании на землю в обмотке статора должно быть предусмотрено действие защиты, установленной на стороне низшего напряжения трансформатора.
Если ток замыкания на землю на стороне низшего напряжения трансформатора превышает 5 А, допускается не устанавливать дугогасящий реактор и выполнять защиту с двумя выдержками времени; с меньшей выдержкой времени предусматривается отключение выключателя синхронного компенсатора, а с большей - подача сигнала.
При токе замыкания на землю до 5 А защита должна быть выполнена с одной выдержкой времени и с действием на сигнал. Для синхронных компенсаторов мощностью 50 Мвар и более должна быть предусмотрена возможность действия защиты на сигнал или на отключение.
3.2.132. На подстанциях без постоянного дежурства персонала защита от перегрузки синхронного компенсатора должна выполняться с независимой выдержкой времени и действовать с меньшей выдержкой времени на сигнал и снижение тока возбуждения, а с большей - на отключение синхронного компенсатора (если предотвращение длительных перегрузок не обеспечивается устройствами автоматического регулирования возбуждения).
3.2.133. Защиту от замыканий на землю в цепи возбуждения синхронного компенсатора следует выполнять так же, как для гидрогенераторов (см. 3.2.85).


Глава 3.3. Автоматика и телемеханика

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 3.3.

Автоматика и телемеханика

Область применения. Общие требования
Автоматическое повторное включение (АПВ)
Автоматическое включение резервного питания и оборудования (АВР)
Включение генераторов
Автоматическое регулирование возбуждения, напряжения и реактивной мощности
Автоматическое регулирование частоты и активной мощности (АРЧМ)
Автоматическое предотвращение нарушений устойчивости
Автоматическое прекращение асинхронного режима
Автоматическое ограничение снижения частоты
Автоматическое ограничение повышения частоты
Автоматическое ограничение снижения напряжения
Автоматическое ограничение повышения напряжения
Автоматическое предотвращение перегрузки оборудования
Телемеханика


Область применения. Общие требования

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Общие требования

3.3.1. Настоящая глава Правил распространяется на автоматические и телемеханические устройства электростанций, энергосистем, сетей и электроснабжения промышленных и других электроустановок, предназначенные для осуществления:
1) АПВ линий или фаз линий, шин и прочих электроустановок после их автоматического отключения;
2) АВР резервного питания или оборудования;
3) включения синхронных генераторов и синхронных компенсаторов на параллельную работу;
4) регулирования возбуждения, напряжения и реактивной мощности;
5) регулирования частоты и активной мощности;
6) предотвращения нарушений устойчивости;
7) прекращения асинхронного режима;
8) ограничения снижения частоты;
9) ограничения повышения частоты;
10) ограничения снижения напряжения;
11) ограничения повышения напряжения;
12) предотвращения перегрузки оборудования;
13) диспетчерского контроля и управления.
Функции устройств по п. 4-11 определяются полностью или частично условиями работы энергосистемы в целом. Эти устройства должны проектироваться и эксплуатироваться соответствующими энергетическими предприятиями, энергообъединениями или по согласованию с ними.
В энергосистемах и на энергообъектах могут устанавливаться устройства автоматического управления, не охватываемые настоящей главой Правил и регламентируемые другими документами. Действия этих устройств должны быть согласованы между собой, а также с действием устройств и систем, рассматриваемых в данной главе.
В электрических сетях предприятий-потребителей электроэнергии следует применять такие устройства автоматики, которые по возможности не допускают нарушений наиболее ответственных технологических процессов при кратковременных перерывах электроснабжения, обусловленных действием защит и автоматики в сети внешнего и внутреннего электроснабжения (см. также 5.3.52, 5.3.53 и 5.3.58).


Автоматическое повторное включение (АПВ)

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое повторное включение (АПВ)

3.3.2. Устройства АПВ должны предусматриваться для быстрого восстановления питания потребителей или межсистемных и внутрисистемных связей путем автоматического включения выключателей, отключенных устройствами релейной защиты.
Должно предусматриваться автоматическое повторное включение:
1) воздушных и смешанных (кабельно-воздушных) линий всех типов напряжением выше 1 кВ. Отказ от применения АПВ должен быть в каждом отдельном случае обоснован. На кабельных линиях 35 кВ и ниже АПВ рекомендуется применять в случаях, когда оно может быть эффективным в связи со значительной вероятностью повреждений с образованием открытой дуги (например, наличие нескольких промежуточных сборок, питание по одной линии нескольких подстанций), а также с целью исправления неселективного действия защиты. Вопрос о применении АПВ на кабельных линиях 110 кВ и выше должен решаться при проектировании в каждом отдельном случае с учетом конкретных условий;
2) шин электростанций и подстанций (см. 3.3.24 и 3.3.25);
3) трансформаторов (см. 3.3.26);
4) ответственных электродвигателей, отключаемых для обеспечения самозапуска других электродвигателей (см. 3.3.38).
Для осуществления АПВ по п. 1-3 должны также предусматриваться устройства АПВ на обходных, шиносоединительных и секционных выключателях.
Допускается в целях экономии аппаратуры выполнение устройства группового АПВ на линиях, в первую очередь кабельных, и других присоединениях 6-10 кВ. При этом следует учитывать недостатки устройства группового АПВ, например возможность отказа в случае, если после отключения выключателя одного из присоединений отключение выключателя другого присоединения происходит до возврата устройства АПВ в исходное положение.
3.3.3. Устройства АПВ должны быть выполнены так, чтобы они не действовали при:
1) отключении выключателя персоналом дистанционно или при помощи телеуправления;
2) автоматическом отключении от релейной защиты непосредственно после включения персоналом дистанционно или при помощи телеуправления;
3) отключении выключателя защитой от внутренних повреждений трансформаторов и вращающихся машин, устройствами противоаварийной автоматики, а также в других случаях отключений выключателя, когда действие АПВ недопустимо. АПВ после действия АЧР (ЧАПВ) должно выполняться в соответствии с 3.3.81.
Устройства АПВ должны быть выполнены так, чтобы была исключена возможностью многократного включения на КЗ при любой неисправности в схеме устройства.
Устройства АПВ должны выполняться с автоматическим возвратом.
3.3.4. При применении АПВ должно, как правило, предусматриваться ускорение действия релейной защиты на случай неуспешного АПВ. Ускорение действия релейной защиты после неуспешного АПВ выполняется с помощью устройства ускорения после включения выключателя, которое, как правило, должно использоваться и при включении выключателя по другим причинам (от ключа управления, телеуправления или устройства АВР). При ускорении защиты после включения выключателя должны быть приняты меры против возможного отключения выключателя защитой под действием толчка тока при включении из-за неодновременного включения фаз выключателя.
Не следует ускорять защиты после включения выключателя, когда линия уже включена под напряжение другим своим выключателем (т. е. при наличии симметричного напряжения на линии).
Допускается не ускорять после АПВ действие защит линий 35 кВ и ниже, выполненных на переменном оперативном токе, если для этого требуется значительное усложнение защит и время их действия при металлическом КЗ вблизи места установки не превосходит 1,5 с.
3.3.5. Устройства трехфазного АПВ (ТАПВ) должны осуществляться преимущественно с пуском при несоответствии между ранее поданной оперативной командой и отключенным положением выключателя; допускается также пуск устройства АПВ от защиты.
3.3.6. Могут применяться, как правило, устройства ТАПВ однократного или двукратного действия (последнее - если это допустимо по условиям работы выключателя). Устройство ТАПВ двукратного действия рекомендуется принимать для воздушных линий, в особенности для одиночных с односторонним питанием. В сетях 35 кВ и ниже устройства ТАПВ двукратного действия рекомендуется применять в первую очередь для линий, не имеющих резервирования по сети.
В сетях с изолированной или компенсированной нейтралью, как правило, должна применяться блокировка второго цикла АПВ в случае замыкания на землю после АПВ первого цикла (например, по наличию напряжений нулевой последовательности). Выдержка времени ТАПВ во втором цикле должна быть не менее 15-20 с.
3.3.7. Для ускорения восстановления нормального режима работы электропередачи выдержка времени устройства ТАПВ (в особенности для первого цикла АПВ двукратного действия на линиях с односторонним питанием) должна приниматься минимально возможной с учетом времени погасания дуги и деионизации среды в месте повреждения, а также с учетом времени готовности выключателя и его привода к повторному включению.
Выдержка времени устройства ТАПВ на линии с двусторонним питанием должна выбираться также с учетом возможного неодновременного отключения повреждения с обоих концов линии; при этом время действия защит, предназначенных для дальнего резервирования, учитываться не должно. Допускается не учитывать разновременности отключения выключателей по концам линии, когда они отключаются в результате срабатывания высокочастотной защиты.
С целью повышения эффективности ТАПВ однократного действия допускается увеличивать его выдержку времени (по возможности с учетом работы потребителя).
3.3.8. На одиночных линиях 110 кВ и выше с односторонним питанием, для которых допустим в случае неуспешного ТАПВ переход на длительную работу двумя фазами, следует предусматривать ТАПВ двукратного действия на питающем конце линии. Перевод линии на работу двумя фазами может производиться персоналом на месте или при помощи телеуправления.
Для перевода линии после неуспешного АПВ на работу двумя фазами следует предусматривать пофазное управление разъединителями или выключателями на питающем и приемном концах линии.
При переводе линии на длительную работу двумя фазами следует при необходимости принимать меры к уменьшению помех в работе линий связи из-за неполнофазного режима работы линии. С этой целью допускается ограничение мощности, передаваемой по линии в неполнофазном режиме (если это возможно по условиям работы потребителя).
В отдельных случаях при наличии специального обоснования допускается также перерыв в работе линии связи на время неполнофазного режима.
3.3.9. На линиях, отключение которых не приводит к нарушению электрической связи между генерирующими источниками, например на параллельных линиях с односторонним питанием, следует устанавливать устройства ТАПВ без проверки синхронизма.
3.3.10. На одиночных линиях с двусторонним питанием (при отсутствии шунтирующих связей) должен предусматриваться один из следующих видов трехфазного АПВ (или их комбинаций):
а) быстродействующее ТАПВ (БАПВ)
б) несинхронное ТАПВ (НАПВ);
в) ТАПВ с улавливанием синхронизма (ТАПВ УС).
Кроме того, может предусматриваться однофазное АПВ (ОАПВ) в сочетании с различными видами ТАПВ, если выключатели оборудованы пофазным управлением и не нарушается устойчивость параллельной работы частей энергосистемы в цикле ОАПВ.
Выбор видов АПВ производится, исходя из совокупности конкретных условий работы системы и оборудования с учетом указаний 3.3.11 - 3.3.15.
3.3.11. Быстродействующее АПВ, или БАПВ (одновременное включение с минимальной выдержкой времени с обоих концов), рекомендуется предусматривать на линиях по 3.3.10 для автоматического повторного включения, как правило, при небольшом расхождении угла между векторами ЭДС соединяемых систем. БАПВ может применяться при наличии выключателей, допускающих БАПВ, если после включения обеспечивается сохранение синхронной параллельной работы систем и максимальный электромагнитный момент синхронных генераторов и компенсаторов меньше (с учетом необходимого запаса) электромагнитного момента, возникающего при трехфазном КЗ на выводах машины.
Оценка максимального электромагнитного момента должна производиться для предельно возможного расхождения угла за время БАПВ. Соответственно запуск БАПВ должен производиться лишь при срабатывании быстродействующей защиты, зона действия которой охватывает всю линию. БАПВ должно блокироваться при срабатывании резервных защит и блокироваться или задерживаться при работе УРОВ.
Если для сохранения устойчивости энергосистемы при неуспешном БАПВ требуется большой объем воздействий от противоаварийной автоматики, применение БАПВ не рекомендуется.
3.3.12. Несинхронное АПВ (НАПВ) может применяться на линиях по 3.3.10 (в основном 110-220 кВ), если:
а) максимальный электромагнитный момент синхронных генераторов и компенсаторов, возникающий при несинхронном включении, меньше (с учетом необходимого запаса) электромагнитного момента, возникающего при трехфазном КЗ на выводах машины, при этом в качестве практических критериев оценки допустимости НАПВ принимаются расчетные начальные значения периодических составляющих токов статора при угле включения 180º;
б) максимальный ток через трансформатор (автотрансформатор) при угле включения 180º меньше тока КЗ на его выводах при питании от шин бесконечной мощности;
в) после АПВ обеспечивается достаточно быстрая ресинхронизация; если в результате несинхронного автоматического повторного включения возможно возникновение длительного асинхронного хода, должны применяться специальные мероприятия для его предотвращения или прекращения.
При соблюдении этих условий НАПВ допускается применять также в режиме ремонта на параллельных линиях.
При выполнении НАПВ необходимо принять меры по предотвращению излишнего срабатывания защиты. С этой целью рекомендуется, в частности, осуществлять включение выключателей при НАПВ в определенной последовательности, например выполнением АПВ с одной из сторон линии с контролем наличия напряжения на ней после успешного ТАПВ с противоположной стороны.
3.3.13. АПВ с улавливанием синхронизма может применяться на линиях по 3.3.10 для включения линии при значительных (примерно до 4%) скольжениях и допустимом угле.
Возможно также следующее выполнение АПВ. На конце линии, который должен включаться первым, производится ускоренное ТАПВ (с фиксацией срабатывания быстродействующей защиты, зона действия которой охватывает всю линию) без контроля напряжения на линии (УТАПВ БК) или ТАПВ с контролем отсутствия напряжения на линии (ТАПВ ОН), а на другом ее конце - ТАПВ с улавливанием синхронизма. Последнее производится при условии, что включение первого конца было успешным (это может быть определено, например, при помощи контроля наличия напряжения на линии).
Для улавливания синхронизма могут применяться устройства, построенные по принципу синхронизатора с постоянным углом опережения.
Устройства АПВ следует выполнять так, чтобы имелась возможность изменять очередность включения выключателей по концам линии.
При выполнении устройства АПВ УС необходимо стремиться к обеспечению его действия при возможно большей разности частот. Максимальный допустимый угол включения при применении АПВ УС должен приниматься с учетом условий, указанных в 3.3.12. При применении устройства АПВ УС рекомендуется его использование для включения линии персоналом (полуавтоматическая синхронизация).
3.3.14. На линиях, оборудованных трансформаторами напряжения, для контроля отсутствия напряжения (КОН) и контроля наличия напряжения (КНН) на линии при различных видах ТАПВ рекомендуется использовать органы, реагирующие на линейное (фазное) напряжение и на напряжения обратной и нулевой последовательностей. В некоторых случаях, например на линиях без шунтирующих реакторов, можно не использовать напряжение нулевой последовательности.
3.3.15. Однофазное автоматическое повторное включение (ОАПВ) может применяться только в сетях с большим током замыкания на землю. ОАПВ без автоматического перевода линии на длительный неполнофазный режим при устойчивом повреждении фазы следует применять:
а) на одиночных сильно нагруженных межсистемных или внутрисистемных линиях электропередачи;
б) на сильно нагруженных межсистемных линиях 220 кВ и выше с двумя и более обходными связями при условии, что отключение одной из них может привести к нарушению динамической устойчивости энергосистемы;
в) на межсистемных и внутрисистемных линиях разных классов напряжения, если трехфазное отключение линии высшего напряжения может привести к недопустимой перегрузке линий низшего напряжения с возможностью нарушения устойчивости энергосистемы;
г) на линиях, связывающих с системой крупные блочные электростанции без значительной местной нагрузки;
д) на линиях электропередачи, где осуществление ТАПВ сопряжено со значительным сбросом нагрузки вследствие понижения напряжения.
Устройство ОАПВ должно выполняться так, чтобы при выводе его из работы или исчезновении питания автоматически осуществлялся перевод действия защит линии на отключение трех фаз помимо устройства.
Выбор поврежденных фаз при КЗ на землю должен осуществляться при помощи избирательных органов, которые могут быть также использованы в качестве дополнительной быстродействующей защиты линии в цикле ОАПВ, при ТАПВ, БАПВ и одностороннем включении линии оперативным персоналом.
Выдержка временем ОАПВ должна отстраиваться от времени погасания дуги и деионизации среды в месте однофазного КЗ в неполнофазном режиме с учетом возможности неодновременного срабатывания защиты по концам линии, а также каскадного действия избирательных органов.
3.3.16. На линиях по 3.3.15 ОАПВ должно применяться в сочетании с различными видами ТАПВ. При этом должна быть предусмотрена возможность запрета ТАПВ во всех случаях ОАПВ или только при неуспешном ОАПВ. В зависимости от конкретных условий допускается осуществление ТАПВ после неуспешного ОАПВ. В этих случаях предусматривается действие ТАПВ сначала на одном конце линии с контролем отсутствия напряжения на линии и с увеличенной выдержкой времени.
3.3.17. На одиночных линиях с двусторонним питанием, связывающих систему с электростанцией небольшой мощности, могут применяться ТАПВ с автоматической самосинхронизацией (АПВС) гидрогенераторов для гидроэлектростанций и ТАПВ в сочетании с делительными устройствами - для гидро- и теплоэлектростанций.
3.3.18. На линиях с двусторонним питанием при наличии нескольких обходных связей следует применять:
1) при наличии двух связей, а также при наличии трех связей, если вероятно одновременное длительное отключение двух из этих связей (например, двухцепной линии):
несинхронное АПВ (в основном для линий 110-220 кВ и при соблюдении условий, указанных в 3.3.12, но для случая отключения всех связей);
АПВ с проверкой синхронизма (при невозможности выполнения несинхронного АПВ по причинам, указанным в 3.3.12, но для случая отключения всех связей).
Для ответственных линий при наличии двух связей, а также при наличии трех связей, две из которых - двухцепная линия, при невозможности применения НАПВ по причинам, указанным в 3.3.12, разрешается применять устройства ОАПВ, БАПВ или АПВ УС (см. 3.3.11, 3.3.13, 3.3.15). При этом устройства ОАПВ и БАПВ следует дополнять устройством АПВ с проверкой синхронизма;
2) при наличии четырех и более связей, а также при наличии трех связей, если в последнем случае одновременное длительное отключение двух из этих связей маловероятно (например, если все линии одноцепные), - АПВ без проверки синхронизма.
3.3.19. Устройства АПВ с проверкой синхронизма следует выполнять на одном конце линии с контролем отсутствия напряжения на линии и с контролем наличия синхронизма, на другом конце - только с контролем наличия синхронизма. Схемы устройства АПВ с проверкой синхронизма линии должны выполняться одинаковыми на обоих концах с учетом возможности изменения очередности включения выключателей линии при АПВ.
Рекомендуется использовать устройство АПВ с проверкой синхронизма для проверки синхронизма соединяемых систем при включении линии персоналом.
3.3.20. Допускается совместное применение нескольких видов трехфазного АПВ на линии, например БАПВ и ТАПВ с проверкой синхронизма. Допускается также использовать различные виды устройств АПВ на разных концах линии, например УТАПВ БК (см. 3.3.13) на одном конце линии и ТАПВ с контролем наличия напряжения и синхронизма на другом.
3.3.21. Допускается сочетание ТАПВ с неселективными быстродействующими защитами для исправления неселективного действия последних. В сетях, состоящих из ряда последовательно включенных линий, при применении для них неселективных быстродействующих защит для исправления их действия рекомендуется применять поочередное АПВ; могут также применяться устройства АПВ с ускорением защиты до АПВ или с кратностью действия (не более трех), возрастающей по направлению к источнику питания.
3.3.22. При применении трехфазного однократного АПВ линий, питающих трансформаторы, со стороны высшего напряжения которых устанавливаются короткозамыкатели и отделители, для отключения отделителя в бестоковую паузу время действия устройства АПВ должно быть отстроено от суммарного времени включения короткозамыкателя и отключения отделителя. При применении трехфазного АПВ двукратного действия (см. 3.3.6) время действия АПВ в первом цикле по указанному условию не должно увеличиваться, если отключение отделителя предусматривается в бестоковую паузу второго цикла АПВ.
Для линий, на которые вместо выключателей устанавливаются отделители, отключение отделителей в случае неуспешного АПВ в первом цикле должно производиться в бестоковую паузу второго цикла АПВ.
3.3.23. Если в результате действия АПВ возможно несинхронное включение синхронных компенсаторов или синхронных электродвигателей и если такое включение для них недопустимо, а также для исключения подпитки от этих машин места повреждения следует предусматривать автоматическое отключение этих синхронных машин при исчезновении питания или переводить их в асинхронный режим отключением АГП с последующим автоматическим включением или ресинхронизацией после восстановления напряжения в результате успешного АПВ.
Для подстанций с синхронными компенсаторами или синхронными электродвигателями должны применяться меры, предотвращающие излишние срабатывания АЧР при действии АПВ.
3.3.24. АПВ шин электростанций и подстанций при наличии специальной защиты шин и выключателей, допускающих АПВ, должно выполняться по одному из двух вариантов:
1) автоматическим опробованием (постановка шин под напряжение выключателем от АПВ одного из питающих элементов);
2) автоматической сборкой схемы; при этом первым от устройства АПВ включается один из питающих элементов (например, линия, трансформатор), при успешном включении этого элемента производится последующее, возможно более полное автоматическое восстановление схемы доаварийного режима путем включения других элементов. АПВ шин по этому варианту рекомендуется применять в первую очередь для подстанций без постоянного дежурства персонала.
При выполнении АПВ шин должны применяться меры, исключающие несинхронное включение (если оно является недопустимым).
Должна обеспечиваться достаточная чувствительность защиты шин на случай неуспешного АПВ.
3.3.25. На двухтрансформаторных понижающих подстанциях при раздельной работе трансформаторов, как правило, должны предусматриваться устройства АПВ шин среднего и низшего напряжений в сочетании с устройствами АВР; при внутренних повреждениях трансформаторов должно действовать АВР, при прочих повреждениях - АПВ (см. 3.3.42).
Допускается для двухтрансформаторной подстанции, в нормальном режиме которой предусматривается параллельная работа трансформаторов на шинах данного напряжения, устанавливать дополнительно к устройству АПВ устройство АВР, предназначенное для режима, когда один из трансформаторов выведен в резерв.
3.3.26. Устройствами АПВ должны быть оборудованы все одиночные понижающие трансформаторы мощностью более 1 MB·А на подстанциях энергосистем, имеющие выключатель и максимальную токовую защиту с питающей стороны, когда отключение трансформатора приводит к обесточению электроустановок потребителей. Допускается в отдельных случаях действие АПВ и при отключении трансформатора защитой от внутренних повреждений.
3.3.27. При неуспешном АПВ включаемого первым выключателем элемента, присоединенного двумя или более выключателями, АПВ остальных выключателей этого элемента, как правило, должно запрещаться.
3.3.28. При наличии на подстанции или электростанции выключателей с электромагнитным приводом, если от устройства АПВ могут быть одновременно включены два или более выключателей, для обеспечения необходимого уровня напряжения аккумуляторной батареи при включении и для снижения сечения кабелей цепей питания электромагнитов включения следует, как правило, выполнять АПВ так, чтобы одновременное включение нескольких выключателей было исключено (например, применением на присоединениях АПВ с различными выдержками времени).
Допускается в отдельных случаях (преимущественно при напряжении 110 кВ и большом числе присоединений, оборудованных АПВ) одновременное включение от АПВ двух выключателей.
3.3.29. Действие устройств АПВ должно фиксироваться указательными реле, встроенными в реле указателями срабатывания, счетчиками числа срабатываний или другими устройствами аналогичного назначения.


Автоматическое включение резервного питания и оборудования (АВР)

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое включение резервного питания и оборудования (АВР)

3.3.30. Устройства АВР должны предусматриваться для восстановления питания потребителей путем автоматического присоединения резервного источника питания при отключении рабочего источника питания, приводящем к обесточению электроустановок потребителя. Устройства АВР должны предусматриваться также для автоматического включения резервного оборудования при отключении рабочего оборудования, приводящем к нарушению нормального технологического процесса.
Устройства АВР также рекомендуется предусматривать, если при их применении возможно упрощение релейной защиты, снижение токов КЗ и удешевление аппаратуры за счет замены кольцевых сетей радиально-секционированными и т. п.
Устройства АВР могут устанавливаться на трансформаторах, линиях, секционных и шиносоединительных выключателях, электродвигателях и т. п.
3.3.31. Устройство АВР, как правило, должно обеспечивать возможность его действия при исчезновении напряжения на шинах питаемого элемента, вызванном любой причиной, в том числе КЗ на этих шинах (последнее - при отсутствии АПВ шин, см. также 3.3.42).
3.3.32. Устройство АВР при отключении выключателя рабочего источника питания должно включать, как правило, без дополнительной выдержки времени, выключатель резервного источника питания (см. также 3.3.41). При этом должна быть обеспечена однократность действия устройства.
3.3.33. Для обеспечения действия АВР при обесточении питаемого элемента в связи с исчезновением напряжения со стороны питания рабочего источника, а также при отключении выключателя с приемной стороны (например, для случаев, когда релейная защита рабочего элемента действует только на отключение выключателей со стороны питания) в схеме АВР в дополнение к указанному в 3.3.32 должен предусматриваться пусковой орган напряжения. Указанный пусковой орган при исчезновении напряжения на питаемом элементе и при наличии напряжения со стороны питания резервного источника должен действовать с выдержкой времени на отключение выключателя рабочего источника питания с приемной стороны. Пусковой орган напряжения АВР не должен предусматриваться, если рабочий и резервный элементы имеют один источник питания.
3.3.34. Для трансформаторов и линий малой протяженности с целью ускорения действия АВР целесообразно выполнять релейную защиту с действием на отключение не только выключателя со стороны питания, но и выключателя с приемной стороны. С этой же целью в наиболее ответственных случаях (например, на собственных нуждах электростанций) при отключении по каким-либо причинам выключателя только со стороны питания должно быть обеспечено немедленное отключение выключателя с приемной стороны по цепи блокировки.
3.3.35. Минимальный элемент напряжения пускового органа АВР, реагирующий на исчезновение напряжения рабочего источника, должен быть отстроен от режима самозапуска электродвигателей и от снижения напряжения при удаленных КЗ. Напряжение срабатывания элемента контроля напряжения на шинах резервного источника пускового органа АВР должно выбираться по возможности, исходя из условия самозапуска электродвигателей. Время действия пускового органа АВР должно быть больше времени отключения внешних КЗ, при которых снижение напряжения вызывает срабатывание элемента минимального напряжения пускового органа, и, как правило, больше времени действия АПВ со стороны питания.
Минимальный элемент напряжения пускового органа АВР, как правило, должен быть выполнен так, чтобы исключалась его ложная работа при перегорании одного из предохранителей трансформатора напряжения со стороны обмотки высшего или низшего напряжения; при защите обмотки низшего напряжения автоматическим выключателем при его отключении действие пускового органа должно блокироваться. Допускается не учитывать данное требование при выполнении устройств АВР в распределительных сетях 6-10 кВ, если для этого требуется специальная установка трансформатора напряжения.
3.3.36. Если при использовании пуска АВР по напряжению время его действия может оказаться недопустимо большим (например, при наличии в составе нагрузки значительной доли синхронных электродвигателей), рекомендуется применять в дополнение к пусковому органу напряжения пусковые органы других типов (например, реагирующие на исчезновение тока, снижение частоты, изменение направления мощности и т. п.).
В случае применения пускового органа частоты последний при снижении частоты со стороны рабочего источника питания до заданного значения и при нормальной частоте со стороны резервного питания должен действовать с выдержкой времени на отключение выключателя рабочего источника питания.
При технологической необходимости может выполняться пуск устройства автоматического включения резервного оборудования от различных специальных датчиков (давления, уровня и т. п.).
3.3.37. Схема устройства АВР источников питания собственных нужд электростанций после включения резервного источника питания взамен одного из отключающихся рабочих источников должна сохранять возможность действия при отключении других рабочих источников питания.
3.3.38. При выполнении устройств АВР следует проверять условия перегрузки резервного источника питания и самозапуска электродвигателей и, если имеет место чрезмерная перегрузка или не обеспечивается самозапуск, выполнять разгрузку при действии АВР (например, отключение неответственных, а в некоторых случаях и части ответственных электродвигателей; для последних рекомендуется применение АПВ).
3.3.39. При выполнении АВР должна учитываться недопустимость его действия на включение потребителей, отключенных устройствами АЧР. С этой целью должны применяться специальные мероприятия (например, блокировка по частоте); в отдельных случаях при специальном обосновании невозможности выполнения указанных мероприятий допускается не предусматривать АВР.
3.3.40. При действии устройства АВР, когда возможно включение выключателя на КЗ, как правило, должно предусматриваться ускорение действия защиты этого выключателя (см. также 3.3.4). При этом должны быть приняты меры для предотвращения отключений резервного питания по цепи ускорения защиты за счет бросков тока включения.
С этой целью на выключателях источников резервного питания собственных нужд электростанций ускорение защиты должно предусматриваться только в случае, если ее выдержка времени превышает 1-1,2 с; при этом в цепь ускорения должна быть введена выдержка времени около 0,5 с. Для прочих электроустановок значения выдержек времени принимаются, исходя из конкретных условий.
3.3.41. В случаях, если в результате действия АВР возможно несинхронное включение синхронных компенсаторов или синхронных электродвигателей и если оно для них недопустимо, а также для исключения подпитки от этих машин места повреждения следует при исчезновении питания автоматически отключать синхронные машины или переводить их в асинхронный режим отключением АГП с последующим автоматическим включением или ресинхронизацией после восстановления напряжения в результате успешного АВР.
Для предотвращения включения резервного источника от АВР до отключения синхронных машин допускается применять замедление АВР. Если последнее недопустимо для остальной нагрузки, допускается при специальном обосновании отключать от пускового органа АВР линию, связывающую шины рабочего питания с нагрузкой, содержащей синхронные электродвигатели.
Для подстанций с синхронными компенсаторами или синхронными электродвигателями должны применяться меры, предотвращающие неправильную работу АЧР при действии АВР (см. 3.3.79).
3.3.42. С целью предотвращения включения резервного источника питания на КЗ при неявном резерве, предотвращения его перегрузки, облегчения самозапуска, а также восстановления наиболее простыми средствами нормальной схемы электроустановки после аварийного отключения и действия устройства автоматики рекомендуется применять сочетание устройств АВР и АПВ. Устройства АВР должны действовать при внутренних повреждениях рабочего источника, АПВ - при прочих повреждениях.
После успешного действия устройств АПВ или АВР должно, как правило, обеспечиваться возможно более полное автоматическое восстановление схемы доаварийного режима (например, для подстанций с упрощенными схемами электрических соединений со стороны высшего напряжения - отключение включенного при действии АВР секционного выключателя на стороне низшего напряжения после успешного АПВ питающей линии).


Включение генераторов

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Включение генераторов

3.3.43. Включение генераторов на параллельную работу должно производиться одним из следующих способов: точной синхронизацией (ручной, полуавтоматической и автоматической) и самосинхронизацией (ручной, полуавтоматической и автоматической).
3.3.44. Способ точной автоматической или полуавтоматической синхронизации как основной способ включения на параллельную работу при нормальных режимах должен предусматриваться для:
турбогенераторов с косвенным охлаждением обмоток мощностью более 3 МВт, работающих непосредственно на сборные шины генераторного напряжения, и при значении периодической составляющей переходного тока более 3,5 Iном;
турбогенераторов с непосредственным охлаждением обмоток типов ТВВ, ТВФ, ТГВ и ТВМ;
гидрогенераторов мощностью 50 МВт и более.
При аварийных режимах в электрической системе включение на параллельную работу всех генераторов вне зависимости от системы охлаждения и мощности может производиться способом самосинхронизации.
3.3.45. Способ самосинхронизации как основной способ включения на параллельную работу может предусматриваться для:
турбогенераторов мощностью до 3 МВт:
турбогенераторов с косвенным охлаждением мощностью более 3 МВт, работающих непосредственно на сборные шины, если периодическая составляющая переходного тока при включении в сеть способом самосинхронизации не превосходит 3,5 Iном;
турбогенераторов с косвенным охлаждением, работающих в блоке с трансформаторами;
гидрогенераторов мощностью до 50 МВт;
гидрогенераторов, электрически жестко связанных между собой и работающих через общий выключатель при их суммарной мощности до 50 МВт.
В указанных случаях могут не предусматриваться устройства полуавтоматической и автоматической точной синхронизации.
3.3.46. При использовании способа самосинхронизации как основного способа включения генераторов на параллельную работу следует предусматривать установку на гидрогенераторах устройств автоматической самосинхронизации, на турбогенераторах - устройств ручной или полуавтоматической самосинхронизации.
3.3.47. При использовании способа точной синхронизации в качестве основного способа включения генераторов на параллельную работу, как правило, следует предусматривать установку устройств автоматической и полуавтоматической точной синхронизации. Для генераторов мощностью до 15 МВт допускается применение ручной точной синхронизации с блокировкой от несинхронного включения.
3.3.48. В соответствии с указанными положениями все генераторы должны быть оборудованы соответствующими устройствами синхронизации, расположенными на центральном пункте управления или на местном пункте управления для гидроэлектростанций, на главном щите управления или на блочных щитах управления для теплоэлектростанций.
Вне зависимости от применяемого способа синхронизации все генераторы должны быть оборудованы устройствами, позволяющими в необходимых случаях производить ручную точную синхронизацию с блокировкой от несинхронного включения.
3.3.49. При включении в сеть способом точной синхронизации двух или более гидрогенераторов, работающих через один выключатель, генераторы предварительно синхронизируются между собой способом самосинхронизации и с сетью - способом точной синхронизации.
3.3.50. На транзитных подстанциях основной сети и электростанциях, где требуется синхронизация отдельных частей электрической системы, должны предусматриваться устройства для полуавтоматической или ручной точной синхронизации.


Автоматическое регулирование возбуждения, напряжения и реактивной мощности

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое регулирование возбуждения, напряжения и реактивной мощности

3.3.51. Устройства автоматического регулирования возбуждения, напряжения и реактивной мощности предназначены для:
поддержания напряжения в электрической системе и у электроприемников по заданным характеристикам при нормальной работе электроэнергетической системы;
распределения реактивной нагрузки между источниками реактивной мощности по заданному закону;
повышения статической и динамической устойчивости электрических систем и демпфирования колебаний в переходных режимах.
3.3.52. Синхронные машины (генераторы, компенсаторы, электродвигатели) должны быть оборудованы устройствами АРВ. Автоматические регуляторы возбуждения должны соответствовать требованиям ГОСТ на системы возбуждения и техническим условиям на оборудование систем возбуждения.
Для генераторов и синхронных компенсаторов мощностью менее 2,5 МВт, за исключением генераторов электростанций, работающих изолированно или в энергосистеме небольшой мощности, допускается применять только устройства релейной форсировки возбуждения. Синхронные электродвигатели должны быть оборудованы устройствами АРВ в соответствии с 5.3.12 и 5.3.13.
3.3.53. Должна быть обеспечена высокая надежность питания АРВ и других устройств системы возбуждения от трансформаторов напряжения, а также высокая надежность соответствующих цепей.
При подключении АРВ к трансформатору напряжения, имеющему предохранители на первичной стороне:
АРВ и другие устройства системы возбуждения, потеря питания которых может привести к перегрузке или недопустимому снижению возбуждения машины, должны присоединяться к их вторичным выводам без предохранителей и автоматических выключателей;
устройство релейной форсировки должно выполняться так, чтобы исключалась возможность его ложной работы при перегорании одного из предохранителей с первичной стороны трансформаторов напряжения.
При подключении АРВ к трансформатору напряжения, не имеющему предохранителей на первичной стороне:
АРВ и другие устройства системы возбуждения должны присоединяться к их вторичным выводам через автоматические выключатели;
должны быть предусмотрены мероприятия по использованию вспомогательных контактов автоматического выключателя, исключающие перегрузку или недопустимое снижение возбуждения машины в случае отключения автоматического выключателя.
К трансформаторам напряжения, к которым подключаются АРВ и другие устройства системы возбуждения, как правило, не должны присоединяться другие устройства и приборы. В отдельных случаях допускается присоединение этих устройств и приборов через отдельные автоматические выключатели или предохранители.
3.3.54. Устройства АРВ гидрогенераторов должны быть выполнены так, чтобы в случае сброса нагрузки при исправном регуляторе скорости исключалось срабатывание защиты от повышения напряжения. При необходимости устройство АРВ может быть дополнено релейным устройством быстродействующего развозбуждения.
3.3.55. Схема устройства релейной форсировки возбуждения должна предусматривать возможность перевода его действия на резервный возбудитель при замене им основного возбудителя.
3.3.56. Устройства компаундирования возбуждения должны присоединяться к трансформаторам тока со стороны вывода генератора или синхронного компенсатора (со стороны шин).
3.3.57. Для синхронных генераторов и компенсаторов с непосредственным охлаждением, генераторов мощностью 15 МВт и более и компенсаторов мощностью 15 МВАр и более, электростанций и подстанций без постоянного дежурства персонала в помещении щита управления должно быть предусмотрено автоматическое ограничение перегрузки с выдержкой времени, зависящей от кратности перегрузки.
До освоения серийного выпуска устройств автоматического ограничения перегрузки с зависимой выдержкой времени для машин мощностью до 200 МВт (МВАр) допускается устанавливать устройства ограничения с независимой по времени характеристикой.
Устройство автоматического ограничения перегрузки не должно препятствовать форсировке возбуждения в течение времени, которое допускается для соответствующего исполнения машины.
3.3.58. Для генераторов мощностью 100 МВт и более и для компенсаторов мощностью 100 МВАр и более следует устанавливать быстродействующие системы возбуждения с АРВ сильного действия.
В отдельных случаях, определяемых условиями работы электростанции в энергосистеме, допускается устанавливать АРВ другого типа, а также медленно действующие системы возбуждения.
3.3.59. Система возбуждения и устройства АРВ должны обеспечивать устойчивое регулирование в пределах от наименьшего допустимого до наибольшего допустимого значения тока возбуждения. Для синхронных компенсаторов с нереверсивной системой возбуждения регулирование должно обеспечиваться начиная от значения тока ротора, практически равного нулю, а для компенсаторов с реверсивной системой возбуждения - от наибольшего допустимого значения отрицательного тока возбуждения.
Для машин, работающих в блоке с трансформаторами, должна быть предусмотрена возможность токовой компенсации потери напряжения в трансформаторе.
3.3.60. Генераторы мощностью 2,5 МВт и более гидро- и тепловых электростанций с числом агрегатов четыре и более должны оснащаться общестанционными АСУ технологическими процессами или (при их отсутствии) системами группового управления возбуждением. Эти системы на генераторах тепловых электростанций рекомендуется выполнять в зависимости от схемы, режима и мощности электростанции.
3.3.61. Трансформаторы с РПН распределительных подстанций и собственных нужд электростанций, а также линейные регуляторы распределительных подстанций для поддержания или заданного изменения напряжения должны оснащаться системой автоматического регулирования коэффициента трансформации. При необходимости автоматические регуляторы должны обеспечивать встроечное регулирование напряжения.
Подстанции, на которых предусматривается параллельная работа трансформаторов (автотрансформаторов) с автоматическим регулированием коэффициента трансформации, должны оснащаться общеподстанционной автоматизированной системой управления технологическими процессами или системой группового регулирования, исключающей появление недопустимых уравнительных токов между трансформаторами.
3.3.62. Конденсаторные установки должны быть оборудованы устройствами автоматического регулирования в соответствии с гл. 5.6.


Автоматическое регулирование частоты и активной мощности (АРЧМ)

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое регулирование частоты и активной мощности (АРЧМ)

3.3.63. Системы автоматического регулирования частоты и активной мощности (АРЧМ) предназначены для:
поддержания частоты в энергообъединениях и изолированных энергосистемах в нормальных режимах согласно требованиям ГОСТ на качество электрической энергии;
регулирования обменных мощностей энергообъединений и ограничения перетоков мощности по контролируемым внешним и внутренним связям энергообъединений и энергосистем;
распределения мощности (в том числе экономичного) между объектами управления на всех уровнях диспетчерского управления (между объединенными энергосистемами в "ЕЭС России", энергосистемами в ОЭС, электростанциями в энергосистемах и агрегатами или энергоблоками в пределах электростанций).
3.3.64. Системы АРЧМ должны обеспечивать (при наличии необходимого регулировочного диапазона) на управляемых электростанциях поддержание среднего отклонения частоты от заданного значения в пределах ±0,1 Гц в десятиминутных интервалах и ограничение перетока мощности по контролируемым связям с подавлением не менее чем на 70% амплитуды колебаний перетока мощности с периодом 2 мин и более.
3.3.65. В систему АРЧМ должны входить:
устройства автоматического регулирования частоты, обменной мощности и ограничения перетоков на диспетчерских пунктах "ЕЭС России" и ОЭС;
устройства распределения управляющих воздействий от вышестоящих систем АРЧМ между управляемым электростанциями и устройства ограничения перетоков по контролируемым внутренним связям на диспетчерских пунктах энергосистем;
устройства управления активной мощностью на электростанциях, привлекаемых к участию в автоматическом управлении мощностью;
датчики перетоков активной мощности и средства телемеханики.
3.3.66. Устройства АРЧМ на диспетчерских пунктах должны обеспечивать выявление отклонений фактического режима работы от заданного, формирование и передачу управляющих воздействий для диспетчерских пунктов нижнего уровня управления и для электростанций, привлекаемых к автоматическому управлению мощностью.
3.3.67. Устройства автоматического управления мощностью электростанций должны обеспечивать:
прием и преобразование управляющих воздействий, поступающих с диспетчерских пунктов вышестоящего уровня управления, и формирование управляющих воздействий на уровне управления электростанций;
формирование управляющих воздействий на отдельные агрегаты (энергоблоки);
поддержание мощности агрегатов (энергоблоков) в соответствии с полученными управляющими воздействиями.
3.3.68. Управление мощностью электростанции должно осуществляться со статизмом по частоте, изменяемым в пределах от 3 до 6%.
3.3.69. На гидроэлектростанциях системы управления мощностью должны иметь автоматические устройства, обеспечивающие пуск и останов агрегатов, а при необходимости также перевод агрегатов в режимы синхронного компенсатора и генераторный в зависимости от условий и режима работы электростанций и энергосистемы с учетом имеющихся ограничений в работе агрегатов.
Гидроэлектростанции, мощность которых определяется режимом водотока, рекомендуется оборудовать автоматическими регуляторами мощности по водотоку.
3.3.70. Устройства АРЧМ должны допускать оперативное изменение параметров настройки при изменении режимов работы объекта управления, оснащаться элементами сигнализации, блокировками и защитами, предотвращающими неправильные их действия при нарушении нормальных режимов работы объектов управления, при неисправностях в самих устройствах, а также исключающими те действия, которые могут помешать функционированию устройств противоаварийной автоматики.
На тепловых электростанциях устройства АРЧМ должны быть оборудованы элементами, предотвращающими те изменения технологических параметров выше допустимых пределов, которые вызваны действием этих устройств на агрегаты (энергоблоки).
3.3.71. Средства телемеханики должны обеспечивать ввод информации о перетоках по контролируемым внутрисистемным и межсистемным связям, передачу управляющих воздействий и сигналов от устройств АРЧМ на объекты управления, а также передачу необходимой информации на вышестоящий уровень управления.
Суммарное значение [запаздывания] сигналов в средствах телемеханики и устройствах АРЧМ не должно превышать 5 с.


Автоматическое предотвращение нарушений устойчивости

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое предотвращение нарушений устойчивости

3.3.72. Устройства автоматического предотвращения нарушений устойчивости энергосистем должны предусматриваться в зависимости от конкретных условий гам, где это технически и экономически целесообразно, - для сохранения динамической устойчивости и обеспечения нормативного запаса статической устойчивости в послеаварийных режимах.
Устройства автоматического предотвращения нарушения устойчивости могут предусматриваться для действия в случаях:
а) отключения линии без повреждения, а также при повреждениях в результате однофазных КЗ при работе основной защиты и ОАПВ в возможных режимах повышенной загрузки электропередач и в ремонтных схемах сети; допускается применение устройств автоматики при этих повреждениях и в нормальных схемах и режимах энергосистемы, если нарушение устойчивости в результате отказа автоматики не может привести к потере значительной части нагрузки энергосистемы (например, за счет действия АЧР);
б) отключения линий в результате многофазных КЗ при работе основной защиты в нормальной и ремонтной схемах сети; допускается не учитывать наиболее редкие режимы повышенной загрузки электропередач;
в) отказов выключателя с действием УРОВ при КЗ в нормальном режиме работы энергосистемы и в нормальной схеме работы сети;
г) полного разделения энергосистемы на несинхронно работающие части электропередач в нормальном режиме;
д) значительного аварийного дефицита или избытка мощности в одной из соединяемых частей энергообъединения;
е) работы устройств БАПВ или АПВ в нормальных схеме и режиме.
3.3.73. Устройства автоматического предотвращения нарушений устойчивости могут воздействовать на:
а) отключение части генераторов гидроэлектростанций и как исключение - генераторов или блоков тепловых электростанций;
б) быстрое снижение или увеличение нагрузки паровыми турбинами в пределах возможностей теплосилового оборудования (без последующего автоматического восстановления прежней нагрузки);
в) отключение (в исключительных случаях) части нагрузки потребителей, легко переносящих кратковременный перерыв электроснабжения (специальное автоматическое отключение нагрузки);
г) деление энергосистем (если указанные выше мероприятия недостаточны);
д) кратковременное быстрое снижение нагрузки паровых турбин (с последующим автоматическим восстановлением прежней нагрузки).
Устройства автоматического предотвращения нарушений устойчивости могут изменять режим работы устройств продольной и поперечной емкостной компенсации и другого оборудования электропередачи, например шунтирующих реакторов, автоматических регуляторов возбуждения генераторов и т. п. Снижение активной мощности электростанций при повреждениях по 3.3.72, пп. а и б, желательно ограничивать тем объемом и в основном теми случаями, когда это не ведет к действию АЧР в энергосистеме или к другим неблагоприятным последствиям.
3.3.74. Интенсивность управляющих воздействий, подаваемых устройствами автоматического предотвращения нарушений устойчивости (например, мощность отключаемых генераторов или глубина разгрузки турбин), должна определяться интенсивность возмущающего воздействия (например, сброс передаваемой активной мощности при возникновении КЗ и продолжительность последнего) или переходного процесса, фиксируемых автоматически, а также тяжестью исходного режима, фиксируемой также автоматически или, в исключительных случаях, персоналом.


Автоматическое прекращение асинхронного режима

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое прекращение асинхронного режима

3.3.75. Для прекращения асинхронного режима (АР) в случае его возникновения должны в основном применяться устройства автоматики, отличающие асинхронный режим от синхронных качаний, КЗ или других ненормальных режимов работы.
По возможности указанные устройства следует выполнять так, чтобы они прежде всего способствовали осуществлению мероприятий, направленных на облегчение условий ресинхронизации, например:
быстрому набору нагрузки турбинами или частичному отключению потребителей (в той части энергосистемы, в которой возник дефицит мощности);
уменьшению генерирующей мощности путем воздействия на регуляторы скорости турбин или отключения части генераторов (в той части энергосистемы, в которой возник избыток мощности).
Автоматическое разделение энергосистемы в заданных точках применяется после возникновения АР, если указанные мероприятия не приводят к ресинхронизации после прохождения заданного числа циклов качаний, или при длительности асинхронного хода больше заданного предела.
В случаях недопустимости асинхронного режима, опасности или малой эффективности ресинхронизации для прекращения АР необходимо использовать деление с наименьшим временем, при котором обеспечивается устойчивость по другим связям и селективное действие автоматики.


Автоматическое ограничение снижения частоты

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое ограничение снижения частоты

3.3.76. Автоматическое ограничение снижения частоты должно выполняться с таким расчетом, чтобы при любом возможном дефиците мощности в энергообъединении, энергосистеме, энергоузле возможность снижения частоты ниже уровня 45 Гц была исключена полностью, время работы с частотой ниже 47 Гц не превышало 20 с, а с частотой ниже 48,5 Гц - 60 с.
3.3.77. Система автоматического ограничения снижения частоты осуществляет:
автоматический частотный ввод резерва;
автоматическую частотную разгрузку (АЧР);
дополнительную разгрузку;
включение питания отключенных потребителей при восстановлении частоты (ЧАПВ);
выделение электростанций или генераторов со сбалансированной нагрузкой, выделение генераторов на питание собственных нужд электростанций.
3.3.78. Автоматический ввод резерва при снижении частоты должен использоваться в первую очередь, чтобы по возможности уменьшить объем отключения или длительность перерыва питания потребителей, и предусматривает:
мобилизацию включенного резерва на тепловых электростанциях;
автоматический пуск гидроагрегатов, находящихся в резерве;
автоматический переход в активный режим гидрогенераторов, работающих в режиме синхронных компенсаторов;
автоматический пуск газотурбинных установок.
3.3.79. Автоматическая частотная разгрузка предусматривает отключение потребителей небольшими долями по мере снижения частоты (АЧРI) или по мере увеличения продолжительности существования пониженной частоты (AЧPII).
Устройства АЧР должны устанавливаться, как правило, на подстанциях энергосистемы. Допускается их установка непосредственно у потребителей под контролем энергосистемы.
Объемы отключения нагрузки устанавливаются, исходя из обеспечения эффективности при любых возможных дефицитах мощности; очередность отключения выбирается так, чтобы уменьшить ущерб от перерыва электроснабжения, в частности должно применяться большее число устройств и очередей АЧР, более ответственные потребители должны подключаться к более дальним по вероятности срабатывания очередям.
Действие АЧР должно быть согласовано с работой устройств АПВ и АВР. Недопустимо уменьшение объема АЧР за счет действия устройств АВР или персонала.
3.3.80. Устройства дополнительной разгрузки должны применяться в тех энергосистемах или частях энергосистемы, где возможны особенно большие местные дефициты мощности, при которых действие устройств АЧРI оказывается недостаточно эффективным по значению и скорости разгрузки.
Необходимость выполнения дополнительной разгрузки, ее объем, а также факторы, по которым осуществляется ее срабатывание (отключение питающих элементов, сброс активной мощности и т. п.), определяется энергосистемой.
3.3.81. Устройства ЧАПВ используются для уменьшения перерыва питания отключенных потребителей в условиях восстановления частоты в результате реализации резервов генерирующей мощности, ресинхронизации или синхронизации по отключившейся электропередаче.
При размещении устройств и распределении нагрузки по очередям ЧАПВ следует учитывать степень ответственности потребителей, вероятность их отключения действием АЧР, сложность и длительность неавтоматического восстановления электропитания (исходя из принятого порядка обслуживания объектов). Как правило, очередность включения нагрузки от ЧАПВ должна быть обратной по сравнению с принятой для АЧР.
3.3.82. Выделение электростанций или генераторов со сбалансированной нагрузкой, выделение генераторов на питание собственных нужд применяется:
для сохранения в работе собственных нужд электростанций;
для предотвращения полного погашения электростанций при отказе или недостаточной эффективности устройств ограничения снижения частоты по 3.3.79 и 3.3.81;
для обеспечения питания особо ответственных потребителей;
взамен дополнительной разгрузки, когда это технически и экономически целесообразно.
3.3.83. Необходимость применения дополнительной разгрузки, объемы отключаемой (при АЧР) и включаемой (при ЧАПВ) нагрузки, уставки по времени, частоте и другим контролируемым параметрам для устройств ограничения снижения частоты определяются при эксплуатации энергосистем в соответствии с ПТЭ и другими директивными материалами.


Автоматическое ограничение повышения частоты

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое ограничение повышения частоты

3.3.84. С целью предотвращения недопустимого повышения частоты на тепловых станциях, которые могут оказаться работающими параллельно с гидроэлектростанциями значительно большей мощности в условиях сброса нагрузки, должны применяться устройства автоматики, действующей при повышении частоты выше 52-53 Гц. Эти устройства должны в первую очередь действовать на отключение части генераторов ГЭС. Возможно применение устройств, действующих на отделение ТЭС с нагрузкой, по возможности соответствующей их мощности, от ГЭС.
Кроме того, в узлах энергосистемы, содержащих только ГЭС, должны предусматриваться устройства, ограничивающие аварийное повышение частоты значением 60 Гц за счет отключения части генераторов для обеспечения нормальной работы двигательной нагрузки, а в узлах, содержащих только ТЭС, - устройства, ограничивающие длительное повышение частоты значением, при котором нагрузка энергоблоков не выходит за пределы их регулировочного диапазона.


Автоматическое ограничение снижения напряжения

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое ограничение снижения напряжения

3.3.85. Устройства автоматического ограничения снижения напряжения должны предусматриваться с целью исключения нарушения устойчивости нагрузки и возникновения лавины напряжения в послеаварийных условиях работы энергосистемы.
Указанные устройства могут контролировать кроме значения напряжения другие параметры, включая производную напряжения, и воздействуют на форсировку возбуждения синхронных машин, форсировку устройств компенсации, отключение реакторов и в порядке исключения, при недостаточности сетевых мероприятий и наличии обоснования - на отключение потребителей.


Автоматическое ограничение повышения напряжения

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое ограничение повышения напряжения

3.3.86. С целью ограничения длительности воздействия повышенного напряжения на высоковольтное оборудование линий электропередачи, электростанций и подстанций, вызванного односторонним отключением фаз линий, должны применяться устройства автоматики, действующие при повышении напряжения выше 110-130% номинального, при необходимости с контролем значения и направления реактивной мощности по линиям электропередачи.
Эти устройства должны действовать с выдержкой времени, учитывающей допустимую длительность перенапряжений и отстроенной от длительности коммутационных и атмосферных перенапряжений и качаний, в первую очередь на включение шунтирующих реакторов (если таковые имеются на электростанции или подстанции, где зафиксировано повышение напряжения). Если на электростанции или подстанции отсутствуют шунтирующие реакторы, имеющие выключатели, или включение реакторов не приводит к требуемому снижению напряжения, устройства должны действовать на отключение линии, вызвавшей повышение напряжения.


Автоматическое предотвращение перегрузки оборудования

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Автоматическое предотвращение перегрузки оборудования

3.3.87. Устройства автоматического предотвращения перегрузки оборудования предназначены для ограничения длительности такого тока в линиях, трансформаторах, устройствах продольной компенсации, который превышает наибольший длительно допустимый и допускается менее 10-20 мин.
Указанные устройства должны воздействовать на разгрузку электростанций, могут воздействовать на отключение потребителей и деление системы, а в качестве последней ступени - на отключение перегружающегося оборудования. При этом должны быть приняты меры по предотвращению нарушений устойчивости и других неблагоприятных последствий.


Телемеханика

Глава 3.3.
Утверждена
Главтехуправлением
Минэнерго СССР
20 мая 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Телемеханика

3.3.88. Средства телемеханики (телеуправление, телесигнализация, телеизмерение и телерегулирование) должны применяться для диспетчерского управления территориально рассредоточенными электроустановками, связанными общим режимом работы, и их контроля. Обязательным условием применения средств телемеханики является наличие технико-экономической целесообразности (повышение эффективности диспетчерского управления, т.е. улучшение ведения режимов и производственных процессов, ускорение ликвидации нарушений и аварий, повышение экономичности и надежности работы электроустановок, улучшение качества вырабатываемой энергии, снижение численности эксплуатационного персонала и отказ от постоянного дежурства персонала, уменьшение площадей производственных помещений и т. п.).
Средства телемеханики могут применяться также для телепередачи сигналов систем АРЧМ, противоаварийной автоматики и других системных устройств регулирования и управления.
3.3.89. Объемы телемеханизации электроустановок должны определяться отраслевыми или ведомственными положениями и устанавливаться совместно с объемами автоматизации. При этом средства телемеханизации в первую очередь должны использоваться для сбора информации о режимах работы, состоянии основного коммутационного оборудования, изменениях при возникновении аварийных режимов или состояний, а также для контроля за выполнением распоряжений по производству переключений (плановых, ремонтных, оперативных) или ведению режимов эксплуатационным персоналом).
При определении объемов телемеханизации электроустановок без постоянного дежурства персонала в первую очередь должна быть рассмотрена возможность применения простейшей телесигнализации (аварийно-предупредительная телесигнализация на два или более сигналов).
3.3.90. Телеуправление должно предусматриваться в объеме, необходимом для централизованного решения задач по установлению надежных и экономически выгодных режимов работы электроустановок, работающих в сложных сетях, если эти задачи не могут быть решены средствами автоматики.
Телеуправление должно применяться на объектах без постоянного дежурства персонала, допускается его применение на объектах с постоянным дежурством персонала при условии частого и эффективного использования.
Для телеуправляемых электроустановок операции телеуправления, так же как и действие устройств защиты и автоматики, не должны требовать дополнительных оперативных переключений на месте (с выездом или вызовом оперативного персонала).
При примерно равноценных затратах и технико-экономических показателях предпочтение должно отдаваться автоматизации перед телеуправлением.
3.3.91. Телесигнализация должна предусматриваться:
для отображения на диспетчерских пунктах положения и состояния основного коммутационного оборудования тех электроустановок, находящихся в непосредственном оперативном управлении или ведении диспетчерских пунктов, которые имеют существенное значение для режима работы системы энергоснабжения;
для ввода информации в вычислительные машины или устройства обработки информации;
для передачи аварийных и предупредительных сигналов.
Телесигнализация с электроустановок, которые находятся в оперативном управлении нескольких диспетчерских пунктов, как правило, должна передаваться на вышестоящий диспетчерский пункт путем ретрансляции или отбора с нижестоящего диспетчерского пункта. Система передачи информации, как правило, должна выполняться не более чем с одной ступенью ретрансляции.
Для телесигнализации состояния или положения оборудования электроустановок, как правило, должен использоваться в качестве датчика один вспомогательный контакт или контакт реле-повторителя.
3.3.92. Телеизмерения должны обеспечивать передачу основных электрических или технологических параметров (характеризующих режимы работы отдельных электроустановок), необходимых для установления и контроля оптимальных режимов работы всей системы энергоснабжения в целом, а также для предотвращения или ликвидации возможных аварийных процессов.
Телеизмерения наиболее важных параметров, а также параметров, необходимых для последующей ретрансляции, суммирования или регистрации, должны выполняться, как правило, непрерывными.
Система передачи телеизмерений на вышестоящие диспетчерские пункты, как правило, должна выполняться не более чем с одной ступенью ретрансляции.
Телеизмерения параметров, не требующих постоянного контроля, должны осуществляться периодически или по вызову.
При выполнении телеизмерений должны учитываться необходимость местного отсчета параметров на контролируемых пунктах. Измерительные преобразователи (датчики телеизмерений), обеспечивающие местный отсчет показаний, как правило, должны устанавливаться вместо щитовых приборов, если при этом сохраняется класс точности измерений (см. также гл. 1.6).
3.3.93. Объемы телемеханизации электроустановок, требования к устройствам телемеханики и каналам связи (тракт телепередачи) при использовании средств телемеханики для целей телерегулирования определяются в части точности, надежности и запаздывания информации проектом автоматического регулирования частоты и потоков мощности в объединенных энергосистемах. Телеизмерения параметров, необходимых для системы автоматического регулирования частоты и потоков мощности, должны выполняться непрерывными.
Тракт телепередачи, используемый для измерения потоков мощности, а также для передачи сигналов телерегулирования на основные или группу регулирующих электростанций, как правило, должен иметь дублированный канал телемеханики, состоящий из двух независимых каналов.
В устройствах телемеханики должны быть предусмотрены защиты, воздействующие на систему автоматического регулирования при различных повреждениях в устройствах или каналах телемеханики.
3.3.94. В каждом отдельном случае должна быть рассмотрена целесообразность совместного решения вопросов телемеханизации (особенно при выполнении каналов телемеханики и диспетчерских пунктов) в системах электро-, газо-, водо-, тепло- и воздухоснабжения и уличного освещения, контроля и управления производственными процессами.
3.3.95. Для крупных подстанций и электрических станций с большим числом генераторов и при значительных расстояниях от машинного зала, повысительной подстанции и других сооружений электростанции до центрального пункта управления при технической целесообразности необходимо предусматривать средства внутриобъектной телемеханизации. Объемы средств внутриобъектной телемеханизации должны выбираться в соответствии с требованиями технологического управления электростанций, а также с технико-экономическими показателями при конкретном проектировании.
3.3.96. При совместном применении различных систем телемеханики на одном диспетчерском пункте операции, производимые диспетчером, должны быть, как правило, одинаковыми.
3.3.97. При применении устройств телемеханики должна быть предусмотрена возможность отключения на месте:
одновременно всех цепей телеуправления и телесигнализации при помощи устройств, образующих, как правило, видимый разрыв цепи;
цепей телеуправления и телесигнализации каждого объекта с помощью специальных зажимов, испытательных блоков и других устройств, образующих видимый разрыв цепи.
3.3.98. Внешние связи устройств телемеханики должны выполняться в соответствии с требованиями гл. 3.4.
3.3.99. Электроизмерительные приборы-преобразователи (датчики телеизмерений), являясь стационарными электроизмерительными приборами, должны устанавливаться в соответствии с гл. 1.6.
3.3.100. В качестве каналов телемеханики могут быть использованы применяемые для других целей или самостоятельные проводные (кабельные и воздушные, уплотненные и неуплотненные) каналы, высокочастотные каналы по ВЛ и распределительной сети, радио и радиорелейные каналы связи.
Выбор способа организации каналов телемеханики, использование существующих или организация самостоятельных каналов, необходимость резервирования должны определяться технико-экономической целесообразностью и требуемой надежностью.
3.3.101. Для рационального использования аппаратуры телемеханики и каналов связи при обеспечении необходимой надежности и достоверности передачи информации допускается:
1. Телеизмерение мощности нескольких параллельных линий электропередачи одного напряжения выполнять как одно телеизмерение суммарной мощности.
2. Для телеизмерения по вызову на контролируемом пункте применять общие устройства для однородных измерений, а на диспетчерских пунктах - общие приборы для измерений, поступающих с разных контролируемых пунктов; при этом должна быть исключена возможность одновременной передачи или приема измерений.
3. Для сокращения объема телеизмерений рассматривать возможность замены их телесигнализацией предельных значений контролируемых параметров или устройствами сигнализации и регистрации отклонений параметров от установленной нормы.
4. Для одновременной передачи непрерывных телеизмерений и телесигнализации использовать комплексные устройства телемеханики.
5. Работа одного передающего устройства телемеханики на несколько диспетчерских пунктов, а также одного устройства телемеханики диспетчерского пункта на несколько контролируемых пунктов, в частности для сбора информации в городских и сельских распределительных сетях.
6. Ретрансляция на диспетчерский пункт предприятия электросетей с диспетчерских пунктов участков электрифицированных железных дорог телесигнализации и телеизмерений с тяговых подстанций.
3.3.102. Питание устройств телемеханики (как основное, так и резервное) на диспетчерских и контролируемых пунктах должно осуществляться совместно с питанием аппаратуры каналов связи и телемеханики.
Резервное питание устройств телемеханики на контролируемых пунктах с оперативным переменным током должно предусматриваться при наличии источников резервирования (другие секции систем шин, резервные вводы, аккумуляторные батареи устройств каналов связи, трансформаторы напряжения на вводах, отбор от конденсаторов связи и т. п.). Если резервные источники питания для каких-либо других целей не предусматриваются, то резервирование питания устройств телемеханики, как правило, не должно предусматриваться. Резервное питание устройств телемеханики на контролируемых пунктах, имеющих аккумуляторные батареи оперативного тока, должно осуществляться через преобразователи. Резервное питание устройств телемеханики, установленных на диспетчерских пунктах объединенных энергосистем и предприятий электросетей, должно осуществляться от независимых источников (аккумуляторной батареи с преобразователями постоянного тока в переменный, двигателя-генератора внутреннего сгорания) совместно с устройствами каналов связи и телемеханики.
Переход на работу от источников резервного питания при нарушении электроснабжения основных источников должен быть автоматизирован. Необходимость резервирования питания на диспетчерских пунктах промышленных предприятий должна определяться в зависимости от требований по обеспечению надежности энергоснабжения.
3.3.103. Вся аппаратура и панели телемеханики должны иметь маркировку и устанавливаться в местах, удобных для эксплуатации.


Глава 3.4. Вторичные цепи

Глава 3.4.
Утверждена
Главтехуправлением
Минэнерго СССР
3 июня 1980 г
Внесены изменения решением
Главтехуправления Минэнерго СССР
№ Э-3/82 от 26 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 3.4.

Вторичные цепи

3.4.1. Настоящая глава Правил распространяется на вторичные цепи (цепи управления, сигнализации, контроля, автоматики и релейной защиты) электроустановок.
3.4.2. Рабочее напряжение вторичных цепей присоединения, которое не имеет связи с другими присоединениями и аппаратура которого расположена отдельно от аппаратуры других присоединений, должно быть не выше 1 кВ. Во всех остальных случаях рабочее напряжение вторичных цепей должно быть не выше 500 В.
Исполнение присоединяемых аппаратов должно соответствовать условиям окружающей среды и требованиям безопасности.
3.4.3. На электростанциях и подстанциях для вторичных цепей следует применять контрольные кабели с алюминиевыми жилами из полутвердого алюминия. Контрольные кабели с медными жилами следует применять только во вторичных цепях:
1) электростанций с генераторами мощностью более 100 МВт; при этом на электростанциях для вторичной коммутации и освещения объектов химводоочистки, очистных, инженерно-бытовых и вспомогательных сооружений, механических мастерских и пусковых котельных следует применять контрольные кабели с алюминиевыми жилами;
2) РУ и подстанций с высшим напряжением 330 кВ и выше, а также РУ и подстанций, включаемых в межсистемные транзитные линии электропередачи;
3) дифференциальных защит шин и устройств резервирования отказа выключателей 110-220 кВ, а также средств системной противоаварийной автоматики;
4) технологических защит тепловых электростанций;
5) с рабочим напряжением не выше 60 В при диаметре жил кабелей и проводов до 1 мм (см. также 3.4.4);
6) размещаемых во взрывоопасных зонах классов B-I и В-Iа электростанций и подстанций.
На промышленных предприятиях для вторичных цепей следует применять контрольные кабели с алюмомедными или алюминиевыми жилами из полутвердого алюминия. Контрольные кабели с медными жилами следует применять только во вторичных цепях, размещаемых во взрывоопасных зонах классов B-I и В-Iа, во вторичных цепях механизмов доменных и конвертерных цехов, главной линии обжимных и непрерывных высокопроизводительных прокатных станов, электроприемников особой группы I категории, а также во вторичных цепях с рабочим напряжением не выше 60 В при диаметре жил кабелей и проводов до 1 мм (см. также 3.4.4).
3.4.4. По условию механической прочности:
1) жилы контрольных кабелей для присоединения под винт к зажимам панелей и аппаратов должны иметь сечения не менее 1,5 мм2 (а при применении специальных зажимов - не менее 1,0 мм2) для меди и 2,5 мм2 для алюминия; для токовых цепей - 2,5 мм2 для меди и 4 мм2 для алюминия; для неответственных вторичных цепей, для цепей контроля и сигнализации допускается присоединение под винт кабелей с медными жилами сечением 1 мм2;
2) в цепях с рабочим напряжением 100 В и выше сечение медных жил кабелей, присоединяемых пайкой, должно быть не менее 0,5 мм2;
3) в цепях с рабочим напряжением 60 В и ниже диаметр медных жил кабелей, присоединяемых пайкой, должен быть не менее 0,5 мм. В устройствах связи, телемеханики и им подобных линейные цепи следует присоединять к зажимам под винт.
Присоединение однопроволочных жил (под винт или пайкой) допускается осуществлять только к неподвижным элементам аппаратуры. Присоединение жил к подвижным или выемным элементам аппаратуры (втычным соединителям, выемным блокам и др.), а также к панелям и аппаратам, подверженным вибрации, следует выполнять гибкими (многопроволочными) жилами.
3.4.5. Сечение жил кабелей и проводов должно удовлетворять требованиям их защиты от КЗ без выдержки времени, допустимых длительных токов согласно гл. 1.3, термической стойкости (для цепей, идущих от трансформаторов тока), а также обеспечивать работу аппаратов в заданном классе точности. При этом должны быть соблюдены следующие условия:
1. Трансформаторы тока совместно с электрическими цепями должны работать в классе точности:
для расчетных счетчиков - по гл. 1,5;
для измерительных преобразователей мощности, используемых для ввода информации в вычислительные устройства, - по гл. 1.5, как для счетчиков технического учета;
для щитовых приборов и измерительных преобразователей тока и мощности, используемых для всех видов измерений, - не ниже класса точности 3;
для защиты, как правило, в пределах 10%-ной погрешности (см. также гл. 3.2.).
2. Для цепей напряжения потери напряжения от трансформатора напряжения при условии включения всех защит и приборов должны составлять:
до расчетных счетчиков и измерительных преобразователей мощности, используемых для ввода информации в вычислительные устройства, - не более 0,5%;
до расчетных счетчиков межсистемных линий электропередачи - не более 0,25%;
до счетчиков технического учета - не более 1,5%;
до щитовых приборов и датчиков мощности, используемых для всех видов измерений, - не более 1,5%;
до панелей защиты и автоматики - не более 3% (см. также гл. 3.2.).
При совместном питании указанных нагрузок по общим жилам их сечение должно быть выбрано по минимальной из допустимых норм потери напряжения.
3. Для цепей оперативного тока потери напряжения от источника питания должны составлять:
до панели устройства или до электромагнитов управления, не имеющих форсировки, - не более 10% при наибольшем токе нагрузки;
до электромагнитов управления, имеющих трехкратную и большую форсировку, - не более 25% при форсировочном значении тока.
4. Для цепей напряжения устройств АРВ потеря напряжения от трансформатора напряжения до измерительного органа должна составлять не более 1%.
3.4.6. В одном контрольном кабеле допускается объединение цепей управления, измерения, защиты и сигнализации постоянного и переменного тока, а также силовых цепей, питающих электроприемники небольшой мощности (например, электродвигатели задвижек).
Во избежание увеличения индуктивного сопротивления жил кабелей разводку вторичных цепей трансформаторов тока и напряжения необходимо выполнять так, чтобы сумма токов этих цепей в каждом кабеле была равна нулю в любых режимах.
Допускается применение общих кабелей для цепей разных присоединений, за исключением взаимно резервируемых.
3.4.7. Кабели, как правило, следует присоединять к сборкам зажимов. Присоединение двух медных жил кабеля под один винт не рекомендуется, а двух алюминиевых жил не допускается.
К выводам измерительных трансформаторов или отдельным аппаратам кабели допускается присоединять непосредственно.
Исполнение зажимов должно соответствовать материалу и сечению жил кабелей.
3.4.8. Соединение контрольных кабелей с целью увеличения их длины допускается, если длина трассы превышает строительную длину кабеля. Соединение кабелей, имеющих металлическую оболочку, следует осуществлять с установкой герметичных муфт.
Кабели с неметаллической оболочкой или с алюминиевыми жилами следует соединять на промежуточных рядах зажимов или с помощью специальных муфт, предназначенных для данного типа кабелей.
3.4.9. Кабели вторичных цепей, жилы кабелей и провода, присоединяемые к сборкам зажимов или аппаратам, должны иметь маркировку.
3.4.10. Типы проводов и кабелей для вторичных цепей, способы их прокладки и защиты следует выбирать с учетом требований гл. 2.1, 2.3 и 3.1 в той части, в какой они не изменены настоящей главой. При прокладке проводов и кабелей по горячим поверхностям или в местах, где изоляция может подвергаться воздействию масел и других агрессивных сред, следует применять специальные провода и кабели (см. гл. 2.1).
Провода и жилы кабеля, имеющие несветостойкую изоляцию, должны быть защищены от воздействия света.
3.4.11. Кабели вторичных цепей трансформаторов напряжения 110 кВ и выше, прокладываемые от трансформатора напряжения до щита, должны иметь металлическую оболочку или броню, заземленную с обеих сторон. Кабели в цепях основных и дополнительных обмоток одного трансформатора напряжения 110 кВ и выше по всей длине трассы следует прокладывать рядом. Для цепей приборов и устройств, чувствительных к наводкам от других устройств или проходящих рядом цепей, должны быть применены экранированные провода, а также контрольные кабели с общим экраном или кабели с экранированными жилами.
3.4.12. Монтаж цепей постоянного и переменного тока в пределах щитовых устройств (панели, пульты, шкафы, ящики и т. п.), а также внутренние схемы соединений приводов выключателей, разъединителей и других устройств по условиям механической прочности должны быть выполнены проводами или кабелями с медными жилами сечением не менее:
для однопроволочных жил, присоединяемых винтовыми зажимами, 1,5 мм2;
для однопроволочных жил, присоединяемых пайкой, 0,5 мм2;
для многопроволочных жил, присоединяемых пайкой или под винт с помощью специальных наконечников, 0,35 мм2; в технически обоснованных случаях допускается применение проводов с многопроволочными медными жилами, присоединяемыми пайкой, сечением менее 0,35 мм2, но не менее 0,2 мм2;
для жил, присоединяемых пайкой в цепях напряжением не выше 60 В (диспетчерские щиты и пульты, устройства телемеханики и т. п.), - 0,197 мм2 (диаметр - не менее 0,5 мм).
Присоединение однопроволочных жил (под винт или пайкой) допускается осуществлять только к неподвижным элементам аппаратуры. Присоединение жил к подвижным или выемным элементам аппаратуры (разъемным соединителям, выемным блокам и др.) следует выполнять гибкими (многопроволочными) жилами.
Механические нагрузки на места пайки проводов не допускаются.
Для переходов на дверцы устройств должны быть применены многопроволочные провода сечением не менее 0,5 мм2; допускается также применение проводов с однопроволочными жилами сечением не менее 1,5 мм2 при условии, что жгут проводов работает только на кручение.
Сечение проводов на щитовых устройствах и других изделиях заводского изготовления определяется требованиями их защиты от КЗ без выдержки времени, допустимых токовых нагрузок согласно гл. 1.3, а для цепей, идущих от трансформаторов тока, кроме того, и термической стойкостью. Для монтажа следует применять провода и кабели с изоляцией, не поддерживающей горение.
Применение проводов и кабелей с алюминиевыми жилами для внутреннего монтажа щитовых устройств не допускается.
3.4.13. Соединения аппаратов между собой в пределах одной панели следует выполнять, как правило, непосредственно без выведения соединяющих проводов на промежуточные зажимы.
На зажимы или испытательные блоки должны быть выведены цепи, в которые требуется включать испытательные и проверочные аппараты и приборы. Рекомендуется также выводить на ряд зажимов цепи, переключение которых требуется для изменения режима работы устройства.
3.4.14. Промежуточные зажимы следует устанавливать только там, где:
провод переходит в кабель;
объединяются одноименные цепи (сборка зажимов цепей отключения, цепей напряжения и т. п.);
требуется включать переносные испытательные и измерительные аппараты, если нет испытательных блоков или аналогичных устройств;
несколько кабелей переходит в один кабель или перераспределяются цепи различных кабелей (см. также 3.4.8).
3.4.15. Зажимы, относящиеся к разным присоединениям или устройствам, должны быть выделены в отдельные сборки зажимов.
На рядах зажимов не должны находиться в непосредственной близости один от другого зажимы, случайное соединение которых может вызвать включение или отключение присоединения или КЗ в цепях оперативного тока или в цепях возбуждения.
При размещении на панели (в шкафу) аппаратуры, относящейся к разным видам защит или других устройств одного присоединения, подача питания от полюсов оперативного тока через сборки зажимов, а также разводка этих цепей по панели должны быть выполнены независимо для каждого вида защит или устройств. Если в цепях отключения от отдельных комплектов защит не предусматриваются накладки, то присоединение этих цепей к выходному реле защиты или цепям отключения выключателя следует осуществлять через отдельные зажимы сборки зажимов; при этом соединения по панели указанных цепей следует выполнять независимо для каждого вида защит.
3.4.16. Для проведения эксплуатационных проверок и испытаний в цепях защиты и автоматики следует предусматривать испытательные блоки или измерительные зажимы, обеспечивающие (за исключением случаев, оговоренных в 3.4.7) без отсоединения проводов и кабелей отключение от источника оперативного тока, трансформаторов напряжения и тока с возможностью предварительного закорачивания токовых цепей; присоединение испытательных аппаратов для проверки и наладки устройств.
Устройства релейной защиты и автоматики, периодически выводимые из работы по требованиям режима сети, условиям селективности другим причинам, должны иметь специальные приспособления для вывода их из работы оперативным персоналом.
3.4.17. Сборки зажимов, вспомогательные контакты выключателей и разъединителей и аппараты должны устанавливаться, а заземляющие проводники монтироваться так, чтобы была обеспечена доступность и безопасность обслуживания сборок и аппаратов вторичных цепей без снятия напряжения с первичных цепей напряжением выше 1 кВ.
3.4.18. Изоляция аппаратуры, применяемой во вторичных цепях, должна соответствовать нормам, определяемым рабочим напряжением источника (или разделительного трансформатора), питающего данные цепи.
Контроль изоляции цепей оперативного постоянного и переменного тока следует предусматривать на каждом независимом источнике (включая разделительные трансформаторы), не имеющем заземления.
Устройство контроля изоляции должно обеспечивать подачу сигнала при снижении изоляции ниже установленного значения, а на постоянном токе - также измерение значения сопротивления изоляции полюсов. Контроль изоляции допускается не выполнять при неразветвленной сети оперативного тока.
3.4.19. Питание оперативным током вторичных цепей каждого присоединения следует осуществлять через отдельные предохранители или автоматические выключатели (применение последних предпочтительно).
Питание оперативным током цепей релейной защиты и управления выключателями каждого присоединения должно предусматриваться, как правило, через отдельные автоматические выключатели или предохранители, не связанные с другими цепями (сигнализация, электромагнитная блокировка и т. п.). Допускается совместное питание цепей управления и ламп сигнализации положения управляемого аппарата.
Для присоединений 220 кВ и выше, а также для генераторов (блоков) мощностью 60 МВт и более должно быть предусмотрено раздельное питание оперативным током (от разных предохранителей, автоматических выключателей) основных и резервных защит.
При последовательном включении автоматических выключателей и предохранителей последние должны быть установлены перед автоматическими выключателями (со стороны источника питания).
3.4.20. Устройства релейной защиты, автоматики и управления ответственных элементов должны иметь постоянно действующий контроль состояния цепей питания оперативным током. Контроль может осуществляться применением отдельных реле или ламп либо при помощи аппаратов, предусматриваемых для контроля исправности цепи последующей операции коммутационных аппаратов с дистанционным управлением.
Для менее ответственных устройств контроль питания может осуществляться подачей сигнала об отключенном положении автоматического выключателя в цепи оперативного тока.
Контроль исправности цепи последующей операции должен быть выполнен при наличии в ней вспомогательного контакта коммутационного аппарата. При этом контроль исправности цепи отключения должен быть выполнен во всех случаях, а контроль исправности цепи включения - на выключателях ответственных элементов, короткозамыкателей и на аппаратах, включаемых под действием устройств автоматического ввода резерва (АВР) или телеуправления.
Если параметры цепей включения привода не обеспечивают возможность контроля исправности этой цепи, контроль не выполняется.
3.4.21. В электроустановках, как правило, должна быть обеспечена автоматическая подача сигнала о нарушении нормального режима работы и о возникновении каких-либо неисправностей.
Проверка исправности этой сигнализации должна быть предусмотрена периодическим ее опробованием.
В электроустановках, работающих без постоянного дежурства персонала, должна быть обеспечена подача сигнала в пункт нахождения персонала.
3.4.22. Цепи оперативного тока, в которых возможна ложная работа различных устройств от перенапряжения при работе электромагнитов включения или других аппаратов, а также при замыканиях на землю, должны быть защищены.
3.4.23. Заземление во вторичных цепях трансформаторов тока следует предусматривать в одной точке на ближайшей от трансформаторов тока сборке зажимов или на зажимах трансформаторов тока.
Для защит, объединяющих несколько комплектов трансформаторов тока, заземление должно быть предусмотрено также в одной точке; в этом случае допускается заземление через пробивной предохранитель с пробивным напряжением не выше 1 кВ с шунтирующим сопротивлением 100 Ом для стекания статического заряда.
Вторичные обмотки промежуточных разделительных трансформаторов тока допускается не заземлять.
3.4.24. Вторичные обмотки трансформатора напряжения должны быть заземлены соединением нейтральной точки или одного из концов обмотки с заземляющим устройством.
Заземление вторичных обмоток трансформатора напряжения должно быть выполнено, как правило, на ближайшей от трансформатора напряжения сборке зажимов или на зажимах трансформатора напряжения.
Допускается объединение заземляемых вторичных цепей нескольких трансформаторов напряжения одного распределительного устройства общей заземляющей шинкой. Если указанные шинки относятся к разным распределительным устройствам и находятся в разных помещениях (например, релейные щиты распределительных устройств различных напряжений), то эти шинки, как правило, не следует соединять между собой.
Для трансформаторов напряжения, используемых в качестве источников оперативного переменного тока, если не предусматривается рабочее заземление одного из полюсов сети оперативного тока, защитное заземление вторичных обмоток трансформаторов напряжения должно быть осуществлено через пробивной предохранитель.
3.4.25. Трансформаторы напряжения должны быть защищены от КЗ во вторичных цепях автоматическими выключателями. Автоматические выключатели следует устанавливать во всех незаземленных проводниках после сборки зажимов, за исключением цепи нулевой последовательности (разомкнутого треугольника) трансформаторов напряжения в сетях с большими токами замыкания на землю.
Для неразветвленных цепей напряжения автоматические выключатели допускается не устанавливать.
Во вторичных цепях трансформатора напряжения должна быть обеспечена возможность создания видимого разрыва (рубильники, разъемные соединители и т. п.).
Установка устройств, которыми может быть создан разрыв проводников между трансформатором напряжения и местом заземления его вторичных цепей, не допускается.
3.4.26. На трансформаторах напряжения, установленных в сетях с малыми токами замыкания на землю без компенсации емкостных токов (например, на генераторном напряжении блока генератор - трансформатор, на напряжении собственных нужд электростанций и подстанций), при необходимости следует предусматривать защиту от перенапряжений при самопроизвольных смещениях нейтрали. Защита может быть осуществлена включением активных сопротивлений в цепь разомкнутого треугольника.
3.4.27. Во вторичных цепях линейных трансформаторов напряжения 220 кВ и выше должно быть предусмотрено резервирование от другого трансформатора напряжения.
Допускается выполнение взаимного резервирования между линейными трансформаторами напряжения при достаточной их мощности по вторичной нагрузке.
3.4.28. Трансформаторы напряжения должны иметь контроль исправности цепей напряжения.
Релейная защита, цепи которой питаются от трансформаторов напряжения, должна быть оборудована устройствами, указанными в 3.2.8.
Независимо от наличия или отсутствия в цепях защиты указанных устройств должны быть предусмотрены сигналы:
при отключении автоматических выключателей - с помощью их вспомогательных контактов;
при нарушениях работы реле-повторителей шинных разъединителей - с помощью устройств контроля обрыва цепей управления и реле-повторителей;
для трансформаторов напряжения, в цепи обмоток высшего напряжения которых установлены предохранители, при нарушении целости предохранителей - с помощью центральных устройств.
3.4.29. В местах, подверженных сотрясениям и вибрациям, должны быть приняты меры против нарушения контактных соединений проводов, ложного срабатывания реле, а также против преждевременного износа аппаратов и приборов.
3.4.30. Панели должны иметь надписи с обслуживаемых сторон, указывающие присоединения, к которым относится панель, ее назначение, порядковый номер панели в щите, а установленная на панелях аппаратура должна иметь надписи или маркировку согласно схемам.


Раздел 4. Распределительные устройства и подстанции

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 4.

Распределительные устройства и подстанции

Глава 4.1. Распределительные устройства напряжением до 1 кB переменного тока и до 1,5 кB постоянного тока
Глава 4.2. Распределительные устройства и подстанции напряжением выше 1 кB
Глава 4.3. Преобразовательные подстанции и установки
Глава 4.4. Аккумуляторные установки


Глава 4.1. Распределительные устройства напряжением до 1 кB переменного тока и до 1,5 кB постоянного тока

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 4.1.

Распределительные устройства напряжением до 1 кB переменного тока и до 1,5 кB постоянного тока

Предисловие
Область применения
Общие требования
Установка приборов и аппаратов
Шины, провода, кабели
Конструкции распределительных устройств
Установка распределительных устройств в электропомещениях
Установка распределительных устройств в производственных помещениях
Установка распределительных устройств на открытом воздухе


Предисловие

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Предисловие

РАЗРАБОТАНО с учетом требований государственных стандартов, строительных норм и правил, рекомендаций научно-технических советов по рассмотрению проектов глав. Проекты глав рассмотрены рабочими группами Координационного совета по пересмотру ПУЭ
ПОДГОТОВЛЕНО ОАО "Институт Теплоэлектропроект"
согласовано в установленном порядке с Госстроем России, Госгортехнадзором России, РАО "ЕЭС России" (ОАО "ВНИИЭ")
УТВЕРЖДЕНО Минэнерго России, приказ от 20 июня 2003 г. N 242
Требования Правил устройства электроустановок обязательны для всех организаций независимо от форм собственности и организационно-правовых форм, а также для физических лиц, занятых предпринимательской деятельностью без образования юридического лица
С 1 ноября 2003 г. утрачивает силу гл. 4.1 Правил устройства электроустановок шестого издания


Область применения

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

4.1.1. Настоящая глава Правил распространяется на распределительные устройства (РУ) и низковольтные комплектные устройства (НКУ) до 1 кВ переменного тока и до 1,5 кВ постоянного тока, устанавливаемые в помещениях и на открытом воздухе и выполняемые в виде щитов распределительных, управления, релейных, пультов, шкафов, шинных выводов, сборок.
Дополнительные требования к РУ специального назначения приведены в соответствующих главах разд. 7.
Термины и определения, содержащиеся в пп. 4.2.3, 4.2.4, 4.2.5, 4.2.6, 4.2.8, 4.2.11, 4.2.12, действительны и для настоящей главы.


Общие требования

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

4.1.2. Выбор проводов, шин, аппаратов, приборов и конструкций должен производиться как по нормальным условиям работы (соответствие рабочему напряжению и току, классу точности и т.п.), так и по условиям работы при коротком замыкании (термические и динамические воздействия, коммутационная способность).
4.1.3. Распределительные устройства и НКУ должны иметь четкие надписи, указывающие назначение отдельных цепей, панелей, аппаратов. Надписи должны выполняться на лицевой стороне устройства, а при обслуживании с двух сторон также на задней стороне устройства (см. также гл. 3.4). Распределительные устройства, как правило, должны иметь мнемосхему.
4.1.4. Относящиеся к цепям различного рода тока и различных напряжений части РУ должны быть выполнены и размещены так, чтобы была обеспечена возможность их четкого распознавания.
4.1.5. Взаимное расположение фаз и полюсов в пределах всего устройства должно быть одинаковым. Шины должны иметь окраску, предусмотренную в гл. 1.1. В РУ должна быть обеспечена возможность установки переносных защитных заземлений.
4.1.6. Все металлические части РУ и НКУ должны иметь антикоррозийное покрытие.
4.1.7. Заземление и защитные меры безопасности должны быть выполнены в соответствии с гл. 1.7.


Установка приборов и аппаратов

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка приборов и аппаратов

4.1.8. Аппараты и приборы следует располагать так, чтобы возникающие в них при эксплуатации искры или электрические дуги не могли причинить вреда обслуживающему персоналу, воспламенить или повредить окружающие предметы, вызвать КЗ или замыкание на землю.
4.1.9. Аппараты рубящего типа должны устанавливаться так, чтобы они не могли замкнуть цепь самопроизвольно, под действием силы тяжести. Их подвижные токоведущие части в отключенном положении, как правило, не должны быть под напряжением.
4.1.10. Рубильники с непосредственным ручным управлением (без привода), предназначенные для включения и отключения тока нагрузки и имеющие контакты, обращенные к оператору, должны быть защищены несгораемыми оболочками без отверстий и щелей. Указанные рубильники, предназначенные лишь для снятия напряжения, допускается устанавливать открыто при условии, что они будут недоступны для неквалифицированного персонала.
4.1.11. На приводах коммутационных аппаратов должны быть четко указаны положения "включено", "отключено".
4.1.12. Должна быть предусмотрена возможность снятия напряжения с каждого автоматического выключателя на время его ремонта или демонтажа. Для этой цели в необходимых местах должны быть установлены рубильники или другие отключающие аппараты. Отключающий аппарат перед выключателем каждой отходящей от РУ линии не требуется предусматривать в электроустановках:
с выдвижными выключателями;
со стационарными выключателями, в которых во время ремонта или демонтажа данного выключателя допустимо снятие напряжения общим аппаратом с группы выключателей или со всего распределительного устройства;
со стационарными выключателями, если обеспечена возможность безопасного демонтажа выключателей под напряжением с помощью изолированного инструмента.
4.1.13. Резьбовые (пробочные) предохранители должны устанавливаться так, чтобы питающие провода присоединялись к контактному винту, а отходящие к электроприемникам - к винтовой гильзе (см. гл. 3.1).
4.1.14. Установку приборов и аппаратов на РУ и НКУ следует производить в зоне от 400 до 2000 мм от уровня пола. Аппараты ручного оперативного управления (переключатели, кнопки) рекомендуется располагать на высоте не более 1900 мм и не менее 700 мм от уровня пола. Измерительные приборы рекомендуется устанавливать таким образом, чтобы шкала каждого из приборов находилась на высоте 1000-1800 мм от пола.


Шины, провода, кабели

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Шины, провода, кабели

4.1.15. Открытые токоведущие части, как правило, должны иметь изоляционное покрытие. Между неподвижно укрепленными токоведущими частями разной полярности, а также между ними и открытыми проводящими частями должны быть обеспечены расстояния не менее 20 мм по поверхности изоляции и не менее 12 мм по воздуху. От неизолированных токоведущих частей до ограждений должны быть обеспечены расстояния не менее 100 мм при сетчатых и 40 мм при сплошных съемных ограждениях.
4.1.16. В пределах панелей, щитов и шкафов, установленных в сухих помещениях, изолированные провода с изоляцией, рассчитанной на напряжение не ниже 660 В, могут прокладываться по металлическим, защищенным от коррозии поверхностям вплотную один к другому. В этих случаях для силовых цепей должны применяться снижающие коэффициенты на токовые нагрузки, приведенные в гл. 2.1.
4.1.17. Защитные (РЕ) проводники и шины могут быть проложены без изоляции. Нулевые рабочие (N) проводники, шины и совмещенные (PEN) проводники прокладываются с изоляцией.
4.1.18. Электропроводки цепей управления, измерения и другие должны соответствовать требованиям гл. 3.4. Прокладка кабелей должна соответствовать гл. 2.3. Проходы кабелей как снизу, так и сверху, внутрь панелей, шкафов и т.п. должны осуществляться через уплотняющие устройства, предотвращающие попадание внутрь пыли, влаги, посторонних предметов и т.п.


Конструкции распределительных устройств

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Конструкции распределительных устройств

4.1.19. Конструкции РУ, НКУ и устанавливаемая в них аппаратура должны соответствовать требованиям действующих стандартов.
4.1.20. Распределительные устройства и НКУ должны быть выполнены так, чтобы вибрации, возникающие при действии аппаратов, а также от сотрясений, вызванных внешними воздействиями, не нарушали контактных соединений и не вызывали разрегулировки аппаратов и приборов.
4.1.21. Поверхности гигроскопичных изоляционных плит, на которых непосредственно монтируются неизолированные токоведущие части, должны быть защищены от проникновения в них влаги (пропиткой, окраской и т.п.)
В устройствах, устанавливаемых в сырых и особо сырых помещениях и открытых установках, применение гигроскопических изоляционных материалов (например, мрамора, асбестоцемента) не допускается.
4.1.22. Конструкции РУ и НКУ должны предусматривать ввод кабелей без нарушения степени защиты оболочки, места для прокладки разделки внешних присоединений, а также наименьшую в данной конструкции длину разделки кабелей. Должен быть обеспечен доступ ко всем обслуживаемым аппаратам, приборам, устройствам и их зажимам. Распределительное устройство должно иметь устройства для подключения нулевых рабочих (N), заземляющих (РЕ) и совмещенных (PEN) проводников внешних кабелей и проводов. В случае когда внешние кабели по сечению или количеству не могут быть подключены непосредственно к зажимам аппаратов, конструкция РУ должна предусматривать дополнительные зажимы или промежуточные шины с устройствами для присоединения внешних кабелей. Распределительные устройства и НКУ должны предусматривать ввод кабелей как снизу, так и сверху, или только снизу или только сверху.


Установка распределительных устройств в электропомещениях

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка распределительных устройств в электропомещениях

4.1.23. В электропомещениях (см. 1.1.5.) проходы обслуживания, находящиеся с лицевой или с задней стороны щита, должны соответствовать следующим требованиям:
1) ширина проходов в свету должна быть не менее 0,8 м, высота проходов в свету не менее 1,9 м. Ширина прохода должна обеспечивать удобное обслуживание установки и перемещение оборудования. В отдельных местах проходы могут быть стеснены выступающими строительными конструкциями, однако ширина прохода в этих местах должна быть не менее 0,6 м;
2) расстояния от наиболее выступающих неогражденных неизолированных токоведущих частей (например, отключенных ножей рубильников) при их одностороннем расположении на высоте менее 2,2 м до противоположной стены, ограждения или оборудования, не имеющего неогражденных неизолированных токоведущих частей, должны быть не менее:
1,0 м - при напряжении ниже 660 В при длине щита до 7 и 1,2 м при длине щита более 7 м;
1,5 м - при напряжении 660 В и выше.
Длиной щита в данном случае называется длина прохода между двумя рядами сплошного фронта панелей (шкафов) или между одним рядом и стеной;
3) расстояния между неогражденными неизолированными токоведущими частями и находящимися на высоте менее 2,2 м при их двухстороннем расположении должны быть не менее:
1,5 м - при напряжении ниже 660 В;
2,0 м - при напряжении 660 В и выше;
4) неизолированные токоведущие части, находящиеся на расстояниях, меньших приведенных в пп. 2 и 3, должны быть ограждены. При этом ширина прохода с учетом ограждений должна быть не менее оговоренной в п.1;
5) неогражденные неизолированные токоведущие части, размещенные над проходами, должны быть расположены на высоте не менее 2,2 м;
6) ограждения, горизонтально размещаемые над проходами, должны быть расположены на высоте не менее 1,9 м;
7) проходы для обслуживания щитов при длине щита более 7 м должны иметь два выхода. Выходы из прохода с монтажной стороны щита могут быть выполнены как в щитовое помещение, так и в помещения другого назначения. При ширине прохода обслуживания более 3 м и отсутствии маслонаполненных аппаратов второй выход необязателен. Двери из помещений РУ должны открываться в сторону других помещений (за исключением РУ выше 1 кВ переменного тока и выше 1,5 кВ постоянного тока) или наружу и иметь самозапирающиеся замки, отпираемые без ключа с внутренней стороны помещения. Ширина дверей должна быть не менее 0,75 м, высота не менее 1,9 м.
4.1.24. В качестве ограждения неизолированных токоведущих частей могут служить сетки с размерами ячеек не более 25х25 мм, а также сплошные или смешанные ограждения. Высота ограждений должна быть не менее 1,7 м.


Установка распределительных устройств в производственных помещениях

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка распределительных устройств в производственных помещениях

4.1.25. Распределительные устройства, установленные в помещениях, доступных для неквалифицированного персонала, должны иметь токоведущие части, закрытые сплошными ограждениями, либо должны быть выполнены со степенью защиты не менее IP2X. В случае применения РУ с открытыми токоведущими частями оно должно быть ограждено и оборудовано местным освещением. При этом ограждение должно быть сетчатым, сплошным или смешанным высотой не менее 1,7 м. Дверцы входа за ограждение должны запираться на ключ. Расстояние от сетчатого ограждения до неизолированных токоведущих частей устройства должно быть не менее 0,7 м, а от сплошных - в соответствии с 4.1.15. Ширина проходов принимается в соответствии с 4.1.23.
4.1.26. Оконцевание проводов и кабелей должно быть выполнено так, чтобы оно находилось внутри устройства.
4.1.27. Съемные ограждения должны выполняться так, чтобы их удаление было невозможно без специального инструмента. Дверцы должны запираться на ключ.


Установка распределительных устройств на открытом воздухе

Глава 4.1.
УТВЕРЖДЕНО
Минэнерго России
приказ от 20 июня 2003 г. N 242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка распределительных устройств на открытом воздухе

4.1.28. При установке распределительных устройств на открытом воздухе необходимо соблюдать следующие требования:
1) устройство должно быть расположено на спланированной площадке на высоте не менее 0,2 м от уровня планировки и должно иметь конструкцию, соответствующую условиям окружающей среды. В районах, где наблюдаются снежные заносы высотой 1 м и более, шкафы следует устанавливать на повышенных фундаментах;
2) должен быть предусмотрен местный подогрев для обеспечения нормальной работы аппаратов, реле, измерительных приборов и приборов учета в соответствии с требованиями государственных стандартов и других нормативных документов. В шкафах должно быть предусмотрено местное освещение.


Глава 4.2. Распределительные устройства и подстанции напряжением выше 1 кB

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 4.2.

Распределительные устройства и подстанции напряжением выше 1 кB

Предисловие
Область применения, определения
Общие требования
Открытые распределительные устройства
Биологическая защита от воздействия электрических и магнитных полей
Закрытые распределительные устройства и подстанции
Внутрицеховые распределительные устройства и трансформаторные подстанции
Комплектные, столбовые, мачтовые трансформаторные подстанции и сетевые секционирующие пункты
Защита от грозовых перенапряжений
Защита вращающихся электрических машин от грозовых перенапряжений
Защита от внутренних перенапряжений
Пневматическое хозяйство
Масляное хозяйство
Установка силовых трансформаторов и реакторов


Предисловие

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Предисловие

РАЗРАБОТАНА с учетом требований государственных стандартов, строительных норм и правил, рекомендаций научно-технических советов по рассмотрению проектов глав. Проекты глав рассмотрены рабочими группами Координационного совета по пересмотру ПУЭ
ПОДГОТОВЛЕНА ОАО "Институт "Энергосетьпроект" совместно с ОАО "ВНИИЭ", ОАО "Фирма ОРГРЭС", ОАО "РОСЭП", ОАО "Электропроект"
СОГЛАСОВАНА в установленном порядке с Госстроем России, Госгортехнадзором России, РАО "ЕЭС России" (ОАО "ВНИИЭ") и представлено к утверждению Госэнергонадзором Минэнерго России
УТВЕРЖДЕНА Минэнерго России, приказ от 20 июня 2003 г. N 242
Требования Правил устройства электроустановок обязательны для всех организаций независимо от форм собственности и организационно-правовых форм, а также для физических лиц, занятых предпринимательской деятельностью без образования юридического лица
С 1 ноября 2003 г. утрачивает силу гл. 4.2 Правил устройства электроустановок шестого издания


Область применения, определения

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

4.2.1. Настоящая глава Правил распространяется на стационарные распределительные устройства (РУ) и трансформаторные подстанции (ПС) переменного тока напряжением выше 1 кВ.
4.2.2. Настоящая глава не содержит требований по устройству РУ и ПС в части:
выбора площадки (кроме 4.2.35);
инженерной подготовки территории;
мероприятий по снижению шума, создаваемого работающим электрооборудованием;
определения категории взрывопожарной и пожарной опасности помещений;
определения степени огнестойкости зданий (кроме 4.2.117, 4.2.118);
охранных мероприятий;
противопожарной защиты и пожарной безопасности (кроме некоторых пунктов).
По перечисленному выше следует руководствоваться требованиями действующих строительных норм и правил и ведомственных документов.
4.2.3. Определения основных понятий, применяемых в настоящей главе, приняты по действующим стандартам, а также по 4.2.4 - 4.2.16.
4.2.4. Распределительное устройство (РУ) - электроустановка, служащая для приема и распределения электроэнергии и содержащая коммутационные аппараты, сборные и соединительные шины, вспомогательные устройства (компрессорные, аккумуляторные и др.), а также устройства защиты, автоматики, телемеханики, связи и измерений.
Открытое распределительное устройство (ОРУ) - РУ, все или основное оборудование которого расположено на открытом воздухе.
Закрытое распределительное устройство (ЗРУ) - РУ, оборудование которого расположено в помещении.
4.2.5. Комплектное распределительное устройство - РУ, состоящее из шкафов или блоков со встроенными в них аппаратами, устройствами измерения, защиты и автоматики и соединительных элементов (например, токопроводов), поставляемых в собранном или полностью подготовленном к сборке виде.
Комплектное распределительное устройство элегазовое (КРУЭ) - РУ, в котором основное оборудование заключено в оболочки, заполненные элегазом (SF6), служащим изолирующей и/или дугогасящей средой.
Комплектное распределительное устройство, предназначенное для внутренней установки, сокращенно обозначается КРУ, а для наружной - КРУН. Разновидностью КРУ является КСО - камера сборная одностороннего обслуживания.
4.2.6. Трансформаторная подстанция - электроустановка, предназначенная для приема, преобразования и распределения энергии и состоящая из трансформаторов, РУ, устройств управления, технологических и вспомогательных сооружений.
4.2.7. Пристроенная ПС (РУ) - ПС (РУ), непосредственно примыкающая к основному зданию электростанции или промышленного предприятия.
4.2.8. Встроенная ПС (РУ) - ПС (РУ), занимающая часть здания.
4.2.9. Внутрицеховая ПС (РУ) - ПС (РУ), расположенная внутри цеха открыто (без ограждения), за сетчатым ограждением, в отдельном помещении.
4.2.10. Комплектная трансформаторная ПС (КТП) - ПС, состоящая из трансформаторов, блоков (КРУ и КРУН) и других элементов, поставляемых в собранном или полностью подготовленном на заводе-изготовителе к сборке виде.
4.2.11. Столбовая трансформаторная ПС (СТП) - открытая трансформаторная ПС, все оборудование которой установлено на одностоечной опоре ВЛ на высоте, не требующей ограждения ПС.
Мачтовая трансформаторная ПС (МТП) - открытая трансформаторная ПС, все оборудование которой установлено на конструкциях (в том числе на двух и более стойках опор ВЛ) с площадкой обслуживания на высоте, не требующей ограждения ПС.
4.2.12. Распределительный пункт - РУ 6-500 кВ с аппаратурой для управления его работой, не входящее в состав ПС.
4.2.13. Секционирующий пункт - пункт, предназначенный для секционирования (с автоматическим или ручным управлением) участка линий 6-20 кВ.
4.2.14. Камера - помещение, предназначенное для установки аппаратов, трансформаторов и шин.
Закрытая камера - камера, закрытая со всех сторон и имеющая сплошные (не сетчатые) двери.
Огражденная камера - камера, которая имеет проемы, защищенные полностью или частично несплошными (сетчатыми или смешанными) ограждениями.
4.2.15. Биологическая защита - комплекс мероприятий и устройств для защиты людей от вредного влияния электрического и магнитного полей.
4.2.16. Здание вспомогательного назначения (ЗВН) - здание, состоящее из помещений, необходимых для организации и проведения работ по техническому обслуживанию и ремонту оборудования ПС.


Общие требования

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

4.2.17. Электрооборудование, токоведущие части, изоляторы, крепления, ограждения, несущие конструкции, изоляционные и другие расстояния должны быть выбраны и установлены таким образом, чтобы:
1) вызываемые нормальными условиями работы электроустановки усилия, нагрев, электрическая дуга или иные сопутствующие ее работе явления (искрение, выброс газов и т.п.) не могли причинить вред обслуживающему персоналу, а также привести к повреждению оборудования и возникновению короткого замыкания (КЗ) или замыканию на землю;
2) при нарушении нормальных условий работы электроустановки была обеспечена необходимая локализация повреждений, обусловленных действием КЗ;
3) при снятом напряжении с какой-либо цепи относящиеся к ней аппараты, токоведущие части и конструкции могли подвергаться безопасному техническому обслуживанию и ремонту без нарушения нормальной работы соседних цепей;
4) была обеспечена возможность удобного транспортирования оборудования.
4.2.18. При использовании разъединителей и отделителей при их наружной и внутренней установке для отключения и включения токов холостого хода силовых трансформаторов, зарядных токов воздушных и кабельных линий электропередачи и систем шин необходимо выполнять следующие требования:
1) разъединителями и отделителями напряжением 110-500 кВ независимо от климатических условий и степени промышленного загрязнения атмосферы при их наружной установке допускается отключать и включать ток холостого хода силовых трансформаторов и зарядные токи воздушных и кабельных линий, систем шин и присоединений, которые не превышают значений, указанных в табл. 4.2.1;
2) разъединителями и отделителями напряжением 110, 150, 220 кВ при их внутренней установке со стандартными расстояниями между осями полюсов соответственно 2; 2,5 и 3,5 м допускается отключать и включать токи холостого хода силовых (авто) трансформаторов при глухозаземленной нейтрали соответственно не более 4, 2 и 2 А, а также зарядные токи присоединений не более 1,5 А;
3) указанные на рис. 4.2.1 расстояния по горизонтали а, б, в от колонок и концов горизонтально-поворотных (ГП) подвижных контактов в отключенном положении до заземленных и токоведущих частей соседних присоединений должны быть не меньше расстояний между осями полюсов д, указанных в табл. 4.2.1 и 4.2.2. Эти требования к расстояниям а, б, в по рис. 4.2.1 применимы и к разъединителям и отделителям напряжением 110-220 кВ при их внутренней установке по п.2.
Расстояния по вертикали г от концов вертикально-рубящих (ВР) и ГП подвижных контактов до заземленных и токоведущих частей должны быть на 0,5 м больше расстояний д;
4) разъединителями и отделителями 6-35 кВ при их наружной и внутренней установке допускается отключать и включать токи холостого хода силовых трансформаторов, зарядные токи воздушных и кабельных линий электропередачи, а также токи замыкания на землю, которые не превышают значений, указанных в табл. 4.2.2. (см. рис. 4.2.1) и табл. 4.2.3 (рис. 4.2.2, а и б).
Размеры изолирующих перегородок для стандартных трехполюсных разъединителей приведены в табл. 4.2.4 в соответствии с рис. 4.2.2, а и б;
5) у разъединителей и отделителей, установленных горизонтально, спуски из гибкого провода прокладывать полого во избежание переброски на них дуги, не допуская расположения, близкого к вертикальному. Угол между горизонталью и прямой, соединяющей точку подвеса спуска и линейный зажим полюса, должен быть не более 65º.
Ошиновку из жестких шин выполнять так, чтобы на расстоянии 'в' (см. рис. 4.2.1) шины подходили к разъединителям (отделителям) с подъемом или горизонтально. Недопустимое сближение шин с подвижными контактами у горизонтально-поворотных разъединителей и отделителей показано пунктиром;
6) для обеспечения безопасности персонала и защиты его от светового и теплового воздействия дуги над ручными приводами отделителей и разъединителей устанавливать козырьки или навесы из негорючего материала. Сооружение козырьков не требуется у разъединителей и отделителей напряжением 6-35 кВ, если отключаемый ток холостого хода не превышает 3 А, а отключаемый зарядный - 2 А;
7) приводы трехполюсных разъединителей 6-35 кВ при их внутренней установке, если они не отделены от разъединителей стеной или перекрытием, снабжать глухим щитом, расположенным между приводом и разъединителем;
8) в электроустановках напряжением 35, 110, 150 и 220 кВ с разъединителями и отделителями в одной цепи отключение ненагруженного трансформатора, автотрансформатора, системы шин, линий электропередачи производить дистанционно отделителем, включение - разъединителем.
Рис. 4.2.1. Границы расположения открытых подвижных контактов разъединителя (отделителя) по отношению к заземленным и токоведущим частям
Таблица 4.2.1
Наибольшие токи холостого хода и зарядные токи, отключаемые и включаемые разъединителями и отделителями 110-500 кВ 12
Номинальное напряжение, кВ | Тип отделителя, разъединителя | Расстояние между осями полюсов δ, м (рис. 4.2.1) | Ток, А, не более
 |  |  | холостого хода | зарядный
110 | ВР | 2,0 | 6,0 | 2,5
 |  | 2,5 | 7,0 | 3,0
 |  | 3,0 | 9,0 | 3,5
 | ГП | 2,0 | 4,0 | 1,5
 |  | 2,5 | 6,0 | 2,0
 |  | 3,0 | 8,0 | 3,0
 |  | 3,5 | 10,0 | 3,5
150 | ВР | 2,5 | 2,3 | 1,0
 |  | 2,7 | 4,0 | 1,5
 |  | 3,0 | 6,0 | 2,0
 |  | 3,4 | 7,6 | 2,5
 |  | 4,0 | 10,0 | 3,0
 | ГП | 3,0 | 2,3 | 1,0
 |  | 3,7 | 5,0 | 1,5
 |  | 4,0 | 5,5 | 2,0
 |  | 4,4 | 6,0 | 2,5
220 | ВР | 3,5 | 3,0 | 1,0
 |  | 4,0 | 5,0 | 1,5
 |  | 4,5 | 8,0 | 2,0
 | ГП | 3,5 | 3,0 | 1,0
 |  | 4,0 | 5,0 | 1,5
 |  | 4,5 | 8,0 | 1,0
330 | ГП | 6,0 | 5,0 | 2,0
 | ПН | 6,0 | 3,5 | 1,0
 | ПНЗ | 6,0 | 4,5 | 1,5
500 | ВР | 7,5 | 5,0 | 2,0
 | ГП | 8,0 | 6,0 | 2,5
 | ПН | 8,0 | 5,0 | 2,0
 | ПНЗ | 7,5 | 5,5 | 2,5
1 ВР - вертикально-рубящий, ГП - горизонтально-поворотный, ПН - подвесной, ПНЗ - подвесной с опережающим отключением и отстающим включением полюса фазы В.
2 Приведены результирующие токи холостого хода с учетом взаимной компенсации индуктивных токов ненагруженных трансформаторов зарядными токами их присоединений и зарядных токов воздушных или кабельных присоединений индуктивными токами ненагруженных трансформаторов.
Таблица 4.2.2
Наибольшие токи холостого хода и зарядные токи, токи замыкания на землю, отключаемые и включаемые разъединителями и отделителями 6-35 кВ
Номинальное напряжение, кВ | Расстояние между осями полюсов δ, м (рис. 4.2.1) | Ток, А, не более
 |  | холостого хода | зарядный | замыкания на землю
6 | 0,4 | 2,5 | 5,0 | 7,5
10 | 0,5 | 2,5 | 4,0 | 6,0
20 | 0,75 | 3,0 | 3,0 | 4,5
35 | 1,0 | 3,0 | 2,0 | 3,0
35 | 2,0 | 5,0 | 3,0 | 5,0
а - вертикальная; б - наклонная; 1 - изолирующие перегородки
Рис. 4.2.2. Установка разъединителя (отделителя):
Таблица 4.2.3
Наибольшие токи холостого хода и зарядные токи, токи замыкания на землю, отключаемые и включаемые разъединителями и отделителями 6-35 кВ *
Номинальное напряжение, кВ | Расстояние между осями полюсов 'Ж', м (рис. 4.2.2) | Наименьшее расстояние до заземленных и токоведущих частей, м (рис. 4.2.2.) |  |  | Ток, А, не более
 |  | 'А' | 'Б' | 'В' | холостого хода | зарядный | замыкания на землю
6 | 0,2 | 0,2 | 0,2 | 0,5 | 3,5 | 2,5 | 4,0
10 | 0,25 | 0,3 | 0,3 | 0,7 | 3,0 | 2,0 | 3,0
20 | 0,3 | 0,4 | 0,4 | 1,0 | 3,0 | 1,5 | 2,5
35 | 0,45 | 0,5 | 0,5 | 1,5 | 2,5 | 1,0 | 1,5
* При изолирующих перегородках между полюсами отключаемые и включаемые токи в 1,5 раза больше значений, указанных в табл. 4.2.3.
Таблица 4.2.4
Размеры изолирующих перегородок
Номинальное напряжение, кВ | Размеры изолирующих перегородок, м (рис. 4.2.2)
 | 'Г' | 'Д' | 'Е'
6 | 0,1 | 0,5 | 0,05
10 | 0,65 | 0,65 | 0,05
20 | 0,2 | 1,1 | 0,05
35 | 0,25 | 1,8 | 0,05
4.2.19. Выбор аппаратов, проводников и изоляторов по условиям к.з. должен производиться в соответствии с гл. 1.4.
4.2.20. Конструкции, на которых установлены электрооборудование, аппараты, токоведущие части и изоляторы, должны выдерживать нагрузки от их веса, тяжения, коммутационных операций, воздействия ветра, гололеда и КЗ, а также сейсмических воздействий.
Строительные конструкции, доступные для прикосновения персонала, не должны нагреваться от воздействия электрического тока выше 50 ºС; недоступные для прикосновения - выше 70 ºС.
Конструкции на нагрев могут не проверяться, если по токоведущим частям проходит переменный ток 1000 А и менее.
4.2.21. Во всех цепях РУ должна быть предусмотрена установка разъединяющих устройств с видимым разрывом, обеспечивающих возможность отсоединения всех аппаратов (выключателей, предохранителей, трансформаторов тока, трансформаторов напряжения и т.д.) каждой цепи со всех ее сторон, откуда может быть подано напряжение.
Видимый разрыв может отсутствовать в комплектных распределительных устройствах заводского изготовления (в том числе с заполнением элегазом - КРУЭ) с выкатными элементами и/или при наличии надежного механического указателя гарантированного положения контактов.
Указанное требование не распространяется на высокочастотные заградители и конденсаторы связи, трансформаторы напряжения, устанавливаемые на отходящих линиях, а также трансформаторы напряжения емкостного типа, присоединяемые к системам шин, разрядники и ограничители перенапряжений, устанавливаемых на выводах трансформаторов и шунтирующих реакторов и на отходящих линиях, а также на силовые трансформаторы с кабельными вводами.
В отдельных случаях, обусловленных схемными или конструктивными решениями, трансформаторы тока допускается устанавливать до разъединяющих устройств.
4.2.22. При расположении РУ и ПС в местах, где воздух может содержать вещества, ухудшающие работу изоляции или разрушающе действующие на оборудование и шины, должны быть приняты меры, обеспечивающие надежную работу установки:
применение закрытых ПС и РУ, защищенных от проникновения пыли, вредных газов или паров в помещение;
применение усиленной изоляции и шин из материала, стойкого к воздействию окружающей среды, или покраска их защитным покрытием;
расположение ПС и РУ со стороны господствующего направления ветра;
применение минимального количества открыто установленного оборудования.
При сооружении ПС и РУ вблизи морских побережий, соленых озер, химических предприятий, а также в местах, где длительным опытом эксплуатации установлено разрушение алюминия от коррозии, следует применять специальные алюминиевые и сталеалюминевые провода, защищенные от коррозии, в том числе полимерным покрытием, или провода из меди и ее сплавов.
4.2.23. При расположении РУ и ПС в сейсмических районах для обеспечения требуемой сейсмостойкости наряду с применением имевшегося сейсмостойкого оборудования следует предусматривать специальные меры, повышающие сейсмостойкость электроустановки.
4.2.24. В ОРУ, КРУ, КРУН и неотапливаемых ЗРУ, где температура окружающего воздуха может быть ниже допустимой для оборудования, должен быть предусмотрен подогрев в соответствии с действующими стандартами на оборудование.
4.2.25. Ошиновку РУ и ПС, как правило, следует выполнять из алюминиевых и сталеалюминевых проводов, полос, труб и шин из профилей алюминия и алюминиевых сплавов электротехнического назначения (исключения см. в 4.2.22).
При этом, когда деформации ошиновки, вызываемые изменениями температуры, могут вызывать опасные механические напряжения в проводах или изоляторах, следует предусматривать меры, исключающие возникновение таких напряжений.
Конструкция жесткой ошиновки должна предусматривать устройства для гашения вибрации шин и компенсирующие устройства для предотвращения передачи механических усилий на контактные выводы аппаратов и опорные изоляторы от температурных деформаций и неравномерной осадки опорных конструкций.
Токопроводы следует выполнять в соответствии с требованиями гл. 2.2.
4.2.26. Обозначение фаз электрооборудования и ошиновки РУ и ПС должно выполняться в соответствии с требованиями гл. 1.1.
4.2.27. Распределительные устройства должны быть оборудованы оперативной блокировкой неправильных действий при переключениях в электрических установках (сокращенно - оперативной блокировкой), предназначенной для предотвращения неправильных действий с разъединителями, заземляющими ножами*, отделителями и короткозамыкателями.
Оперативная блокировка должна исключать:
подачу напряжения разъединителем на участок электрической схемы, заземленной включенным заземлителем, а также на участок электрической схемы, отделенной от включенных заземлителей только выключателем;
включение заземлителя на участке схемы, не отделенном разъединителем от других участков, которые могут быть как под напряжением, так и без напряжения;
отключение и включение разъединителями токов нагрузки.
Оперативная блокировка должна обеспечивать в схеме с последовательным соединением разъединителя с отделителем включение ненагруженного трансформатора разъединителем, а отключение - отделителем.
На заземлителях линейных разъединителей со стороны линии допускается иметь только механическую блокировку с приводом разъединителя.
* В последующем тексте настоящей главы вместо слов "заземляющий нож" используется слово "заземлитель", под которым понимается как элемент аппарата, так и отдельно установленный аппарат.
4.2.28. Распределительные устройства и ПС, как правило, должны быть оборудованы стационарными заземлителями, обеспечивающими в соответствии с требованиями безопасности заземление аппаратов и ошиновки.
В РУ 3 кВ и выше стационарные заземлители должны быть размещены так, чтобы были не нужны переносные заземления и чтобы персонал, работающий на токоведущих частях любых участков присоединений и сборных шин, был защищен заземлителями со всех сторон, откуда может быть подано напряжение.
На случай отключения в процессе ремонта разъединителя с заземлителями или только заземлителя этого разъединителя должны быть предусмотрены заземлители у других разъединителей на данном участке схемы, расположенные со стороны возможной подачи напряжения. Последнее требование не относится к заземлителям со стороны линейных разъединителей (при отсутствии обходной системы шин или ремонтной перемычки со стороны ВЛ), а также к заземлителям в цепи секционной связи КРУ.
На заземлителях линейных разъединителей со стороны линии следует, как правило, иметь привод с дистанционным управлением для исключения травмирования персонала при ошибочном включении их и наличии на линии напряжения, в ячейках КРУЭ эти заземлители, кроме того, рекомендуется иметь быстродействующими.
Каждая секция (система) сборных шин РУ 35 кВ и выше должна иметь, как правило, два комплекта заземлителей. При наличии трансформаторов напряжения заземления сборных шин следует осуществлять, как правило, заземлителями разъединителей трансформаторов напряжения.
Применение переносных защитных заземлений предусматривается в следующих случаях:
при работе на линейных разъединителях и на оборудовании, расположенном со стороны ВЛ до линейного разъединителя;
на участках схемы, где заземлители установлены отдельно от разъединителей, на время ремонта заземлителей;
для защиты от наведенного напряжения.
4.2.29. Сетчатые и смешанные ограждения токоведущих частей и электрооборудования должны иметь высоту над уровнем планировки для ОРУ и открыто установленных трансформаторов 2 или 1,6 м (с учетом требований 4.2.57 и 4.2.58), а над уровнем пола для ЗРУ и трансформаторов, установленных внутри здания, 1,9 м; сетки должны иметь отверстия размером не более 25х25 мм, а также приспособления для запирания их на замок. Нижняя кромка этих ограждений в ОРУ должна располагаться на высоте 0,1-0,2 м, а в ЗРУ - на уровне пола.
Применение барьеров допускается при входе в камеры выключателей, трансформаторов и других аппаратов для их осмотра при наличии напряжения на токоведущих частях. Барьеры должны устанавливаться на высоте 1,2 м и быть съемными. При высоте пола камер над уровнем земли более 0,3 м необходимо оставить между дверью и барьером расстояние не менее 0,5 м или предусмотреть площадку перед дверью для осмотра.
Применение барьеров в качестве единственного вида ограждения токоведущих частей недопустимо.
4.2.30. Указатели уровня и температуры масла маслонаполненных трансформаторов и аппаратов и другие указатели, характеризующие состояние оборудования, должны быть расположены таким образом, чтобы были обеспечены удобные и безопасные условия для доступа к ним и наблюдения за ними без снятия напряжения (например, со стороны прохода в камеру).
Для отбора проб масла расстояние от уровня пола или поверхности земли до крана трансформатора или аппарата должно быть не менее 0,2 м или должен быть предусмотрен соответствующий приямок.
4.2.31. Электропроводка цепей защиты автоматики, измерения, сигнализации и освещения, проложенная по электротехническим устройствам с масляным наполнением, должна быть выполнена проводами с маслостойкой изоляцией.
4.2.32. Расчетный уровень высоких (паводковых) вод принимается с обеспеченностью: 2% (повторяемость 1 раз в 50 лет) для ПС 330 кВ и ниже и 1% (повторяемость 1 раз в 100 лет) для ПС 500 кВ и выше.
4.2.33. Распределительные устройства и ПС должны быть оборудованы электрическим освещением. Осветительная арматура должна быть установлена таким образом, чтобы было обеспечено ее безопасное обслуживание.
4.2.34. Распределительные устройства и ПС должны быть обеспечены телефонной и другими видами связи в соответствии с принятой системой обслуживания.
4.2.35. Размещение РУ и ПС, генеральный план и инженерная подготовка территории и защита их от затопления, оползней, лавин и т.п. должны быть выполнены в соответствии с требованиями СНиП Госстроя России.
4.2.36. Компоновка и конструктивное выполнение ОРУ и ЗРУ должны предусматривать возможность применения механизмов, в том числе специальных, для производства монтажных и ремонтных работ.
4.2.37. Расстояния между РУ (ПС) и деревьями высотой более 4 м должны быть такими, чтобы исключались повреждения оборудования и ошиновки при падении дерева (с учетом роста деревьев за 25 лет).
4.2.38. Для РУ и ПС, размещаемых в районе жилой и промышленной застройки, должны предусматриваться мероприятия по снижению шума, создаваемого работающим электрооборудованием (трансформаторами, синхронными компенсаторами и т.п.), до значений, допустимых санитарными нормами.
4.2.39. Подстанции с постоянным дежурством персонала, а также при наличии вблизи них жилых зданий должны быть обеспечены питьевой водой путем устройства хозяйственно-питьевого водопровода, сооружения артезианских скважин или колодцев.
4.2.40. Для РУ и ПС с постоянным дежурством персонала, имеющих водопровод, должны быть устроены утепленные уборные с канализацией. При отсутствии вблизи ПС канализационных магистралей допускается выполнение местных канализационных устройств (отстойники, фильтры). Для ПС без постоянного дежурства персонала допускается устройство неутепленных уборных с водонепроницаемыми выгребами.
При расположении ПС 110 кВ и выше без постоянного дежурства персонала вблизи существующих систем водоснабжения и канализации (на расстоянии до 0,5 км) в здании ОПУ должны предусматриваться санитарные канализационные узлы.
4.2.41. Территория ПС должна быть ограждена внешним забором в соответствии с требованиями норм технологического проектирования ПС.
На территории ПС следует ограждать ОРУ и силовые трансформаторы внутренним забором высотой 1,6 м (см. также 4.2.58).
ОРУ разных напряжений и силовые трансформаторы могут иметь общее ограждение.
При расположении ОРУ (ПС) на территории электростанций эти ОРУ (ПС) должны быть ограждены внутренним забором высотой 1,6 м.
Заборы могут не предусматриваться для закрытых ПС, а также для столбовых, мачтовых и комплектных ПС наружной установки с высшим напряжением до 35 кВ при условии соблюдения требований 4.2.132.
4.2.42. На территории ОРУ, ПС и электростанций следует предусматривать устройства по сбору и удалению масла (при наличии маслонаполненного оборудования) с целью исключения возможности растекания его по территории и попадания в водоемы.
4.2.43. Расстояния от электрооборудования до взрывоопасных зон и помещений следует принимать по гл. 7.3.
4.2.44. На ПС применяются постоянный и переменный оперативные токи.
Переменный ток должен применяться во всех случаях, когда это возможно и ведет к упрощению и удешевлению электроустановок при обеспечении необходимой надежности их работы.


Открытые распределительные устройства

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Открытые распределительные устройства

4.2.45. В ОРУ 110 кВ и выше должен быть предусмотрен проезд для передвижных монтажно-ремонтных механизмов и приспособлений, а также передвижных лабораторий.
4.2.46. Соединение гибких проводов в пролетах должно выполняться опрессовкой с помощью соединительных зажимов, а соединения в петлях у опор, присоединение ответвлений в пролете и присоединение к аппаратным зажимам - опрессовкой или сваркой. При этом присоединение ответвлений в пролете выполняется, как правило, без разрезания проводов пролета.
Пайка и скрутка проводов не допускаются.
Болтовые соединения допускаются только на зажимах аппаратов и на ответвлениях к разрядникам, ОПН, конденсаторам связи и трансформаторам напряжения, а также для временных установок, для которых применение неразъемных соединений требует большого объема работ по перемонтажу шин.
Гирлянды изоляторов для подвески шин в ОРУ могут быть одноцепными. Если одноцепная гирлянда не удовлетворяет условиям механических нагрузок, то следует применять двухцепную.
Разделительные (врезные) гирлянды не допускаются, за исключением гирлянд, с помощью которых осуществляется подвеска высокочастотных заградителей.
Закрепление гибких шин и тросов в натяжных и подвесных зажимах в отношении прочности должны соответствовать требованиям, приведенным в 2.5.84.
4.2.47. Соединения жестких шин в пролетах следует выполнять сваркой, а соединение шин соседних пролетов следует выполнять с помощью компенсирующих устройств, присоединяемых к шинам, как правило, сваркой. Допускается присоединение компенсирующих устройств к пролетам с помощью болтовых соединений.
Ответвления от жестких шин могут выполняться как гибкими, так и жесткими, а присоединение их к пролетам следует выполнять, как правило, сваркой. Присоединение с помощью болтовых соединений разрешается только при обосновании.
4.2.48. Ответвления от сборных шин ОРУ, как правило, должны располагаться ниже сборных шин.
Подвеска ошиновки одним пролетом над двумя и более секциями или системами сборных шин не допускается.
4.2.49. Нагрузки на шины и конструкции от ветра и гололеда, а также расчетные температуры воздуха должны определяться в соответствии с требованиями строительных норм и правил. При этом прогиб жестких шин не должен превышать 1/80 длины пролета.
При определении нагрузок на конструкции дополнительно следует учитывать вес человека с инструментами и монтажными приспособлениями при применении:
натяжных гирлянд изоляторов - 2,0 кН;
поддерживающих гирлянд - 1,5 кН;
опорных изоляторов - 1,0 кН.
Тяжение спусков к аппаратам ОРУ не должно вызывать недопустимых механических напряжений и недопустимого сближения проводов при расчетных климатических условиях.
4.2.50. Расчетные механические усилия, передающиеся при КЗ жесткими шинами на опорные изоляторы, следует принимать в соответствии с требованиями гл. 1.4.
4.2.51. Коэффициент запаса механической прочности при нагрузках, соответствующих 4.2.49, следует принимать:
для гибких шин - не менее 3 по отношению к их временному сопротивлению разрыва;
для подвесных изоляторов - не менее 4 по отношению к гарантированной минимальной разрушающей нагрузке целого изолятора (механической или электромеханической в зависимости от требований стандартов на примененный тип изолятора);
для сцепной арматуры гибких шин - не менее 3 по отношению к минимальной разрушающей нагрузке;
для опорных изоляторов жесткой ошиновки - не менее 2,5 по отношению к гарантированной минимальной разрушающей нагрузке изолятора.
4.2.52. Опоры для крепления шин ОРУ должны рассчитываться как промежуточные или концевые в соответствии с гл. 2.5.
4.2.53. Компоновки ОРУ 35 кВ и выше рекомендуется выполнять без верхнего яруса шин, проходящего над выключателями.
4.2.54. Наименьшие расстояния в свету между неизолированными токоведущими частями разных фаз, от неизолированных токоведущих частей до земли, заземленных конструкций и ограждений, а также между неизолированными токоведущими частями разных цепей следует принимать по табл. 4.2.5 (рис. 4.2.3 - 4.2.12).
В случае, если в установках, расположенных в высокогорье, расстояния между фазами увеличиваются по сравнению с приведенными в табл. 4.2.5 по результатам проверки на корону, соответственно должны быть увеличены и расстояния до заземленных частей.
Таблица 4.2.5.
Наименьшие расстояния в свету от токоведущих частей до различных элементов ОРУ (подстанций) 10-750 кВ, защищенных разрядниками, и ОРУ 220-750 кВ, защищенных ограничителями перенапряжений12345, (в знаменателе) (рис. 4.2.3 - 4.2.12)
Номер рисунка | Наименование расстояния | Обозначение | Изоляционное расстояние, мм, для номинального напряжения, кВ
 |  |  | до 10 | 20 | 35 | 110 | 150 | 220 | 330 | 500 | 750
4.2.3 4.2.4 4.2.5 | От токоведущих частей, элементов оборудования и изоляции, находящихся под напряжением, до протяженных заземленных конструкций и до постоянных внутренних ограждений высотой не менее 2 м, а также до стационарных межячейковых экранов и противопожарных перегородок | Аф-з | 200 | 300 | 400 | 900 | 1300 | 1800 1200 | 2500 2000 | 3750 3300 | 5500 5000
4.2.3 4.2.4 | От токоведущих частей, элементов оборудования и изоляции, находящихся под напряжением, до заземленных конструкций: головка аппарата - опора, провод - стойка, траверса, провод - кольцо, стрежень | А1ф-з | 200 | 300 | 400 | 900 | 1300 | 1600 1200 | 2200 1800 | 3300 2700 | 5000 4500
4.2.3 4.2.4 4.2.11 | Между токоведущими частями разных фаз | Аф-ф | 220 | 330 | 440 | 100 | 1400 | 2000 1600 | 1800 2200 | 4200 3400 | 8000 6500
4.2.5 4.2.7 | От токоведущих частей, элементов оборудования и изоляции, находящихся под напряжением, до постоянных внутренних ограждений высотой до 1,6 м и до транспортируемого оборудования | 'Б' | 950 | 1050 | 1150 | 1650 | 2050 | 2550 2000 | 3250 3000 | 4500 4100 | 6300 5800
4.2.8 | Между токоведущими частями разных цепей в разных плоскостях при обслуживаемой нижней цепи и неотключенной верхней | 'В' | 960 | 1050 | 1150 | 1650 | 2050 | 3000 2400 | 4000 3500 | 5000 3950 | 7000 6000
4.2.6 4.2.12 | От неогражденных токоведущих частей до земли или до кровли зданий при наибольшем провисании проводов | 'Г' | 2900 | 3000 | 3100 | 3600 | 4000 | 4500 3900 | 5000 4700 | 6450 6000 | 8200 7200
4.2.8 4.2.9 | Между токоведущими частями разных цепей в разных плоскостях, а также между токоведущими частями разных цепей по горизонтали при обслуживании одной цепи и неотключенной другой | 'Д1' | 2200 | 2300 | 2400 | 2900 | 3300 | 3600 3200 | 4200 3800 | 5200 4700 | 7000 6500
4.2.10 4.2.12 | От токоведущих частей до верхней кромки внешнего забора или до здания и сооружения | 'Д' | 2200 | 2300 | 2400 | 2900 | 3300 | 3800 3200 | 4500 4000 | 5750 5300 | 7500 6500
4.2.11 | От контакта и ножа разъединителя в отключенном положении до ошиновки, присоединенной ко второму контакту | 'Ж' | 240 | 365 | 485 | 1100 | 1550 | 2200 1800 | 3100 2600 | 4600 3800 | 7500 6100
1 Для элементов изоляции, находящихся под распределенным потенциалом, изоляционные расстояния следует принимать с учетом фактических значений потенциалов в разных точках поверхности. При отсутствии данных о распределении потенциала следует условно принимать прямолинейный закон падения потенциала вдоль изоляции от полного номинального напряжения (со стороны токоведущих частей) до нуля (со стороны заземленных частей).
2 Расстояние от токоведущих частей или элементов изоляции (со стороны токоведущих частей), находящихся под напряжением, до габаритов трансформаторов, транспортируемых по железнодорожным путям, допускается принять менее размера 'Б', но не менее размера А1ф-з.
3 Расстояния Аф-з, А1ф-з и Аф-ф для ОРУ 220 кВ и выше, расположенных на высоте более 1000 м над уровнем моря, должны быть увеличены в соответствии с требованиями государственных стандартов, а расстояния Аф-ф, 'В' и 'Д1' должны быть проверены по условиям ограничения короны.
4 Для напряжения 750 кВ в таблице даны расстояния Аф-ф между параллельными проводами длиной более 20 м; расстояния Аф-ф, между экранами, скрещивающимися проводами, параллельными проводами длиной до 20 м для ОРУ 750 кВ с разрядниками равны 7000 мм, а для ОРУ 750 кВ с ОПН - 5500 мм.
5 Ограничители перенапряжений имеют защитный уровень ограничения коммутационных перенапряжений фаза - земля 1,8 Uф.
Рис. 4.2.3. Наименьшие расстояния в свету при жестких шинах между токоведущими и заземленными частями (Аф-з,А1ф-з) и между токоведущими частями разных фаз (Аф-ф)
Рис. 4.2.4. Наименьшие расстояния в свету при гибких шинах между токоведущими и заземленными частями и между токоведущими частями разных фаз, расположенными в одной горизонтальной плоскости
4.2.55. Наименьшие расстояния в свету при жестких шинах (см. рис. 4.2.3.) между токоведущими и заземленными частями Аф-з и между токоведущими частями разных фаз Аф-ф следует принимать по табл. 4.2.5, а при гибких (см. рис. 4.2.4) - следует определять следующим образом:
Aф-з.г = Аф-з + α ; A1ф-з = А1ф-з.г + α ; Aф-ф.г = Аф-ф + α ;
где α=f·sin(a); f - стрела провеса проводов при температуре +15 ºС, м; a=arctg(P/Q); Q - расчетная нагрузка от веса провода на 1 м длины провода, даН/м; P - расчетная линейная ветровая нагрузка на провод, даН/м; при этом скорость ветра принимается равной 60% значения, выбранного при расчете строительных конструкций.
4.2.56. Наименьшие допустимые расстояния в свету между находящимися под напряжением соседними фазами в момент их наибольшего сближения под действием токов КЗ должны быть не менее приведенных в табл. 2.5.17, принимаемым по наибольшему рабочем напряжению.
В гибкой ошиновке, выполненной из нескольких проводов в фазе, следует устанавливать внутрифазовые дистанционные распорки.
4.2.57. Наименьшие расстояния от токоведущих частей и изоляторов, находящихся под напряжением, до постоянных внутренних ограждений должны быть (табл. 4.2.5, рис. 4.2.5):
по горизонтали - не менее размера 'Б' при высоте ограждения 1,6 м и не менее размера Аф-з при высоте ограждения 2,0 м. Второй вариант рекомендуется для применения в стесненных условиях площадки ПС;
по вертикали - не менее размера Аф-з, отмеряемого в плоскости ограждения от точки, расположенной на высоте 2,7 м от земли.
Рис. 4.2.5. Наименьшие расстояния от токоведущих частей и элементов изоляции, находящихся под напряжением, до постоянных внутренних ограждений
Рис. 4.2.6. Наименьшие расстояния от неогражденных токоведущих частей и от нижней кромки фарфора изоляторов до земли
4.2.58. Токоведущие части (выводы, шины, спуски и т.п.) могут не иметь внутренних ограждений, если они расположены над уровнем планировки или наземных коммуникационных сооружений на высоте не менее значений, соответствующих размеру 'Г' по табл. 4.2.5 (рис. 4.2.6.).
Неогражденные токоведущие части, соединяющие конденсатор устройств высокочастотной связи, телемеханики и защиты с фильтром, должны быть расположены на высоте не менее 2,5 м. При этом рекомендуется устанавливать фильтр на высоте, позволяющей производить ремонт (настройку) фильтра без снятия напряжения с оборудования присоединения.
Трансформаторы и аппараты, у которых нижняя кромка фарфора (полимерного материала) изоляторов расположена над уровнем планировки или наземных коммуникационных сооружений на высоте не менее 2,5 м, разрешается не ограждать (см. рис. 4.2.6). При меньшей высоте оборудование должно иметь постоянные ограждения, удовлетворяющие требованиям 4.2.29, располагаемые от трансформаторов и аппаратов на расстояниях не менее приведенных в 4.2.57. Вместо постоянных ограждений допускается устройство козырьков, предотвращающих прикосновение обслуживающего персонала к изоляции и элементам оборудования, находящимся под напряжением.
4.2.59. Расстояния от неогражденных токоведущих частей до габаритов машин, механизмов и транспортируемого оборудования должны быть не менее размера 'Б' по табл. 4.2.5 (рис. 4.2.7.).
Рис. 4.2.7. Наименьшие расстояния от токоведущих частей до транспортируемого оборудования
4.2.60. Расстояния между ближайшими неогражденными токоведущими частями разных цепей должны выбираться из условия безопасного обслуживания одной цепи при неотключенной второй. При расположении неогражденных токоведущих частей разных цепей в разных (параллельных или перпендикулярных) плоскостях расстояния по вертикали должны быть не менее размера 'В', а по горизонтали - размера 'Д1' по табл. 4.2.5 (рис. 4.2.8). При наличии разных напряжений размеры 'В' и 'Д1' принимаются по более высокому напряжению.
Размер 'В' определен из условия обслуживания нижней цепи при неотключенной верхней, а размер 'Д1' - обслуживания одной цепи при неотключенной другой. Если такое обслуживание не предусматривается, расстояние между токоведущими частями разных цепей в разных плоскостях должно приниматься в соответствии с 4.2.53; при этом должна быть учтена возможность сближения проводов в условиях эксплуатации (под влиянием ветра, гололеда, температуры).
Рис. 4.2.8. Наименьшие расстояния между токоведущими частями разных цепей, расположенными в различных плоскостях с обслуживанием нижней цепи при неотключенной верхней
Рис. 4.2.9. Наименьшие расстояния по горизонтали между токоведущими частями разных цепей с обслуживанием одной цепи при неотключенной другой
4.2.61. Расстояния между токоведущими частями и верхней кромкой внешнего забора должны быть не менее размера 'Д' по табл. 4.2.5 (рис. 4.2.10).
Рис. 4.2.10. Наименьшие расстояния от токоведущих частей до верхней кромки внешнего ограждения
4.2.62. Расстояния от подвижных контактов разъединителей в отключенном положении до заземленных частей должны быть не менее размеров Аф-з и А1ф-з; до ошиновки своей фазы, присоединенной ко второму контакту, - не менее размера 'Ж'; до ошиновки других присоединений - не менее размера Аф-ф по табл. 4.2.5 (рис. 4.2.11).
Рис. 4.2.11. Наименьшие расстояния от подвижных контактов разъединителей в отключенном положении до заземленных и токоведущих частей
4.2.63. Расстояния между токоведущими частями ОРУ и зданиями или сооружениями (ЗРУ, помещение щита управления, трансформаторная башня и др.) по горизонтали должны быть не менее размера 'Д', а по вертикали при наибольшем провисании проводов - не менее размера 'Г' по табл. 4.2.5 (рис. 4.2.12).
Рис. 4.2.12. Наименьшие расстояния между токоведущими частями и зданиями и сооружениями
4.2.64. Прокладка воздушных осветительных линий, воздушных линий связи и цепей сигнализации над и под токоведущими частям ОРУ не допускается.
4.2.65. Расстояния от складов водорода до ОРУ, трансформаторов, синхронных компенсаторов должны быть не менее 50 м; до опор ВЛ - не менее 1,5 высоты опоры; до зданий ПС при количестве хранимых на складе баллонов до 500 шт. - не менее 20 м, свыше 500 шт. - не менее 25 м; до внешней ограды ПС - не менее 5,5 м.
4.2.66. Расстояния от открыто установленных электротехнических устройств до водоохладителей ПС должны быть не менее значений, приведенных в табл. 4.2.6.
Для районов с расчетными температурами наружного воздуха ниже минус 36 ºС приведенные в табл. 4.2.6 расстояния должны быть увеличены на 25%, а с температурами выше минус 20 ºС - уменьшены на 25%. Для реконструируемых объектов приведенные в табл. 4.2.6 расстояния допускается уменьшать, но не более чем на 25%.
Таблица 4.2.6
Наименьшее расстояние от открыто установленных электротехнических устройств до водоохладителей ПС
Водоохладитель | Расстояние, м
Брызгальные устройства и открытые градирни | 80
Башенные и одновентиляторные градирни | 30
Секционные вентиляторные градирни | 42
4.2.67. Расстояния от оборудования РУ и ПС до зданий ЗРУ и других технологических зданий и сооружений, до КБ, СТК, СК определяются только технологическими требованиями и не должны увеличиваться по пожарным условиям.
4.2.68. Противопожарные расстояния от маслонаполненного оборудования с массой масла в единице оборудования 60 кг и более до производственных зданий с категорией помещения В1-В2, Г и Д, а также до жилых и общественных зданий должны быть не менее:
16 м - при степени огнестойкости этих зданий I и II;
20 м - при степени III;
24 м - при степени IV и V.
При установке у стен производственных зданий с категорией помещения Г и Д маслонаполненных трансформаторов с массой масла 60 кг и более, электрически связанных с оборудованием, установленным в этих зданиях, разрешаются расстояния менее указанных. При этом, на расстоянии от них более 10 м и вне пределов участков шириной 'Б' (рис. 4.2.13) специальных требований к стенам, окнам и дверям зданий не предъявляется.
При расстоянии менее 10 м до трансформаторов в пределах участков шириной 'Б' должны выполняться следующие требования:
1) до высоты 'Д' (до уровня ввода трансформаторов) окна не допускаются;
2) при расстоянии 'г' менее 5 м и степенях огнестойкости зданий IV и V стена здания должна быть выполнена по I степени огнестойкости и возвышаться над кровлей, выполненной из сгораемого материала, не менее чем на 0,7 м;
3) при расстоянии 'г' менее 5 м и степенях огнестойкости зданий I, II, III а также при расстоянии 'г' 5 м и более без ограничения по огнестойкости на высоте от 'д' до 'д'+'е' допускаются неоткрывающиеся окна с заполнением армированным стеклом или стеклоблоками с рамами из несгораемого материала; выше 'д'+'е' - окна, открывающиеся внутрь здания, с проемами, снабженными снаружи металлическими сетками с ячейками не более 25х25 мм;
4) при расстоянии 'г' менее 5 м на высоте менее 'д', а при 'г' 5 м и более на любой высоте допускаются двери из несгораемых или трудносгораемых материалов с пределом огнестойкости не менее 60 мин;
5) вентиляционные приемные отверстия в стене здания при расстоянии 'г' менее 5 м не допускаются; вытяжные отверстия с выбросом незагрязненного воздуха в указанном пределе допускаются на высоте 'д';
6) при расстоянии 'г' от 5 до 10 м вентиляционные отверстия в ограждающих конструкциях кабельных помещений со стороны трансформаторов на участке шириной 'Б' не допускаются.
Приведенные на рис. 4.2.13 размеры 'а'-'г' и 'А' принимаются до наиболее выступающих частей трансформаторов на высоте не более 1,9 м от поверхности земли. При единичной мощности трансформаторов до 1,6 МВ·А расстояния 'в' ≥1,5 м; 'е' ≥8 м; более 1,6 МВ·А 'в' ≥2 м; 'е' ≥10 м. Расстояние 'б' принимается по 4.2.217, расстояние 'г' должно быть не менее 0,8 м.
Требования настоящего пункта распространяются также на КТП наружной установки.
Рис. 4.2.13. Требования к открытой установке маслонаполненных трансформаторов у зданий с производствами категорий Г и Д
4.2.69. Для предотвращения растекания масла и распространения пожара при повреждениях маслонаполненных силовых трансформаторов (реакторов) с количеством масла более 1 т в единице должны быть выполнены маслоприемники, маслоотводы и маслосборники с соблюдением следующих требований:
1) габариты маслоприемника должны выступать за габариты трансформатора (реактора) не менее чем на 0,6 м при массе масла до 2 т; 1 м при массе от 2 до 10 т; 1,5 м при массе от 10 до 50 т; 2 м при массе более 50 т. При этом габарит маслоприемника может быть принят меньше на 0,5 м со стороны стены или перегородки, располагаемой от трансформатора (реактора) на расстоянии менее 2 м;
2) объем маслоприемника с отводом масла следует рассчитывать на единовременный прием 100% масла, залитого в трансформатор (реактор).
Объем маслоприемника без отвода масла следует рассчитывать на прием 100% объема масла, залитого в трансформатор (реактор), и 80% воды от средств пожаротушения из расчета орошения площадей маслоприемника и боковых поверхностей трансформатора (реактора) с интенсивностью 0,2 л/с·м2 в течение 30 мин;
3) устройство маслоприемников и маслоотводов должно исключать переток масла (воды) из одного маслоприемника в другой, растекание масла по кабельным и др. подземным сооружениям, распространение пожара, засорение маслоотвода и забивку его снегом, льдом и т.п.;
4) маслоприемники под трансформаторы (реакторы) с объемом масла до 20 т допускается выполнять без отвода масла. Маслоприемники без отвода масла должны выполняться заглубленной конструкции и закрываться металлической решеткой, поверх которой должен быть насыпан слой чистого гравия или промытого гранитного щебня толщиной не менее 0,25 м, либо непористого щебня другой породы с частицами от 30 до 70 мм. Уровень полного объема масла в маслоприемнике должен быть ниже решетки не менее чем на 50 мм.
Удаление масла и воды из маслоприемника без отвода масла должно предусматриваться передвижными средствами. При этом рекомендуется выполнение простейшего устройства для проверки отсутствия масла (воды) в маслоприемнике;
5) маслоприемники с отводом масла могут выполняться как заглубленными, так и незаглубленными (дно на уровне окружающей планировки). При выполнении заглубленного телеприемника устройство бортовых ограждений не требуется, если при этом обеспечивается объем маслоприемника, указанный в п.2.
Маслоприемники с отводом масла могут выполняться:
с установкой металлической решетки на маслоприемнике, поверх которой насыпан гравий или щебень толщиной слоя 0,25 м;
без металлической решетки с засыпкой гравия на дно маслоприемника толщиной слоя не менее 0,25 м.
Незаглубленный маслоприемник следует выполнять в виде бортовых ограждений маслонаполненного оборудования. Высота бортовых ограждений должна быть не более 0,5 м над уровнем окружающей планировки.
Дно маслоприемника (заглубленного и незаглубленного) должно иметь уклон не менее 0,005 в сторону приямка и быть засыпано чисто промытым гранитным (либо другой непористой породы) гравием или щебнем фракцией от 30 до 70 мм. Толщина засыпки должна быть не менее 0,25 м.
Верхний уровень гравия (щебня) должен быть не менее чем на 75 мм ниже верхнего края борта (при устройстве маслоприемников бортовыми ограждениями) или уровня окружающей планировки (при устройстве маслоприемников без бортовых ограждений).
Допускается не производить засыпку дна маслоприемников по всей площади гравием. При этом на системах отвода масла от трансформаторов (реакторов) следует предусматривать установку огнепреградителей;
6) при установке маслонаполненного электрооборудования на железобетонном перекрытии здания (сооружения) устройство маслоотвода является обязательным;
7) маслоотводы должны обеспечивать отвод из маслоприемника масла и воды, применяемой для тушения пожара, автоматическим стационарными устройствами и гидрантами на безопасное в пожарном отношении расстояние от оборудования и сооружений: 50% масла и полное количество воды должны удаляться не более чем за 0,25 ч. Маслоотводы могут выполняться в виде подземных трубопроводов или открытых кюветов и лотков;
8) маслосборники должны предусматриваться закрытого типа и должны вмещать полный объем масла единичного оборудования (трансформаторов, реакторов), содержащего наибольшее количеств масла, а также 80% общего (с учетом 30-минутного запаса) расхода воды от средств пожаротушения. Маслосборники должны оборудоваться сигнализацией о наличии воды с выводом сигнала на щит управления. Внутренние поверхности маслоприемника, ограждения маслоприемника и маслосборника должны быть защищены маслостойким покрытием.
4.2.70. На ПС с трансформаторами 110-150 кВ единичной мощностью 63 МВ·А и более и трансформаторами 220 кВ и выше единичной мощностью 40 МВ·А и более, а также на ПС с синхронными компенсаторами для тушения пожара следует предусматривать противопожарный водопровод с питанием от существующей внешней сети или от самостоятельного источника водоснабжения. Допускается вместо противопожарного водопровода предусматривать забор воды из прудов, водохранилищ, рек и других водоемов, расположенных на расстоянии до 200 м от ПС с помощью передвижных средств пожарной техники.
На ПС с трансформаторами 35-150 кВ единичной мощностью менее 63 МВ·А и трансформаторами 220 кВ единичной мощностью менее 40 МВ·А противопожарный водопровод и водоем не предусматривается.
4.2.71. КРУН и КТП наружной установки должны быть расположены на спланированной площадке на высоте не менее 0,2 м от уровня планировки с выполнением около шкафов площадки для обслуживания. В районах с высотой расчетного снежного покрова 1,0 м и выше и продолжительностью его залегания не менее 1 мес рекомендуется установка КРУН и КТП наружной установки на высоте не менее 1 м.
Расположение устройства должно обеспечивать удобные выкатывание и транспортировку трансформаторов и выкатной части ячеек.


Биологическая защита от воздействия электрических и магнитных полей

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Биологическая защита от воздействия электрических и магнитных полей

4.2.72. На ПС и в ОРУ 330 кВ и выше в зонах пребывания обслуживающего персонала (пути передвижения обслуживающего персонала, рабочие места) напряженность электрического поля (ЭП) должна быть в пределах допустимых уровней, установленных государственными стандартами.
4.2.73. На ПС и в РУ напряжением 1-20 кВ в зонах пребывания обслуживающего персонала напряженность магнитного поля (МП) должна соответствовать требованиям санитарных правил и норм.
4.2.74. В ОРУ 330 кВ и выше допустимые уровни напряженности ЭП в зонах пребывания обслуживающего персонала должны обеспечиваться, как правило, конструктивно-компоновочными решениями с использованием стационарных и инвентарных экранирующих устройств. Напряженность ЭП в этих зонах следует определять по результатам измерений в ОРУ с идентичными конструктивно-компоновочными решениями или расчетным путем.
4.2.75. На ПС и в ОРУ напряжением 330 кВ и выше в целях снижения воздействия ЭП на персонал необходимо:
применять металлоконструкции ОРУ из оцинкованных, алюминированных или алюминиевых элементов;
лестницы для подъема на траверсы металлических порталов располагать, как правило, внутри их стоек (лестницы, размещенные снаружи, должны быть огорожены экранирующими устройствами, обеспечивающими внутри допустимые уровни напряженности ЭП).
4.2.76. На ПС и в ОРУ 330 кВ и выше для снижения уровня напряженности ЭП следует исключать соседство одноименных фаз в смежных ячейках.
4.2.77. На ПС напряжением 330 кВ и выше производственные и складские здания следует размещать вне зоны влияния ЭП. Допускается их размещение в этой зоне при обеспечении экранирования подходов к входам в эти здания. Экранирование подходов, как правило, не требуется, если вход в здание, расположенное в зоне влияния, находится с внешней стороны по отношению к токоведущим частям.
4.2.78. Производственные помещения, рассчитанные на постоянное пребывание персонала, не должны размещаться в непосредственной близости от токоведущих частей ЗРУ и других электроустановок, а также под и над токоведущими частями оборудования (например, токопроводами), за исключением случаев, когда рассчитываемые уровни магнитных полей не превышают предельно допустимых значений.
Зоны пребывания обслуживающего персонала должны быть расположены на расстояниях от экранированных токопроводов и (или) шинных мостов, обеспечивающих соблюдение предельно допустимых уровней магнитного поля.
4.2.79. Токоограничивающие реакторы и выключатели не должны располагаться в соседних ячейках распредустройств 6-10 кВ.
При невозможности обеспечения этого требования между ячейками токоограничивающих реакторов и выключателей должны устанавливаться стационарные ферромагнитные экраны.
4.2.80. Экранирование источников МП или рабочих мест при необходимости обеспечения допустимых уровней МП должно осуществляться посредством ферромагнитных экранов, толщина и геометрические размеры которых следует рассчитывать по требуемому коэффициенту экранирования:
Kэ = Hв / Hдоп
где Hв - наибольшее возможное значение напряженности МП на экранируемом рабочем месте, А/м; Hдоп = 80 А/м - допустимое значение напряженности МП. Для рабочих мест, где пребывание персонала по характеру и условиям выполнения работ является непродолжительным, Hдоп определяется исходя из требований санитарных правил и норм.


Закрытые распределительные устройства и подстанции

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Закрытые распределительные устройства и подстанции

4.2.81. Закрытые распределительные устройства и подстанции могут располагаться как в отдельно стоящих зданиях, так и быть встроенными или пристроенными. Пристройка ПС к существующему зданию с использованием стены здания в качестве стены ПС допускается при условии принятия специальных мер, предотвращающих нарушение гидроизоляции стыка при осадке пристраиваемой ПС. Указанная осадка должна быть также учтена при креплении оборудования на существующей стене здания.
Дополнительные требования к сооружению встроенных и пристроенных ПС в жилых и общественных зданиях см. в гл. 7.1.
4.2.82. В помещениях ЗРУ 35-220 кВ и в закрытых камерах трансформаторов следует предусматривать стационарные устройства или возможность применения передвижных либо инвентарных грузоподъемных устройств для механизации ремонтных работ и технического обслуживания оборудования.
В помещениях с КРУ следует предусматривать площадку для ремонта и наладки выкатных элементов. Ремонтная площадка должна быть оборудована средствами для опробования приводов выключателей и систем управления.
4.2.83. Закрытые РУ разных классов напряжений, как правило, следует размещать в отдельных помещениях. Это требование не распространяется на КТП 35 кВ и ниже, а также на КРУЭ.
Допускается размещать РУ до 1 кВ в одном помещении с РУ выше 1 кВ при условии, что части РУ или ПС до 1 кВ и выше будут эксплуатироваться одной организацией.
Помещения РУ, трансформаторов, преобразователей и т.п. должны быть отделены от служебных и других вспомогательных помещений (исключения см. в гл. 4.3, 5.1 и 7.5).
4.2.84. При компоновке КРУЭ в ЗРУ должны предусматриваться площадки обслуживания на разных уровнях в случае, если они не поставляются заводом-изготовителем.
4.2.85. Трансформаторные помещения и ЗРУ не допускается размещать:
1) под помещением производств с мокрым технологическим процессом, под душевыми, ванными и т.п.;
2) непосредственно над и под помещениями, в которых в пределах площади, занимаемой РУ или трансформаторными помещениями, одновременно может находиться более 50 чел. в период более 1 ч. Это требование не распространяется на трансформаторные помещения с трансформаторами сухими или с негорючим наполнением, а также РУ для промышленных предприятий.
4.2.86. Расстояния в свету между неизолированными токоведущими частями разных фаз, от неизолированных токоведущих частей до заземленных конструкций и ограждений, пола и земли, а также между неогражденными токоведущими частями разных цепей должно быть не менее значений, приведенных в табл. 4.2.7 (рис. 4.2.14 - 4.2.17).
Гибкие шины в ЗРУ следует проверять на их сближение под действием токов КЗ в соответствии с требованиями 4.2.56.
Таблица 4.2.7
Наименьшие расстояния в свету от токоведущих частей до различных элементов ЗРУ (подстанций) 3-330 кВ, защищенных разрядниками, и ЗРУ 110-330 кВ, защищенных ограничителями перенапряжений1, (в знаменателе) (рис. 4.2.14 - 4.2.17)
Номер рисунка | Наименование расстояния | Обозначение | Изоляционное расстояние, мм, для номинального напряжения, кВ
 |  |  | 3 | 6 | 10 | 20 | 35 | 110 | 150 | 220 | 330
4.2.14. | От токоведущих частей до заземленных конструкций и частей зданий | 'Аф-з' | 65 | 90 | 120 | 180 | 290 | 700 600 | 1100 800 | 1700 1200 | 2400 2000
4.2.14. | Между проводниками разных фаз | 'Аф-ф' | 70 | 100 | 130 | 200 | 320 | 800 750 | 1200 1050 | 1800 1600 | 2600 2200
4.2.15. | От токоведущих частей до сплошных ограждений | 'Б' | 95 | 120 | 150 | 210 | 320 | 730 630 | 1130 830 | 1730 1230 | 2430 2030
4.2.16. | От токоведущих частей до сетчатых ограждений | 'В' | 165 | 190 | 220 | 280 | 390 | 800 700 | 1200 900 | 1800 1300 | 2500 2100
4.2.16. | Между неогражденными токоведущими частями разных цепей | 'Г' | 2000 | 2000 | 2000 | 2200 | 2200 | 2900 2800 | 3300 3000 | 3800 3400 | 4600 4200
4.2.17. | От неогражденных токоведущих частей до пола | 'Д' | 2500 | 2500 | 2500 | 2700 | 2700 | 3400 3300 | 3700 | 4200 3700 | 5000
4.2.17. | От неогражденных выводов из ЗРУ до земли при выходе их не на территорию ОРУ и при отсутствии проезда транспорта под выводами | 'Е' | 4500 | 4500 | 4500 | 4750 | 4750 | 5500 5400 | 6000 5700 | 6500 6000 | 7200 6800
4.2.16. | От контакта и ножа разъединителя в отключенном положении до ошиновки, присоединенной к второму контакту | 'Ж' | 80 | 110 | 150 | 220 | 350 | 900 850 | 1300 1150 | 2000 1800 | 3000 2500
- | От неогражденных кабельных выводов из ЗРУ до земли при выходе кабелей на опору или портал не на территории ОРУ и при отсутствии проезда транспорта под выводами | - | 2500 | 2500 | - | - | - | 3800 3200 | 4500 4000 | 5750 5300 | 7500 6500
1 Ограничители перенапряжений имеют защитный уровень коммутационных перенапряжений фаза-земля 1,8 Uф.
Рис. 4.2.14. Наименьшие расстояния в свету между неизолированными токоведущими частями разных фаз в ЗРУ и между ними и заземленными частями (по табл. 4.2.9)
Рис. 4.2.15. Наименьшие расстояния между неизолированными токоведущими частями в ЗРУ и сплошными ограждениями (по табл. 4.2.9)
Рис. 4.2.16. Наименьшие расстояния от неизолированных токоведущих частей в ЗРУ до сетчатых ограждений и между неогражденными неизолированными токоведущими частями разных цепей (по табл. 4.2.9)
Рис. 4.2.17. Наименьшие расстояния от пола до неогражденных неизолированных токоведущих частей и до нижней кромки фарфора изолятора и высота прохода в ЗРУ. Наименьшее расстояние от земли до неогражденных линейных выводов из ЗРУ вне территории ОРУ и при отсутствии проезда транспорта под выводами
4.2.87. Расстояния от подвижных контактов разъединителей в отключенном положении до ошиновки своей фазы, присоединенной ко второму контакту, должно быть не менее размера 'Ж' по табл. 4.2.7 (см. рис. 4.2.16).
4.2.88. Неизолированные токоведущие части должны быть защищены от случайных прикосновений (помещены в камеры, ограждены сетками и т.п.).
При размещении неизолированных токоведущих частей вне камер и расположении их ниже размера Д по табл. 4.2.7 от пола они должны быть ограждены. Высота прохода под ограждением должна быть не менее 1,9 м (рис. 4.2.17).
Токоведущие части, расположенные выше ограждений до высоты 2,3 м от пола, должны располагаться в плоскости ограждения на расстояниях, приведенных в табл. 4.2.7 для размера 'В' (см. рис. 4.2.16).
Аппараты, у которых нижняя кромка фарфора (полимерного материала) изоляторов расположена над ypoвнем пола на высоте 2,2 м и более, разрешается не ограждать, если при этом выполнены приведенные выше требования.
Применение барьеров в огражденных камерах не допускается.
4.2.89. Неогражденные неизолированные ведущие части различных цепей, находящиеся на высоте, превышающее размер 'Д' по табл. 4.2.7 должны быть расположены на таком расстоянии одна от другой, чтобы после отключения какой-либо цепи (например, секции шин) было обеспечено ее безопасное обслуживание при наличии напряжения в соседних цепях. В частности, расстояние между неогражденными токоведущими частями, расположенными с двух сторон коридора обслуживания, должно соответствовать размеру 'Г' по табл. 4.2.7 (см. рис. 4.2.16).
4.2.90. Ширина коридора обслуживания должна обеспечивать удобное обслуживание установки и перемещение оборудования, причем она должна быть не менее (считая в свету между ограждениями): 1 м - при одностороннем расположении оборудования; 1,2 м - при двустороннем расположении оборудования.
В коридоре обслуживания, где находятся приводы выключателей или разъединителей, указанные выше размеры должны быть увеличены соответственно до 1,5 и 2 м. При длине коридора до 7 м допускается уменьшение ширины коридора при двустороннем обслуживании до 1,8 м.
4.2.91. Ширина коридора обслуживания КРУ с выкатными элементами и КТП должна обеспечивать удобство управления, перемещения и разворота оборудования и его ремонта.
При установке КРУ и КТП в отдельных помещениях ширину коридора обслуживания следует определять, исходя из следующих требований:
при однорядной установке - длина наибольшей из тележек КРУ (со всеми выступающими частями) плюс не менее 0,6 м;
при двухрядной установке - длина наибольшей из тележек КРУ (со всеми выступавшими частями) плюс не менее 0,8 м.
При наличии коридора с задней стороны КРУ и КТП для их осмотра ширина его должна быть не менее 0,8 м; допускаются отдельные местные сужения не более чем на 0,2 м.
При открытой установке КРУ и КТП в производственных помещениях ширина свободного прохода должна определяться расположением производственного оборудования, обеспечивать возможность транспортирования наиболее крупных элементов КРУ к КТП и в любом случае она должна быть не менее 1 м.
Высота помещения должна быть не менее высоты КРУ, КТП, считая от шинных вводов, перемычек или выступающих частей шкафов, плюс 0,8 м до потолка или 0,3 м до балок.
Допускается меньшая высота помещения, если при этом обеспечиваются удобство и безопасность замены, ремонта и наладки оборудования КРУ, КТП, шинных вводов и перемычек.
4.2.92. Расчетные нагрузки на перекрытия помещений по пути транспортировки электрооборудования должны приниматься с учетом массы наиболее тяжелого оборудования (например, трансформатора), а проемы должны соответствовать их габаритам.
4.2.93. При воздушных вводах в ЗРУ, КТП и закрытые ПС, не пересекающих проездов или мест, где возможно движение транспорта и т.п., расстояния от низшей точки провода до поверхности земли должны быть не менее размера 'Е' (табл. 4.2.7 и рис. 4.2.17).
При меньших расстояниях от провода до земли на соответствующем участке под вводом должны быть предусмотрены либо ограждение территории забором высотой 1,6 м, либо горизонтальное ограждение под вводом. При этом расстояние от земли до провода в плоскости забора должно быть не менее размера 'Е'.
При воздушных вводах, пересекающих проезды или места, где возможно движение транспорта и т.п., расстояния от низшей точки провода до земли следует принимать в соответствии с 2.5.212 и 2.5.213.
При воздушных выводах из ЗРУ на территорию ОРУ указанные расстояния должны приниматься по табл. 4.2.5 для размера 'Г'(см. рис. 4.2.6).
Расстояния между смежными линейными выводами двух цепей должны быть не менее значений, приведенных в табл. 4.2.3 для размера 'Д', если не предусмотрены перегородки между выводами соседних цепей.
На кровле здания ЗРУ в случае неорганизованного водостока над воздушными вводами следует предусматривать козырьки.
4.2.94. Выходы из РУ следует выполнять исходя из следующих требований:
1) при длине РУ до 7 м допускается один выход;
2) при длине РУ более 7 до 60 м должны быть предусмотрены два выхода по его концам; допускается располагать выходы из РУ на расстоянии до 7 м от его торцов;
3) при длине РУ более 60 м, кроме выходов по концам его, должны быть предусмотрены дополнительные выходы с таким расчетом, чтобы расстояние от любой точки коридора обслуживания до выхода было не более 30 м.
Выходы могут быть выполнены наружу, на лестничную клетку или в другое производственное помещение категории 'Г' или 'Д', а также в другие отсеки РУ, отделенные от данного противопожарной дверью II степени огнестойкости. В многоэтажных РУ второй и дополнительные выходы могут быть предусмотрены также на балкон с наружной пожарной лестницей.
Ворота камер с шириной створки более 1,5 м должны иметь калитку, если они используются для выхода персонала.
4.2.95. Полы помещений РУ рекомендуется выполнять по всей площади каждого этажа на одной отметке. Конструкция полов должна исключать возможность образования цементной пыли. Устройство порогов в дверях между отдельными помещениями и в коридорах не допускается (исключения - см. в 4.2.100 и 4.2.103).
4.2.96. Двери из РУ должны открываться в направлении других помещений или наружу и иметь самозапирающиеся замки, открываемые без ключа со стороны РУ.
Двери между отсеками одного РУ или между смежными помещениями двух РУ должны иметь устройство, фиксирующее двери в закрытом положении и не препятствующее открыванию дверей в обоих направлениях.
Двери между помещениями (отсеками) РУ разных напряжений должны открываться в сторону РУ с низшим напряжением.
Замки в дверях помещений РУ одного напряжения должны открываться одним и тем же ключом; ключи от входных дверей РУ и других помещений не должны подходить к замкам камер, а также к замкам дверей в ограждениях электрооборудования.
Требование о применении самозапирающихся замков не распространяется на РУ городских и сельских распределительных электрических сетей напряжением 10 кВ и ниже.
4.2.97. Ограждающие конструкции и перегородки КРУ и КТП собственных нужд электростанции следует выполнять из негорючих материалов.
Допускается установка КРУ и КТП собственных нужд в технологических помещениях ПС и электростанций в соответствии с требованиями 4.2.121.
4.2.98. В одном помещении РУ напряжением от 0,4 кВ и выше допускается установка до двух масляных трансформаторов мощностью каждый до 0,63 МВ·А, отделенных друг от друга и от остальной части помещения РУ перегородкой из негорючих материалов с пределом огнестойкости 45 мин высотой не менее высоты трансформатора, включая вводы высшего напряжения.
4.2.99. Аппараты, относящиеся к пусковым устройствам электродвигателей, синхронных компенсаторов и т.п. (выключатели, пусковые реакторы, трансформаторы и т.п.) допускается устанавливать в общей камере без перегородок между ними.
4.2.100. Трансформаторы напряжения независимо от массы масла в них допускается устанавливать в огражденных камерах РУ. При этом в камере должен быть предусмотрен порог или пандус, рассчитанный на удержание полного объема масла, содержащегося в трансформаторе напряжения.
4.2.101. Ячейки выключателей следует отделять от коридора обслуживания сплошными или сетчатыми ограждениями, а друг от друга - сплошными перегородками из негорючих материалов. Такими же перегородками или щитами эти выключатели должны быть отделены от привода.
Под каждым масляным выключателем с массой масла 60 кг и более в одном полюсе требуется устройство маслоприемника на полный объем масла в одном полюсе.
4.2.102. В закрытых отдельно стоящих, пристроенных и встроенных в производственные помещения ПС, в камерах трансформаторов и других маслонаполненных аппаратов с массой масла в одном баке до 600 кг при расположении камер на первом этаже с дверями, выходящими наружу, маслосборные устройства не выполняются.
При массе масла или негорючего экологически безопасного диэлектрика в одном баке более 600 кг должен быть устроен маслоприемник, рассчитанный на полный объем масла или на удержание 20% масла с отводом в маслосборник.
4.2.103. При сооружении камер над подвалом, на втором этаже и выше (см. также 4.2.118), а также при устройстве выхода из камер в коридор под трансформаторами и другими маслонаполненными аппаратами должны выполняться маслоприемники по одному из следующих способов:
1) при массе масла в одном баке (полюсе) до 60 кг выполняется порог или пандус для удержания полного объема масла;
2) при массе масла от 60 до 600 кг под трансформатором (аппаратом) выполняется маслоприемник, рассчитанный на полный объем масла, либо у выхода из камеры - порог или пандус для удержания полного объема масла;
3) при массе масла более 600 кг:
маслоприемник, вмещающий не менее 20% полного объема масла трансформатора или аппарата, с отводом масла в маслосборник. Маслоотводные трубы от маслоприемников под трансформаторами должны иметь диаметр не менее 10 см. Со стороны маслоприемников маслоотводные трубы должны быть защищены сетками. Дно маслоприемника должно иметь уклон 2% в сторону приямка;
маслоприемник без отвода масла в маслосборник. В этом случае маслоприемник должен быть перекрыт решеткой со слоем толщиной 25 см чистого промытого гранитного (либо другой непористой породы) гравия или щебня фракцией от 30 до 70 мм и должен быть рассчитан на полный объем масла; уровень масла должен быть на 5 см ниже решетки. Верхний уровень гравия в телеприемнике под трансформатором должен быть на 7,5 см ниже отверстия воздухоподводящего вентиляционного канала. Площадь маслоприемника должна быть более площади основания трансформатора или аппарата.
4.2.104. Вентиляция помещений трансформаторов и реакторов должна обеспечивать отвод выделяемого ими тепла в таких количествах, чтобы при их нагрузке, с учетом перегрузочной способности и максимальной расчетной температуре окружающей среды, нагрев трансформаторов и реакторов не превышал максимально допустимого для них значения.
Вентиляция помещений трансформаторов и реакторов должна быть выполнена таким образом, чтобы разность температур воздуха, выходящего из помещения и входящего в него, не превосходила: 15 ºС для трансформаторов, 30 ºС для реакторов на токи до 1000 А, 20 ºС для реакторов на токи более 1000 А.
При невозможности обеспечить теплообмен естественной вентиляцией необходимо предусматривать принудительную, при этом должен быть предусмотрен контроль ее работы с помощью сигнальных аппаратов.
4.2.105. Приточно-вытяжная вентиляция с забором на уровне пола и на уровне верхней части помещения должна выполняться в помещении, где расположены КРУЭ и баллоны с элегазом.
4.2.106. Помещения РУ, содержащие оборудование, заполненное маслом, элегазом или компаундом, должны быть оборудованы вытяжной вентиляцией, включаемой извне и не связанной с другими вентиляционными устройствами.
В местах с низкими зимними температурами приточные и вытяжные вентиляционные отверстия должны быть снабжены утепленными клапанами, открываемыми извне.
4.2.107. В помещениях, в которых дежурный персонал находится 6 ч и более, должна быть обеспечена температура воздуха не ниже +18 ºС и не выше +28 ºС.
В ремонтной зоне ЗРУ на время проведения ремонтных работ должна быть обеспечена температура не ниже +5 ºС.
При обогреве помещений, в которых имеется элегазовое оборудование, не должны применяться обогревательные приборы с температурой нагревательной поверхности, превышающей 250 ºС (например, нагреватели типа ТЭН).
4.2.108. Отверстия в ограждающих конструкциях зданий и помещений после прокладки токопроводов и других коммуникаций следует заделывать материалом, обеспечивающим огнестойкость не ниже огнестойкости самой ограждающей конструкции, но не менее 45 мин.
4.2.109. Прочие отверстия в наружных стенах для предотвращения проникновения животных и птиц должны быть защищены сетками или решетками с ячейками размером 10х10 мм.
4.2.110. Перекрытия кабельных каналов и двойных полов должны быть выполнены съемными плитами из несгораемых материалов вровень с чистым полом помещения. Масса отдельной плиты перекрытия должна быть не более 50 кг.
4.2.111. Прокладка в камерах аппаратов и трансформаторов транзитных кабелей и проводов, как правило, не допускается. В исключительных случаях допускается прокладка их в трубах.
Электропроводки освещения и цепей управления и измерения, расположенные внутри камер или же находящихся вблизи неизолированных токоведущих частей, могут быть допущены лишь в той мере, в какой это необходимо для осуществления присоединений (например, к измерительным трансформаторам).
4.2.112. Прокладка в помещения РУ относящихся к ним (не транзитных) трубопроводов отопления допускается при условии применения цельных сварных труб без вентилей и т.п., а вентиляционных сварных коробов - без задвижек и других подобных устройств. Допускается также транзитная прокладка трубопроводов отопления при условии, что каждый трубопровод заключен в сплошную водонепроницаемую оболочку.
4.2.113. При выборе схемы РУ, содержащего элегазовые аппараты, следует применять более простые схемы, чем в РУ с воздушной изоляцией.


Внутрицеховые распределительные устройства и трансформаторные подстанции

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Внутрицеховые распределительные устройства и трансформаторные подстанции

4.2.114. Требования, приведенные в 4.2.115 - 4.2.121, учитывают особенности внутрицеховых РУ и ПС напряжением до 35 кВ промышленных предприятий, которые должны также отвечать другим требованиям настоящей главы в той мере, в какой они не изменены.
Распределительные устройства и подстанции, специальные электроустановки промышленных предприятий, в том числе во взрывоопасных и пожароопасных зонах, электротермические установки должны также отвечать требованиям соответствующих глав разд. 7.
4.2.115. Внутрицеховые РУ и ПС с маслонаполненным оборудованием могут размещаться на первом и втором этажах в основных и вспомогательных помещениях производств, которые согласно противопожарным требованиям отнесены к категории Г или Д I или II степени огнестойкости как открыто, так и в отдельных помещениях (см. также 4.2.118 и 4.2.119).
Распределительные устройства и подстанции без маслонаполненного оборудования могут размещаться в помещениях с производствами категории В по противопожарным требованиям.
На ПС могут быть установлены сухие, с негорючим экологически чистым диэлектриком или масляные трансформаторы.
В обоснованных случаях допускается в производственных зданиях I и II степени огнестойкости предусматривать выкатку внутрь помещений сухих трансформаторов, трансформаторов с негорючим диэлектриком, а также масляных трансформаторов с массой масла не более 6,5 т, при условии выкатки и транспортировки трансформаторов до ворот цеха предприятия не через взрывоопасные или пожароопасные зоны.
4.2.116. Под каждым трансформатором и аппаратом с массой масла или жидкого диэлектрика 60 кг и более должен быть устроен маслоприемник в соответствии с требованиями 4.2.103 п.3, как для трансформаторов и аппаратов с массой масла более 600 кг.
4.2.117. Ограждающие конструкции помещений ПС и закрытых камер с масляными трансформаторами и аппаратами, а также РУ с масляными выключателями с массой масла в одном полюсе (баке) 60 кг и более, должны иметь предел огнестойкости не менее 0,75 ч, а сами помещения и камеры могут быть пристроены или встроены в здании I или II степени огнестойкости.
Строительные конструкции помещений РУ с масляными выключателями в одном полюсе (баке) менее 60 кг должны иметь предел огнестойкости не менее 0,25 ч. Такие помещения разрешается пристраивать или встраивать в здания степени огнестойкости I и II. В здания степени огнестойкости IIIa такие помещения допускается пристраивать или встраивать, если эти помещения имеют непосредственный выход наружу и если наружные стены этого помещения на высоту 4 м или до покрытия здания выполнены из негорючего материала или отделены негорючим козырьком, выступающим за плоскость стены не менее чем на 1 м.
Ограждающие конструкции помещений ПС с трансформаторами сухими или с негорючими диэлектриками должны иметь предел огнестойкости не менее 0,25 ч, а сами помещения пристроены или встроены в здания степени огнестойкости не ниже IIIa.
4.2.118. Внутрицеховые, пристроенные и встроенные ПС, в том числе КТП, установленные в отдельном помещении или открыто в производственном помещении, должны отвечать следующим требованиям:
а) ПС (в том числе КТП) с масляными трансформаторами и закрытые камеры с масляными трансформаторами разрешается устанавливать только на первом этаже основных и вспомогательных помещений производств, отнесенных к категории Г и Д, в зданиях I или II степени огнестойкости. При этом в одном помещении допускается устанавливать масляные трансформаторы с суммарной массой масла не более 6,5 т, а на каждой открыто установленной КТП могут быть применены масляные трансформаторы с суммарной массой масла не более 3,0 т;
б) расстояния между отдельными помещениями разных ПС или между закрытыми камерами масляных трансформаторов не нормируются;
в) ограждающие конструкции помещения внутрицеховой или встроенной ПС, в которой устанавливаются КТП с масляными трансформаторами, а также закрытых камер масляных трансформаторов должны быть выполнены из негорючих материалов и иметь предел огнестойкости не менее 0,75 ч;
г) для ПС с трансформаторами сухими или с негорючим экологически чистым диэлектриком единичная или суммарная мощность трансформаторов, их количество, расстояния между ними, расстояния между ПС, этаж установки не ограничиваются.
4.2.119. Вентиляция ПС, размещаемых в отдельных помещениях, должна отвечать требованиям 4.2.104 - 4.2.106.
При устройстве вентиляции камер трансформаторов и помещений ПС (КТП), размещаемых в производственных помещениях с нормальной средой, разрешается забирать воздух непосредственно из цеха.
Для вентиляции камер трансформаторов и помещений ПС (КТП), размещаемых в помещениях пыльных или с воздухом, содержащим проводящие или разъедающие смеси, воздух должен забираться извне либо очищаться фильтрами. Система вентиляции должна предотвращать подсос неочищенного воздуха из производственного помещения.
В зданиях с негорючими перекрытиями отвод воздуха из камер трансформаторов и помещений ПС (КТП), сооружаемых внутри цеха, допускается непосредственно в цех.
В зданиях с трудногорючими перекрытиями отвод воздуха из камер трансформаторов и помещений ПС (КТП), сооружаемых внутри цеха, должен производиться по вытяжным шахтам, выведенным выше кровли здания не менее чем на 1 м.
4.2.120. Полы внутрицеховых, встроенных и пристроенных ПС должны быть не ниже уровня пола цеха.
4.2.121. Открыто размещенные в цеху КТП и КРУ должны иметь сетчатые ограждающие конструкции. Внутри ограждений должны быть предусмотрены проходы не менее указанных в 4.2.91.
Как правило, КТП и КРУ следует размещать в пределах "мертвой зоны" работы цеховых подъемно-транспортных механизмов. При расположении ПС и РУ в непосредственной близости от путей проезда внутрицехового транспорта, движения подъемно-транспортных механизмов должны быть приняты меры для защиты ПС и РУ от случайных повреждений (отбойные устройства, световая сигнализация и т.п.).


Комплектные, столбовые, мачтовые трансформаторные подстанции и сетевые секционирующие пункты

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Комплектные, столбовые, мачтовые трансформаторные подстанции и сетевые секционирующие пункты

4.2.122. Требования, приведенные в 4.2.123 - 4.2.132, отражают особенности трансформаторных подстанций наружной установки комплектных (КТП), столбовых (СТП), мачтовых (МТП) с высшим напряжением до 35 кВ и низшим напряжением до 1 кВ, а также сетевых секционирующих пунктов (ССП) напряжением до 35 кВ.
Во всем остальном, не оговоренном в 4.2.123 - 4.2.132, следует руководствоваться требованиями других параграфов данной главы.
4.2.123. Присоединение трансформатора к сети высшего напряжения должно осуществляться при помощи предохранителей и разъединителя (выключателя нагрузки) или комбинированного аппарата "предохранитель-разъединитель" с видимым разрывом цепи.
Управление коммутационным аппаратом должно осуществляться с поверхности земли. Привод коммутационного аппарата должен запираться на замок. Коммутационный аппарат должен иметь заземлители со стороны трансформатора.
4.2.124. Коммутационный аппарат МТП и СТП, как правило, должен устанавливаться на концевой (или ответвительной) опоре ВЛ.
Коммутационный аппарат КТП и ССП может устанавливаться как на концевой (ответвительной) опоре ВЛ, так и внутри КТП и ССП.
4.2.125. На подстанциях и ССП без ограждения расстояние по вертикали от поверхности земли до неизолированных токоведущих частей при отсутствии движения транспорта под выводами должно быть не менее 3,5 м для напряжений до 1 кВ, а для напряжений 10 (6) и 35 кВ - по табл. 4.2.7 размер 'Е'.
На подстанциях и ССП с ограждением высотой не менее 1,8 м указанные расстояния до неизолированных токоведущих частей напряжением 10 (6) и 35 кВ могут быть уменьшены до размера 'Г', указанного в табл. 4.2.5. При этом в плоскости ограждения расстояние от ошиновки до кромки внешнего забора должно быть не менее размера 'Д', указанного в той же таблице.
При воздушных вводах, пересекающих проезды или места, где возможно движение транспорта, расстояние от низшего провода до земли следует принимать в соответствии с 2.5.111 и 2.5.112.
4.2.126. Для обслуживания МТП на высоте не менее 3 м должна быть устроена площадка с перилами. Для подъема на площадку рекомендуется применять лестницы с устройством, запрещающим подъем по ней при включенном коммутационном аппарате.
Для СТП устройство площадок и лестниц не обязательно.
4.2.127. Части МТП, остающиеся под напряжением при отключенном коммутационном аппарате, должны находиться вне зоны досягаемости (1.7.70) с уровня площадки. Отключенное положение аппарата должно быть видно с площадки.
4.2.128. Со стороны низшего напряжения трансформатора рекомендуется устанавливать аппарат, обеспечивающий видимый разрыв.
4.2.129. Электропроводка в МТП и СТП между трансформатором и низковольтным щитом, а также между щитом и ВЛ низшего напряжения должна быть защищена от механических повреждений и выполняться в соответствии с требованиями, приведенными в гл. 2.1.
4.2.130. Для подстанций мощностью 0,25 МВ·А и менее допускается освещение низковольтного щита не предусматривать. Освещение и розетки для включения переносных приборов, инструментов на подстанциях мощностью более 0,25 МВ·А должны иметь питание напряжением не выше 25 В.
4.2.131. По условию пожарной безопасности подстанции должны быть расположены на расстоянии не менее 3 м от зданий I, II, III степеней огнестойкости и 5 м от зданий IV и V степеней огнестойкости.
Также необходимо руководствоваться требованиями, приведенными в 4.2.68.
Расстояние от жилых зданий до трансформаторных подстанций следует принимать не менее 10 м при условии обеспечения допустимых нормальных уровней звукового давления (шума).
4.2.132. В местах возможного наезда транспорта подстанции должны быть защищены отбойными тумбами.


Защита от грозовых перенапряжений

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита от грозовых перенапряжений

4.2.133. Защита от грозовых перенапряжений РУ и ПС осуществляется:
от прямых ударов молнии - стержневыми и тросовыми молниеотводами;
от набегающих волн с отходящих линий - молнеотводами от прямых ударов молнии на определенной длине этих линий защитными аппаратами, устанавливаемыми на подходах и в РУ, к которым относятся разрядники вентильные (РВ), ограничители перенапряжений (ОПН), разрядники трубчатые (РТ) и защитные искровые промежутки (ИП).
Ограничители перенапряжений, остающиеся напряжения которых при номинальном разрядном токе не более чем на 10% ниже остающегося напряжения РВ или среднего пробивного напряжения РТ или ИП, называются далее соответствующими.
4.2.134. Открытые РУ и ПС 20-750 кВ должны быть защищены от прямых ударов молнии. Выполнение защиты от прямых ударов молнии не требуется для ПС 20 и 35 кВ с трансформаторами единичной мощностью 1,6 МВ·А и менее независимо от количества таких трансформаторов и от числа грозовых часов в году, для всех ОРУ ПС 20 и 35 кВ в районах числом грозовых часов в году не более 20, а также для ОРУ и ПС 220 кВ и ниже на площадках с эквивалентным удельным сопротивлением земли в грозовой сезон более 2000 Ом·м при числе грозовых часов в году не более 20.
Здания закрытых РУ и ПС следует защищать от прямых ударов молнии в районах с числом грозовых часов в году более 20.
Защиту зданий закрытых РУ и ПС, имеющих металлические покрытия кровли, следует выполнять заземлением этих покрытий. При наличии железобетонной кровли и непрерывной электрической связи отдельных ее элементов защита выполняется заземлением ее арматуры.
Защиту зданий закрытых РУ и ПС, крыша которых не имеет металлических или железобетонных покрытий с непрерывной электрической связью отдельных ее элементов, следует выполнять стержневыми молниеотводами, либо укладкой молниеприемной сетки непосредственно на крыше зданий.
При установке стержневых молниеотводов на защищаемом здании от каждого молниеотвода должно быть проложено не менее двух токоотводов по противоположным сторонам здания.
Молниеприемная сетка должна быть выполнена из стальной проволоки диаметром 6-8 мм и уложена на кровлю непосредственно или под слой негорючих утеплителя или гидроизоляции. Сетка должна иметь ячейки площадью не более 150 м2 (например, ячейка 12х12 м). Узлы сетки должны быть соединены сваркой. Токоотводы, соединяющие молниеприемную сетку с заземляющим устройством, должны быть проложены не реже чем через каждые 25 м по периметру здания.
В качестве токоотводов следует использовать металлические и железобетонные (при наличии хотя бы части ненапряженной арматуры) конструкции зданий. При этом должна быть обеспечена непрерывная электрическая связь от молниеприемника до заземлителя. Металлические элементы здания (трубы, вентиляционные устройства и пр.) следует соединять с металлической кровлей или молниеприемной сеткой.
При расчете числа обратных перекрытий на опоре следует учитывать увеличение индуктивности опоры пропорционально отношению расстояния по токоотводу от опоры до заземления к расстоянию от заземления до верха опоры.
При вводе в закрытые РУ и ПС ВЛ через проходные изоляторы, расположенные на расстоянии менее 10 м от токопроводов и других связанных с ним токоведущих частей, указанные вводы должны быть защищены РВ или соответствующими ОПН. При присоединении к магистралям заземления ПС на расстоянии менее 15 м от силовых трансформаторов необходимо выполнение условий 4.2.136.
Для расположенных на территории ПС электролизных зданий, помещений для хранения баллонов с водородом и установок с ресиверами водорода молниеприемная сетка должна иметь ячейки площадью не более 36 м2 (например, 6х6 м).
Защита зданий и сооружений, в том числе взрывоопасных и пожароопасных, а также труб, расположенных, на территории электростанций, осуществляется в соответствии с технической документацией, утвержденной в установленном порядке.
4.2.135. Защита ОРУ 35 кВ и выше от прямых ударов молнии должна быть выполнена отдельно стоящими или установленными на конструкциях стержневыми молниеотводами. Рекомендуется использовать защитное действие высоких объектов, которые являются молниеприемниками (опоры ВЛ, прожекторные мачты, радиомачты и т.п.).
На конструкциях ОРУ 110 кВ и выше стержневые молниеотводы могут устанавливаться при эквивалентном удельном сопротивлении земли в грозовой сезон: до 1000 Ом·м - независимо от площади заземляющего устройства ПС; более 1000 до 2000 Ом·м - при площади заземляющего устройства ПС 10000 м2 и более.
Установка молниеотводов на конструкциях ОРУ 35 кВ допускается при эквивалентном удельном сопротивлении земли в грозовой сезон: до 500 Ом·м - независимо от площади заземляющего контура ПС, более 500 Ом·м - при площади заземляющего контура ПС 10000 м2 и более.
От стоек конструкций ОРУ 35 кВ и выше с молниеотводами должно быть обеспечено растекание тока молнии по магистралям заземления не менее чем в двух направлениях с углом не менее 90º между соседними. Кроме того, должно быть установлено не менее одного вертикального электрода длиной 3-5 м на каждом направлении, на расстоянии не менее длины электрода от места присоединения к магистрали заземления стойки с молниеотводом.
Если зоны защиты стержневых молниеотводов не закрывают всю территорию ОРУ, дополнительно используют тросовые молниеотводы, расположенные над ошиновкой.
Гирлянды подвесной изоляции на порталах ОРУ 20 и 35 кВ с тросовыми или стержневыми молниеотводами, а также на концевых опорах ВЛ должны иметь следующее количество изоляторов:
1) на порталах ОРУ с молниеотводами:
не менее шести изоляторов при расположении вентильных разрядников или соответствующих им по уровню остающихся напряжений ОПН не далее 15 м по магистралям заземляющего устройства от места присоединения к нему;
не менее семи изоляторов в остальных случаях;
2) на концевых опорах:
не менее семи изоляторов при подсоединении к порталам троса ПС;
не менее восьми изоляторов, если трос не заходит на конструкции ПС и при установке на концевой опоре стержневого молниеотвода.
Число изоляторов на ОРУ 20 и 35 кВ и концевых опорах должно быть увеличено, если это требуется по условиям гл. 1.9.
При установке молниеотводов на концевых опорах ВЛ 110 кВ и выше специальных требований к выполнению гирлянд изоляторов не предъявляется. Установка молниеотводов на концевых опорах ВЛ 3-20 кВ не допускается.
Расстояние по воздуху от конструкций ОРУ, на которых установлены молниеотводы, до токоведущих частей должно быть не менее длины гирлянды.
Место присоединения конструкции со стержневым или тросовым молниеотводом к заземляющему устройству ПС должно быть расположено на расстоянии не менее 15 м по магистралям заземления от места присоединения к нему трансформаторов (реакторов) и конструкций КРУН 6-10 кВ.
Расстояние в земле между точкой заземления молниеотвода и точкой заземления нейтрали или бака трансформатора должно быть не менее 3 м.
4.2.136. На трансформаторных порталах, порталах шунтирующих реакторов и конструкциях ОРУ, удаленных от трансформаторов или реакторов по магистралям заземления на расстоянии менее 15 м, молниеотводы могут устанавливаться при эквивалентном удельном сопротивлении земли в грозовой сезон не более 350 Ом·м и при соблюдении следующих условий:
1) непосредственно на всех выводах обмоток 3-35 кВ трансформаторов или на расстоянии не более 5 м от них по ошиновке, включая ответвления к защитным аппаратам, должны быть установлены соответствующие ОПН 3-35 кВ или РВ;
2) должно быть обеспечено растекание тока молнии от стойки конструкции с молниеотводом по трем-четырем направлениям с углом не менее 90º между ними;
3) на каждом направлении, на расстоянии 3-5 м от стойки с молниеотводом, должно быть установлено по одному вертикальному электроду длиной 5 м;
4) на ПС с высшим напряжением 20 и 35 кВ при установке молниеотвода на трансформаторном портале сопротивление заземляющего устройства не должно превышать 4 Ом без учета заземлителей, расположенных вне контура заземления ОРУ;
5) заземляющие проводники РВ или ОПН и силовых трансформаторов рекомендуется присоединять к заземляющему устройству ПС поблизости один от другого или выполнять их так, чтобы место присоединения РВ или ОПН к заземляющему устройству находилось между точками присоединения заземляющих проводников портала с молниеотводом и трансформатора. Заземляющие проводники измерительных трансформаторов тока необходимо присоединить к заземляющему устройству РУ в наиболее удаленных от заземления РВ или ОПН местах.
4.2.137. Защиту от прямых ударов молнии ОРУ, на конструкциях которых установка молниеотводов не допускается или нецелесообразна по конструктивным соображениям, следует выполнять отдельно стоящими молниеотводами, имеющими обособленные заземлители с сопротивлением не более 80 Ом при импульсном токе 60 кА.
Расстояние Sз, м, между обособленным заземлителем молниеотвода и заземляющим устройством ОРУ (ПС) должно быть равным (но не менее 3 м):
Sз > 0,2 Rи
где Rи - импульсное сопротивление заземления, Ом, отдельно стоящего молниеотвода.
Расстояние по воздуху Sв.о, м, от отдельностоящего молниеотвода с обособленным заземлителем до токоведущих частей, заземленных конструкций и оборудования ОРУ (ПС) должно быть равным (но не менее 5 м):
Sв.о > 0,12 Rи + 0,1 H
где H - высота рассматриваемой точки на токоведущей части или оборудовании над уровнем земли, м.
Заземлители отдельно стоящих молниеотводов в ОРУ могут быть присоединены к заземляющему устройству ОРУ (ПС) при соблюдении указанных в 4.2.135 условий установки молниеотводов на конструкциях ОРУ. Место присоединения заземлителя отдельно стоящего молниеотвода к заземляющему устройству ПС должно быть удалено по магистралям заземления на расстояние не менее 15 м от места присоединения к нему трансформатора (реактора). В месте присоединения заземлителя отдельно стоящего молниеотвода к заземляющему устройству ОРУ 35-150 кВ магистрали заземления должны быть выполнены по двум-трем направлениям с углом не менее 90º между ними.
Заземлители молниеотводов, установленных на прожекторных мачтах, должны быть присоединены к заземляющему устройству ПС. В случае несоблюдения условий, указанных в 4.2.135, дополнительно к общим требованиям присоединения заземлителей отдельно стоящих молниеотводов должны быть соблюдены следующие требования:
1) в радиусе 5 м от молниеотвода следует установить три вертикальных электрода длиной 3-5 м;
2) если расстояние по магистрали заземления от места присоединения заземлителя молниеотвода к заземляющему устройству до места присоединения к нему трансформатора (реактора) превышает 15 м, но менее 40 м, то на выводах обмоток напряжением до 35 кВ трансформатора должны быть установлены РВ или ОПН.
Расстояние по воздуху Sв.с от отдельно стоящего молниеотвода, заземлитель которого соединен с заземляющим устройством ОРУ (ПС), до токоведущих частей должно составлять:
Sв.с > 0,1 H + m
где H - высота токоведущих частей над уровнем земли, м; m - длина гирлянды изоляторов, м.
4.2.138. Тросовые молниеотводы ВЛ 110 кВ и выше, как правило, следует присоединять к заземленным конструкциям ОРУ (ПС).
От стоек конструкций ОРУ 110-220 кВ, к которым присоединены тросовые молниеотводы, должны быть выполнены магистрали заземления не менее чем по двум-трем направлениям с углом не менее 90º между ними.
Тросовые молниеотводы, защищающие подходы ВЛ 35 кВ, разрешается присоединять к заземленным конструкциям ОРУ при эквивалентном удельном сопротивлении земли в грозовой сезон: до 750 Ом·м - независимо от площади заземляющего контура ПС; более 750 Ом·м - при площади заземляющего контура ПС 10000 м2 и более.
От стоек конструкций ОРУ 35 кВ, к которым присоединены тросовые молниеотводы, магистрали заземления должны быть выполнены не менее чем по двум-трем направлениям с углом не менее 90º между ними. Кроме того, на каждом направлении должно быть установлено по одному вертикальному электроду длиной 3-5 м на расстоянии не менее 5 м.
Сопротивление заземлителей ближайших к ОРУ опор ВЛ напряжением 35 кВ не должно превышать 10 Ом.
Тросовые молниеотводы на подходах ВЛ 35 кВ к тем ОРУ, к которым не допускается их присоединение, должно заканчиваться на ближайшей к ОРУ опоре. Первый от ОРУ бестросовый пролет этих ВЛ должен быть защищен стержневыми молниеотводами, устанавливаемыми на ПС, опорах ВЛ или около ВЛ.
Гирлянды изоляторов на порталах ОРУ 35 кВ и на концевых опорах ВЛ 35 кВ следует выбирать в соответствии с 4.2.135.
4.2.139. Устройство и защита подходов ВЛ к ОРУ и ПС должны отвечать требованиям, приведенным в 4.2.138, 4.2.142 - 4.2.146, 4.2.153 - 4.2.157.
4.2.140. Не допускается установка молниеотводов на конструкциях:
трансформаторов, к которым открытыми токопроводами присоединены вращающиеся машины;
опор открытых токопроводов, если к ним присоединены вращающиеся машины.
Порталы трансформаторов и опоры открытых токопроводов, связанных с вращающимися машинами, должны входить в зоны защиты отдельно стоящих или установленных на других конструкциях молниеотводов.
Указанные требования относятся и к случаям соединения открытых токопроводов с шинами РУ, к которым присоединены вращающиеся машины.
4.2.141. При использовании прожекторных мачт в качестве молниеотводов электропроводку к ним на участке от точки выхода из кабельного сооружения до мачты и далее по ней следует выполнять кабелями с металлической оболочкой либо кабелями без металлической оболочки в трубах. Около конструкции с молниеотводом эти кабели должны быть проложены непосредственно в земле на протяжении не менее 10 м.
В месте ввода кабелей в кабельное сооружение металлическая оболочка кабелей, броня и металлическая труба должны быть соединены с заземляющим устройством ПС.
4.2.142. Защита ВЛ 35 кВ и выше от прямых ударов молнии на подходах к РУ (ПС) должна быть выполнена тросовыми молниеотводами в соответствии с табл. 4.2.8.
На каждой опоре подхода, за исключением случаев, предусмотренных в 2.5.122, трос должен быть присоединен к заземлителю опоры.
Допускается увеличение по сравнению с приведенными в табл. 4.2.8 сопротивлений заземляющих устройств опор на подходах ВЛ 35 кВ и выше к ПС при числе грозовых часов в году не менее 20 - в 1,5 раза; менее 10 - в 3 раза.
Если выполнение заземлителей с требуемыми сопротивлениями заземления оказывается невозможным, должны быть применены горизонтальные заземлители, прокладываемые вдоль оси ВЛ от опоры к опоре (заземлители-противовесы) и соединяемые с заземлителями опор.
В особо гололедных районах и в районах с эквивалентным удельным сопротивлением земли более 1000 Ом·м допускается выполнение защиты подходов ВЛ к РУ (ПС) отдельно стоящими стержневыми молниеотводами, сопротивление заземлителей которых не нормируется.
Таблица 4.2.8
Защита ВЛ от прямых ударов молнии на подходах к РУ и подстанциям
Номинальное напряжение ВЛ, кВ | Подходы ВЛ на опорах с горизонтальным расположением проводов |  |  | Подходы ВЛ на опорах с негоризонтальным расположением проводов |  |  | Наибольшее допустимое сопротивление заземляющего устройства опор, Ом, при эквивалентном удельном сопротивлении земли, Ом·м**
 | Длина защищенного подхода, км* | Число тросов, шт. | Защитный угол троса, град. | Длина защищенного подхода, км* | Кол-во тросов, шт. | Защитный угол троса, град. | До 100 | Более 100 до 500 | Более 500
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
35 | 1-2 | 2 | 30 | 1-2 | 1-2 | 30 | 10 | 15 | 20
110 | 1-3 | 2 | 20*** | 1-3 | 1-2 | 20*** | 10 | 15 | 20****
150 | 2-3 | 2 | 20*** | 2-3 | 1-2 | 20*** | 10 | 15 | 20****
220 | 2-3 | 2 | 20 | 2-3 | 2 | 20*** | 10 | 15 | 20****
330 | 2-4 | 2 | 20 | 2-4 | 2 | 20 | 10 | 15 | 20****
500 | 3-4 | 2 | 25 | - | - | - | 10 | 15 | 20****
750 | 4-5 | 2 | 20-22 | - | - | - | 10 | 15 | 20****
* Выбор длины защищаемого подхода производится с учетом табл. 4.2.10 - 4.2.13.
** На подходах ВЛ 110-330 кВ с двухцепными опорами заземляющие устройства опор рекомендуется выполнять с сопротивлением вдвое меньшим указанного в табл. 4.2.8.
*** На железобетонных опорах допускается угол защиты до 30º.
**** Для опор с горизонтальным расположением проводов, устанавливаемых в земле с эквивалентным удельным сопротивлением более 1000 Ом·м, допускается сопротивление заземляющего устройства 30 Ом.
4.2.143. В районах, имеющих не более 60 грозовых часов в году, допускается не выполнять защиту тросом подхода ВЛ 35 кВ к ПС 35 кВ с двумя трансформаторами мощностью до 1,6 МВ·А каждый или с одним трансформатором мощностью до 1,6 МВ·А и наличием резервного питания.
При этом опоры подхода ВЛ к ПС на длине не менее 0,5 км должны иметь заземлители с сопротивлением, указанным в табл. 4.2.8. При выполнении ВЛ на деревянных опорах, кроме того, требуется на подходе длиной 0,5 км присоединять крепления изоляторов к заземлителю опор и устанавливать комплект трубчатых разрядников на первой опоре подхода со стороны ВЛ. Расстояние между РВ или соответствующими ОПН и трансформатором должно быть не более 10 м.
При отсутствии резервного питания на ПС с одним трансформатором мощностью до 1,6 MB·А подходы ВЛ 35 кВ к ПС должны быть защищены тросом на длине не менее 0,5 км.
4.2.144. На первой опоре подхода ВЛ 35-220 кВ к ПС, считая со стороны линии, должен быть установлен комплект трубчатых разрядников (РТ1) или соответствующих защитных аппаратов в следующих случаях:
1) линия по всей длине, включая подход, построена на деревянных опорах;
2) линия построена на деревянных опорах, подход линии - на металлических или железобетонных опорах;
3) на подходах ВЛ 35 кВ на деревянных опорах к ПС 35 кВ защита выполняется в соответствии с 4.2.155.
Установка РТ1 в начале подходов ВЛ, построенных по всей длине на металлических или железобетонных опорах, не требуется.
Сопротивления заземляющего устройства опор с трубчатыми разрядниками должны быть не более 10 Ом при удельном сопротивлении земли не выше 1000 Ом·м и не более 15 Ом при более высоком удельном сопротивлении. На деревянных опорах заземляющие спуски от этих аппаратов должны быть проложены по двум стойкам или с двух сторон одной стойки.
На ВЛ 35-110 кВ, которые имеют защиту тросом не по всей длине и в грозовой сезон могут быть длительно отключены с одной стороны, как правило, следует устанавливать комплект трубчатых разрядников (РТ2) или соответствующих защитных аппаратов на входных порталах или на первой от ПС опоре того конца ВЛ, который может быть отключен. При наличии на отключенном конце ВЛ трансформаторов напряжения вместо РТ2 должны быть установлены РВ или соответствующие ОПН.
Расстояние от РТ2 до отключенного конца линии (аппарата) должно быть не более 60 м для ВЛ 110 кВ и не более 40 м для ВЛ 35 кВ.
4.2.145. На ВЛ, работающих на пониженном относительно класса изоляции напряжении, на первой опоре защищенного подхода ее к ПС, считая со стороны линии, т.е. на расстоянии от ПС, определяемом табл. 4.2.10 - 4.2.12 в зависимости от удаления РВ или ОПН от защищаемого оборудования, должны быть установлены РТ или ИП класса напряжения, соответствующего рабочему напряжению линии.
Допускается устанавливать защитные промежутки или шунтировать перемычками часть изоляторов в гирляндах на нескольких смежных опорах (при отсутствии загрязнения изоляции промышленными, солончаковыми, морскими и другими уносами). Число изоляторов в гирляндах, оставшихся незашунтированными, должно соответствовать рабочему напряжению.
На ВЛ с изоляцией, усиленной по условию загрязнения атмосферы, если начало защищенного подхода к ПС в соответствии с табл. 4.2.10 - 4.2.12 находится в зоне усиленной изоляции, на первой опоре защищенного подхода должен устанавливаться комплект защитных аппаратов, соответствующих рабочему напряжению ВЛ.
4.2.146. Трубчатые разрядники должны быть выбраны по току КЗ в соответствии со следующими требованиями:
1) для сетей до 35 кВ верхний предел тока, отключаемого трубчатым разрядником, должен быть не менее наибольшего действующего значения тока трехфазного КЗ в данной точке сети (с учетом апериодической составляющей), а нижний предел - не более наименьшего возможного в данной точке сети значения установившегося (без учета апериодической составляющей) тока двухфазного КЗ;
2) для сетей 110 кВ и выше верхний предел тока, отключаемого трубчатым разрядником, должен быть не менее наибольшего возможного эффективного значения тока однофазного или трехфазного КЗ в данной точке сети (с учетом апериодической составляющей), а нижний предел - не более наименьшего возможного в данной точке сети значения установившегося (без учета апериодической составляющей) тока однофазного или двухфазного КЗ. При отсутствии трубчатого разрядника на требуемые значения токов КЗ допускается применять вместо них ИП.
На ВЛ 220 кВ с деревянными опорами при отсутствии трубчатых разрядников должны быть заземлены на одной-двух опорах подвески гирлянд, при этом число изоляторов должно быть таким же, как для металлических опор.
4.2.147. На ВЛ с деревянными опорами 3-35 кВ в заземляющих спусках защитных промежутков следует выполнять дополнительные защитные промежутки, установленные на высоте не менее 2,5 м от земли. Рекомендуемые размеры защитных промежутков приведены в табл. 4.2.9.
Таблица 4.2.9
Рекомендуемые размеры основных и дополнительных защитных промежутков
Номинальное напряжение, кВ | Размеры защитных промежутков, м
 | основных | дополнительных
3 | 20 | 5
6 | 40 | 10
10 | 60 | 15
20 | 140 | 20
35 | 250 | 30
110 | 650 | -
150 | 930 | -
150 | 930 | -
220 | 1350 | -
330 | 1850 | -
500 | 3000 | -
4.2.148. В РУ 35 кВ и выше, к которым присоединены ВЛ, должны быть установлены РВ или ОПН.
Разрядники вентильные или ОПН следует выбирать с учетом координации их защитных характеристик с изоляцией защищаемого оборудования, соответствия наибольшего рабочего напряжения наибольшему рабочему напряжению сети с учетом высших гармоник и неравномерности распределения напряжения по поверхности, а также допустимых повышений напряжения в течение времени действия резервных релейных защит при однофазном замыкании на землю, при одностороннем включении линии или переходном резонансе на высших гармониках.
При увеличенных расстояниях от защитных аппаратов до защищаемого оборудования с целью сокращения числа устанавливаемых аппаратов могут быть применены РВ или ОПН с более низким уровнем остающихся напряжений, чем это требуется по условиям координации изоляции.
Расстояния по шинам, включая ответвления, от разрядников до трансформаторов и другого оборудования должны быть не более указанных в табл. 4.2.10 - 4.2.13 (см. также 4.2.136). При превышении указанных расстояний должны быть дополнительно установлены защитные аппараты на шинах или линейных присоединениях.
Приведенные в табл. 4.2.10 - 4.2.13 наибольшие допустимые расстояния до электрооборудования соответствуют его изоляции категории "б" по государственному стандарту.
Наибольшие допустимые расстояния между РВ или ОПН и защищаемым оборудованием определяют, исходя из числа линий и разрядников, включенных в нормальном режиме работы ПС.
Количество и места установки РВ или ОПН следует выбирать, исходя из принятых на расчетный период схем электрических соединений, числа ВЛ и трансформаторов. При этом расстояния от защищаемого оборудования до РВ или ОПН должны быть в пределах допустимых и на промежуточных этапах с длительностью, равной грозовому сезону или более. Аварийные и ремонтные работы при этом не учитываются.
Таблица 4.2.10
Наибольшие допустимые расстояния от вентильных разрядников до защищаемого оборудования 35-220 кВ1234
Номинальное напряжение, кВ | Тип опор на подходах ВЛ к РУ и подстанциям | Длина защищенного тросом подхода ВЛ, км | Расстояния до силовых трансформаторов, м |  |  |  |  |  |  |  |  |  |  |  | Расстояния до остального оборудования, м
 |  |  | Тупиковые РУ |  |  |  | РУ с двумя постоянно включенными ВЛ |  |  |  | РУ с тремя или более постоянно включенными ВЛ |  |  |  | Тупиковые РУ |  |  |  | РУ с двумя или более постоянно включенными ВЛ
 |  |  | Разрядники III гр. |  | Разрядники II гр. |  | Разрядники III гр. |  | Разрядники II гр. |  | Разрядники III гр. |  | Разрядники II гр. |  | Разрядники III гр. |  | Разрядники II гр. |  | Разрядники III гр. |  | Разрядники II гр.
 |  |  | 1хPBC | 2хРВС | 1хРВМГ | х2РВМГ | 1хPBC | 2хРВС | 1хРВМГ | 2хРВМГ | 1хPBC | 2хРВС | 1хРВМГ | 2хРВМГ | 1хPBC | 2хРВС | 1хРВМГ | 2хРВМГ | 1хPBC | 2хРВС | 1хРВМГ | 2хРВМГ
35 | Опоры с горизонтальным расположением проводов | 0,5 | 20 | 30 | - | - | 30 | 40 | - | - | 35 | 45 | - | - | 25 | 40 | - | - | 30 | 50 | - | -
 |  | 1,0 | 40 | 60 | - | - | 50 | 100 | - | - | 90 | 120 | - | - | 75 | 100 | - | - | 100 | 150 | - | -
 |  | 1,5 | 60 | 90 | - | - | 80 | 120 | - | - | 120 | 150 | - | - | 100 | 130 | - | - | 125 | 200 | - | -
 |  | 2,0 и более | 75 | 100 | - | - | 100 | 150 | - | - | 150 | 180 | - | - | 125 | 150 | - | - | 150 | 200 | - | -
 | Опоры с негоризонтальным расположением проводов | 1,0 | 20 | 30 | - | - | 30 | 40 | - | - | 40 | 50 | - | - | 40 | 60 | - | - | 50 | 100 | - | -
 |  | 1,5 | 30 | 50 | - | - | 50 | 60 | - | - | 60 | 70 | - | - | 60 | 90 | - | - | 80 | 120 | - | -
 |  | 2,0 и более | 45 | 70 | - | - | 70 | 90 | - | - | 90 | 100 | - | - | 70 | 120 | - | - | 90 | 150 | - | -
110 | Опоры с горизонтальным расположением проводов | 1,0 | 30 | 50 | 40 | 100 | 50 | 70 | 60 | 120 | 70 | 90 | 80 | 125 | 120 | 140 | 130 | 180 | 130 | 150 | 140 | 190
 |  | 1,5 | 50 | 80 | 70 | 150 | 70 | 90 | 80 | 160 | 90 | 110 | 100 | 175 | 140 | 170 | 150 | 200 | 200 | 200 | 180 | 200
 |  | 2,0 | 70 | 100 | 90 | 180 | 80 | 120 | 100 | 200 | 110 | 135 | 120 | 250 | 170 | 200 | 180 | 220 | 200 | 200 | 200 | 200
 |  | 2,5 | 90 | 165 | 120 | 220 | 95 | 150 | 125 | 250 | 125 | 180 | 135 | 250 | 190 | 200 | 220 | 250 | 200 | 200 | 200 | 200
 |  | 3,0 и более | 100 | 180 | 150 | 250 | 110 | 200 | 160 | 250 | 140 | 200 | 170 | 250 | 200 | 200 | 250 | 250 | 200 | 200 | 250 | 250
 | Опоры с негоризонтальным расположением проводов | 1,0 | 15 | 20 | 20 | 50 | 20 | 30 | 30 | 75 | 30 | 40 | 40 | 100 | 70 | 90 | 80 | 110 | 100 | 130 | 120 | 170
 |  | 1,5 | 30 | 55 | 40 | 80 | 40 | 60 | 50 | 100 | 50 | 70 | 60 | 130 | 110 | 130 | 120 | 160 | 150 | 180 | 160 | 200
 |  | 2,0 | 50 | 75 | 70 | 120 | 60 | 90 | 70 | 150 | 70 | 100 | 90 | 190 | 120 | 150 | 140 | 180 | 200 | 200 | 180 | 250
 |  | 2,5 | 65 | 100 | 90 | 160 | 70 | 115 | 100 | 200 | 80 | 125 | 120 | 250 | 130 | 200 | 160 | 230 | 200 | 200 | 200 | 200
 |  | 3,0 и более | 80 | 140 | 120 | 200 | 80 | 140 | 130 | 250 | 95 | 150 | 140 | 250 | 150 | 200 | 180 | 250 | 200 | 220 | 220 | 250
150-220 | Опоры с горизонтальным расположением проводов | 2,0 | - | - | 20 | 65 | - | - | 60 | 100 | - | - | 90 | 110 | 90 | 160 | 100 | 210 | 150 | 220 | 200 | 280
 |  | 2,5 | - | - | 35 | 75 | - | - | 70 | 140 | - | - | 100 | 150 | 110 | 180 | 120 | 250 | 170 | 280 | 250 | 350
 |  | 3,0 и более | - | - | 80 | 100 | - | - | 90 | 170 | - | - | 120 | 180 | 120 | 200 | 160 | 280 | 190 | 310 | 270 | 400
 | Опоры с негоризонтальным расположением проводов | 2,0 | - | - | 10 | 35 | - | - | 35 | 60 | - | - | 45 | 65 | 60 | 90 | 75 | 130 | 90 | 120 | 100 | 150
 |  | 2,5 | - | - | 15 | 70 | - | - | 65 | 90 | - | - | 80 | 90 | 80 | 120 | 100 | 180 | 120 | 160 | 140 | 220
 |  | 3,0 | - | - | 40 | 90 | - | - | 85 | 110 | - | - | 100 | 120 | 100 | 160 | 140 | 230 | 150 | 200 | 180 | 300
1 Расстояния от РВ до электрооборудования, кроме силовых трансформаторов, не ограничиваются при числе параллельно работающих ВЛ: на напряжении 110 кВ - 7 и более; на 150 кВ - 6 и более; на 220 кВ - 4 и более.
2. Допустимые расстояния определяются до ближайшего РВ.
3. При использовании ОПН вместо РВ или при изменении испытательных напряжений защищаемого оборудования расстояние до силовых трансформаторов или другого электрооборудования определяется по формуле
Lопн = Lрв (Uисп - Uопн)/(Uисп - Uрв)
где Lопн - расстояние от ОПН до защищаемого оборудования, м;
Lрв - расстояние от разрядника до защищаемого оборудования, м;
Uисп - испытательное напряжение защищаемого оборудования при полном грозовом импульсе, кВ;
Uопн, Uрв - остающееся напряжение на ОПН (РВ) при токе 5 кА - для классов напряжения 110-220 кВ; 10 кА - для классов напряжения 330 кВ и выше.
4. При отличающихся данных защищенного тросом подхода допускается линейная интерполяция допустимого расстояния.
Таблица 4.2.11
Наибольшие допустимые расстояния от вентильных разрядников до защищаемого оборудования 330 кВ 1
Тип подстанции, число ВЛ | Число комплектов вентильных разрядников, тип, место установки | Длина защищенного тросом подхода ВЛ, км | Расстояние*, м
 |  |  | до силовых трансформаторов (автотрансфор- маторов) и шунтирующих реакторов |  | до трансформаторов напряжения |  | до остального оборудования
 |  |  | Опоры с горизонтальным расположением проводов | Опоры с негоризонтальным расположением проводов | Опоры с горизонтальным расположением проводов | Опоры с негоризонтальным расположением проводов | Опоры с горизонтальным расположением проводов | Опоры с негоризонтальным расположением проводов
Тупиковая, по схеме блока трансформатор-линия | Один комплект вентильных разрядников II гр. у силового трансформатора | 2,5 | 45 | - | 75 | - | 130 | 100
 |  | 3,0 | 70 | 20 | 90 | 30 | 140 | 110
 |  | 4,0 | 100 | 50 | 115 | 85 | 150 | 130
 | Два комплекта вентильных разряд - ников II гр.: один комплект - у силового трансфор- матора, другой - в линейной ячейке | 2,5 | 70 | - | 250** | - | 330** | 232**
 |  | 3,0 | 120 | 20 | 320** | 100 | 380** | 270**
 |  | 4,0 | 160 | 90 | 400** | 250 | 450** | 340**
Тупиковая, по схеме объединенный блок | Два комплекта вентильных разрядников II гр. у силовых трансформаторов | 2,0 | 70 | - | 210 | - | 335 | 280
 |  | 2,5 | 110 | 20 | 240 | 100 | 340 | 320
 |  | 3,0 | 150 | 65 | 260 | 200 | 355 | 340
Проходная с двумя ВЛ и одним трансформатором, по схеме треугольник | Один комплект вентильных разрядников II гр. у силового трансформатора | 2,0 | 80 | - | 160 | - | 390 | 300
 |  | 2,5 | 110 | 50 | 210 | 120 | 410 | 350
 |  | 3,0 | 150 | 80 | 250 | 150 | 425 | 380
Проходная с двумя ВЛ и двумя трансформаторами по схеме мостик | Два комплекта вентильных разрядников II гр. у силовых трансформаторов | 2,0 | 60 | - | 320 | - | 420 | 300
 |  | 2,5 | 80 | 20 | 400 | 260 | 500 | 360
 |  | 3,0 | 130 | 60 | 475 | 310 | 580 | 415
Проходная с двумя ВЛ и двумя трансформаторами, по схеме четырехугольник | Два комплекта вентильных разрядников II гр. у силовых трансформаторов | 2,0 | 150 | - | 500 | - | 1000 | 1000
 |  | 2,5 | 200 | 80 | 700 | 320 | 1000 | 1000
 |  | 3,0 | 240 | 140 | 750 | 470 | 1000 | 1000
Подстанция с тремя и более отходящим ВЛ и двумя трансформаторами | Два комплекта вентильных разрядников II гр. у силовых трансформаторов | 2,0 | 150 | 40 | 960 | - | 1000 | 1000
 |  | 2,5 | 220 | 80 | 1000 | 400 | 1000 | 1000
 |  | 3,0 | 300 | 140 | 1000 | 1000 | 1000 | 1000
Подстанция с тремя и более отходящими ВЛ и одним трансформатором | Один комплект вентильных разрядников II гр. у силового трансформатора | 2,0 | 100 | 30 | 700 | - | 1000 | 750
 |  | 2 | 175 | 70 | 800 | 200 | 1000 | 1000
 |  | 3,0 | 250 | 100 | 820 | 700 | 1000 | 1000
1 При отличающихся длинах защищенного подхода допускается линейная интерполяция значения допустимого расстояния.
* Соответственно п.3 примечания к табл. 4.2.10.
** От РВ, установленных у силовых трансформаторов.
Таблица 4.2.12
Наибольшие допустимые расстояния от вентильных разрядников до защищаемого оборудования 500 кВ
Тип подстанции, число ВЛ | Число комплектов разрядников, тип, место установки | Расстояние*, м
 |  | до силовых трансформаторов (автотрансформаторов) и шунтирующих реакторов | до трансформаторов напряжения | до остального электрооборудования
Тупиковая, по схеме блока трансформатор-линия | Два комплекта вентильных разрядников II гр.: один комплект - у силового трансформатора, другой - в линейной ячейке или на реакторном присоединении | 95 | 150/700 | 150/700
Проходная, с двумя ВЛ и одним трансформатором, по схеме треугольник | Два комплекта вентильных разрядников II гр.: один комплект - у силового трансформатора, другой - на шинах, в линейной ячейке или на реакторном присоединении | 130 | 350/700 | 350/900
Проходная, с двумя ВЛ и двумя трансформаторами, по схеме четырехугольник | Два комплекта вентильных разрядников II гр. у силовых трансформаторов | 160 | 350 | 800
Подстанция с тремя и более отходящими ВЛ и двумя трансформаторами | То же | 240 | 450 | 900
Подстанция с тремя и более отходящими ВЛ и одним трансформатором | Один комплект вентильных разрядников II гр. у силового трансформатора | 175 | 400 | 600
* Соответственно п.3 примечания к табл. 4.2.10. В значениях, указанных дробью, числитель - допустимое расстояние до ближайшего РВ (в линейной ячейке, на шинах или на реакторном присоединении), знаменатель - до РВ, установленного у силового трансформатора.
Таблица 4.2.13
Наибольшие допустимые расстояния от вентильных разрядников до защищаемого оборудования 750 кВ
Тип подстанции, число ВЛ | Число комплектов разрядников, тип, место установки | Расстояние*, м
 |  | до силовых трансформаторов (автотрансформаторов) и шунтирующих реакторов | до трансформаторов напряжения | до остального электрооборудования
Тупиковая, по схеме блок трансформатор-линия с одним шунтирующим реактором | Три комплекта вентильных разрядников: один комплект - у силового трансформатора, другой - у реактора, третий - в линейной ячейке | 75*** | 200*** | 1000
Тупиковая по схеме трансформатор-линия с двумя шунтирующими реакторами | Три комплекта вентильных разрядников: первый комплект - у силового трансформатора, второй и третий - у реактора | 75*** | 140*** | 350***
То же | Четыре комплекта вентильных разрядников: первый комплект - у силового трансформатора, второй и третий - у реакторов; четвертый - в линейной ячейке | 140 | 230 | 1000
Тупиковая по схеме два трансформатора - линия с одним шунтирующим реактором | Три комплекта вентильных разрядников: два комплекта - у силовых трансформаторов, третий - у реактора | 50*** | 140*** | 350*
То же | Четыре комплекта вентильных разрядников: два комплекта - у силовых трансформаторов, третий комплект - у реактора, четвертый комплект - в линейной ячейке | 130 | 230 | 1000
Проходная по схеме трансформатор - две линии с шунтирующими реакторами | Три комплекта вентильных разрядников: один комплект - у силового трансформатора, два комплекта - у реактора | 100 | 120 | 350**
Проходная по схеме два трансформатора - две линии с шунтирующими реакторами | Четыре комплекта вентильных разрядников: два комплекта - у силовых трансформаторов, два комплекта - у реакторов | 120 | 120 | 350**
* При расстоянии от оборудования, установленного на вводе ВЛ на подстанцию (конденсатор связи, линейный разъединитель и др.), до точки присоединения ВЛ к ошиновке подстанции - не более 45 м.
** То же, не более 90 м.
*** При использовании ОПН, в том числе в РУ с уменьшенными воздушными изоляционными промежутками, или при изменении испытательных напряжений допустимые расстояния до силовых трансформаторов (автотрансформаторов) и шунтирующих реакторов и другого электрооборудования определяются согласно п.3 примечания к табл. 4.2.10.
4.2.149. В цепях трансформаторов и шунтирующих реакторов РВ или ОПН должны быть установлены без коммутационных аппаратов между ними и защищаемым оборудованием.
Защитные аппараты при нахождении оборудования под напряжением должны быть постоянно включены.
4.2.150. При присоединении трансформатора к РУ кабельной линией 110 кВ и выше в месте присоединения кабеля к шинам РУ с ВЛ должен быть установлен комплект РВ или ОПН. Заземляющий зажим РВ или ОПН должен быть присоединен к металлическим оболочкам кабеля. В случае присоединения к шинам РУ нескольких кабелей, непосредственно соединенных с трансформаторами, на шинах РУ устанавливается один комплект РВ или ОПН. Место их установки следует выбирать возможно ближе к местам присоединения кабелей.
При длине кабеля больше удвоенного расстояния, указанного в табл. 4.2.10 - 4.2.13, РВ или ОПН с такими же остающимися напряжениями, как у защитного аппарата в начале кабеля, устанавливается у трансформатора.
4.2.151. Неиспользуемые обмотки низшего и среднего напряжений силовых трансформаторов (автотрансформаторов), а также обмотки, временно отключенные от шин РУ в грозовой период, должны быть соединены в звезду или треугольник и защищены РВ или ОПН, включенными между вводами каждой фазы и землей. Защита неиспользуемых обмоток низшего напряжения, расположенных первыми от магнитопровода, может быть выполнена заземлением одной из вершин треугольника, одной из фаз или нейтрали звезды либо установкой РВ или ОПН соответствующего класса напряжения на каждой фазе.
Защита неиспользуемых обмоток не требуется, если к ним постоянно присоединена кабельная линия длиной не менее 30 м, имеющая заземленную оболочку или броню.
4.2.152. Для защиты нейтралей обмоток 110-150 кВ силовых трансформаторов, имеющих изоляцию, пониженную относительно изоляции линейного конца обмотки и допускающую работу с разземленной нейтралью, следует устанавливать ОПН, обеспечивающие защиту их изоляции и выдерживающие в течение нескольких часов квазиустановившиеся перенапряжения при обрыве фазы линии.
В нейтрали трансформатора, изоляция которой не допускает разземления, установка разъединителей не допускается.
4.2.153. Распредустройства 3-20 кВ, к которым присоединены ВЛ, должны быть защищены РВ или ОПН, установленными на шинах или у трансформаторов. В обоснованных случаях могут быть дополнительно установлены защитные емкости. Вентильный разрядник или ОПН в одной ячейке с трансформатором напряжения должен быть присоединен до его предохранителя.
При применении воздушной связи трансформаторов с шинами РУ 3-20 кВ расстояния от РВ и ОПН до защищаемого оборудования не должны превышать 60 м при ВЛ на деревянных опорах и 90 м при ВЛ на металлических опорах.
При присоединении трансформаторов к шинам кабелями расстояния от установленных на шинах РВ или ОПН до трансформаторов не ограничиваются.
Защита подходов ВЛ 3-20 кВ к ПС молниеотводами по условиям грозозащиты не требуется.
На подходах ВЛ 3-20 кВ с деревянными опорами к ПС на расстоянии 200-300 м от ПС должен быть установлен комплект защитных аппаратов (РТ1). На ВЛ 3-20 кВ, которые в грозовой сезон могут быть длительно отключены с одной стороны, следует устанавливать защитные аппараты (РТ2) на конструкции ПС или на концевой опоре того конца ВЛ, который может быть длительно отключен. Расстояние от РТ2 до отключенного выключателя по ошиновке должно быть не более 10 м. При мощности трансформатора до 0,63 МВ·А допускается не устанавливать трубчатые разрядники на подходах ВЛ 3-20 кВ с деревянными опорами.
При невозможности выдержать указанные расстояния, а также при наличии на отключенном конце ВЛ трансформаторов напряжения вместо РТ2 должны быть установлены РВ или ОПН. Расстояние от РВ до защищаемого оборудования должно быть при этом не более 10 м, для ОПН - увеличенное пропорционально разности испытательного напряжения ТН и остающегося напряжения ОПН. При установке РВ или ОПН на всех вводах ВЛ в ПС и их удалении от подстанционного оборудования в пределах допустимых значений по условиям грозозащиты защитные аппараты на шинах ПС могут не устанавливаться. Сопротивление заземления разрядников РТ1 и РТ2 не должны превышать 10 Ом при удельном сопротивлении земли до 1000 Ом·м и 15 Ом при более высоком удельном напряжении.
На подходах к подстанциям ВЛ 3-20 кВ с металлическими и железобетонными опорами установка защитных аппаратов не требуется. Однако при применении на ВЛ 3-20 кВ изоляции, усиленной более чем на 30% (например, из-за загрязнения атмосферы), на расстоянии 200-300 м от ПС и на ее вводе должны быть установлены ИП.
Металлические и железобетонные опоры на протяжении 200-300 м подхода к ПС должны быть заземлены с сопротивлением не более приведенных в табл. 2.5.35.
Защита ПС 3-20 кВ с низшим напряжением до 1 кВ, присоединенных к ВЛ 3-20 кВ, должна выполняться РВ или ОПН, устанавливаемыми со стороны высокого и низкого напряжения ПС.
В случае присоединения ВЛ 3-20 кВ к ПС с помощью кабельной вставки в месте присоединения кабеля к ВЛ должен быть установлен комплект РВ или ОПН. В этом случае заземляющий зажим разрядника, металлические оболочки кабеля, а также корпус кабельной муфты должны быть соединены между собой по кратчайшему пути. Заземляющий зажим разрядника должен быть соединен с заземлителем отдельным спуском. Если ВЛ выполнена на деревянных опорах, на расстоянии 200-300 м от конца кабеля следует устанавливать комплект защитных аппаратов. При длине кабельной вставки более 50 м установка РВ или ОПН на ПС не требуется. Сопротивление заземлителя аппарата должно быть не более значений, приведенных в табл. 2.5.35.
Молниезащита токопроводов 3-20 кВ осуществляется как молниезащита ВЛ соответствующего класса напряжения.
4.2.154. Кабельные вставки 35-220 кВ при их длине менее 1,5 км должны быть защищены с обеих сторон защитными аппаратами. Кабели 35-110 кВ защищаются РВС III группы или РТ, а кабели напряжением 220 кВ - РВ II группы или соответствующими ОПН. При длине кабеля 1,5 км и более на ВЛ с металлическими и железобетонными опорами установка разрядников или ограничителей по концам кабеля не требуется.
4.2.155. Защиту ПС 35-110 кВ с трансформаторами мощностью до 40 MB·А, присоединенных к ответвлениям протяженностью менее требуемой длины защищаемого подхода (см. табл. 4.2.8 и 4.2.10) от действующих ВЛ без троса, допускается выполнять по упрощенной схеме (рис. 4.2.18), включающей:
разрядники вентильные; устанавливаются на ПС на расстоянии от силового трансформатора не более 10 м при использовании РВ III группы и не более 15 м при использовании РВ II группы. При этом расстояние от РВ до остального оборудования не должно превышать соответственно 50 и 75 м. Расстояние до ограничителей определяется так же, как было указано ранее в табл. 4.2.10 - 4.2.13;
тросовые молниеотводы подхода к ПС на всей длине ответвления; при длине ответвления менее 150 м следует дополнительно защищать тросовыми или стержневыми молниеотводами по одному пролету действующей ВЛ в обе стороны от ответвления;
комплекты защитных аппаратов РТ1, РТ2 с сопротивлением заземлителя не более 10 Ом, устанавливаемые на деревянных опорах: РТ2 - на первой опоре с тросом со стороны ВЛ или на границе участка, защищаемого стержневыми молниеотводами; РТ1 - на незащищенном участке ВЛ на расстоянии 150-200 м от РТ2.
При длине подхода более 500 м установка комплекта трубчатых разрядников РТ1 не требуется.
Защита ПС, на которых расстояния между РВ и трансформатором превышают 10 м, выполняется в соответствии с требованиями, приведенными в 4.2.148.
Упрощенную защиту ПС, в соответствии с указанными выше требованиями, допускается выполнять и в случае присоединения ПС к действующим ВЛ с помощью коротких подходов (рис. 4.2.19). При этом трансформаторы должны быть защищены РВ II группы или соответствующими ОПН.
Выполнение упрощенной защиты ПС, присоединенных к вновь сооружаемым ВЛ, не допускается.
Рис. 4.2.18. Схемы защиты от грозовых перенапряжений ПС, присоединенных к ВЛ ответвлениями длиной до 150 и более 150 м
Рис. 4.2.19. Схемы защиты от грозовых перенапряжений ПС, присоединенных к ВЛ с помощью заходов длиной до 150 и более 150 м
4.2.156. В районах с удельным сопротивлением земли 1000 Ом·м и более сопротивление заземления разрядников РТ1 и РТ2 35-110 кВ, устанавливаемых для защиты ПС, которые присоединяются к действующим ВЛ на ответвления или с помощью коротких заходов, должно быть не более 30 Ом. При этом заземлитель РТ2 должен быть соединен с заземляющим устройством ПС.
4.2.157. Коммутационные аппараты, устанавливаемые на опорах ВЛ до 110 кВ, имеющих защиту тросом не по всей длине, как правило, должны быть защищены защитными аппаратами, устанавливаемыми на тех же опорах со стороны потребителя. Если коммутационный аппарат нормально отключен, разрядники должны быть установлены на той же опоре с каждой стороны, находящейся под напряжением.
При установке коммутационных аппаратов на расстоянии до 25 м по длине ВЛ от места подключения линии к ПС или распределительному пункту установка защитных аппаратов на опоре, как правило, не требуется. Если коммутационные аппараты в грозовой сезон нормально отключены, то со стороны ВЛ на опоре должны быть установлены защитные аппараты.
На ВЛ напряжением до 20 кВ с железобетонными и металлическими опорами допускается не устанавливать защитные аппараты для защиты коммутационных аппаратов, имеющих изоляцию того же класса, что и ВЛ.
Установка коммутационных аппаратов в пределах защищаемых тросом подходов ВЛ, которые указаны в 4.2.155, 4.2.162 и расстояний по табл. 4.2.10 допускается на первой опоре со стороны линии, а также на следующих опорах подхода при условии равной прочности их изоляции.
Сопротивление заземляющих устройств аппаратов должно удовлетворять требованиям, приведенным в 2.5.129.
4.2.158. Ответвление от ВЛ, выполняемое на металлических и железобетонных опорах, должно быть защищено тросом по всей длине, если оно присоединено к ВЛ, защищенной тросом по всей длине. При выполнении ответвлений на деревянных опорах в месте их присоединений к ВЛ должен быть установлен комплект защитных аппаратов.
4.2.159. Для защиты секционирующих пунктов 3-10 кВ должны быть установлены защитные аппараты - по одному комплекту на концевой опоре каждой питающей ВЛ с деревянными опорами. При этом заземляющие спуски защитных аппаратов следует присоединять к заземляющему устройству переключательного пункта.


Защита вращающихся электрических машин от грозовых перенапряжений

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита вращающихся электрических машин от грозовых перенапряжений

4.2.160. Воздушные линии на металлических и железобетонных опорах допускается непосредственно присоединять к генераторам (синхронным компенсаторам) мощностью до 50 МВт (до 50 MB·A) и соответствующим РУ.
Воздушные линии на деревянных опорах допускается присоединять к генераторам (синхронным компенсаторам) мощностью до 25 МВт (до 25 МВ·А) и соответствующим РУ.
Присоединение воздушных линий к генераторам (синхронным компенсаторам) мощностью более 50 МВт (более 50 МВ·А) должно осуществляться только через трансформатор.
Для защиты блочных трансформаторов, связанных с генераторами мощностью 100 МВт и выше со стороны ВН должны быть установлены РВ не ниже II группы или соответствующие ОПН.
4.2.161. Для защиты генераторов и синхронных компенсаторов, а также электродвигателей мощностью более 3 МВт, присоединенных к общим шинам воздушными линиями или токопроводами, должны быть установлены РВ I группы или ОПН с соответствующим остающимся напряжением грозового импульса тока и емкости не менее 0,5 мкФ на фазу. При выборе РВ или ОПН с более низкими значениями остающихся напряжений допускается устанавливать емкости менее 0,5 мкФ на фазу. Кроме того, защита подходов ВЛ к РУ электростанций, ПС и токопроводов к машинам должна быть выполнена с уровнем грозоупорности не менее 50 кА. Разрядники вентильные или ОПН следует устанавливать для защиты: генераторов (синхронных компенсаторов) мощностью более 15 МВт (более 15 МВ·А) - на присоединении каждого генератора (синхронного компенсатора); 15 МВт и менее (15 МВ·А и менее) - на шинах (секциях шин) генераторного напряжения; электродвигателей мощностью более 3 МВт - на шинах РУ.
При защите генераторов (синхронных компенсаторов) с выведенной нейтралью, не имеющих витковой изоляции (машины со стержневой обмоткой) мощностью 25 МВт и более (25 МВ·А и более), вместо емкостей 0,5 мкФ на фазу может быть применен РВ или ОПН в нейтрали генератора (синхронного компенсатора) на номинальное напряжение машины. Установка защитных емкостей не требуется, если суммарная емкость присоединенных к генераторам (синхронных компенсаторам) участков кабелей длиной до 100 м составляет 0,5 мкФ и более на фазу.
4.2.162. Если вращающиеся машины и ВЛ присоединены к общим шинам РУ электростанций или ПС, то подходы этих ВЛ должны быть защищены от грозовых воздействий с соблюдением следующих требований:
1) подход ВЛ с металлическими и железобетонными опорами должен быть защищен тросом на протяжении не менее 300 м, в начале подхода должен быть установлен комплект РВ IV группы (рис. 4.2.20, 'а') или соответствующих ОПН. Сопротивление заземления РВ или ОПН не должно превышать 3 Ом, а сопротивление заземления опор на тросовом участке - 10 Ом. Рекомендуется использование деревянных траверс с расстоянием не менее 1 м по дереву от точки крепления гирлянды изоляторов до стойки опоры.
На подходах ВЛ с деревянными опорами дополнительно к средствам защиты, применяемым на ВЛ с железобетонными опорами, следует устанавливать комплект РВ IV группы или соответствующих ОПН на расстоянии 150 м от начала тросового подхода в сторону линии (рис. 4.2.20, 'б'). Сопротивление заземления разрядников должно быть не более 3 Ом. Допускается установка РТ в начале подхода. Сопротивление заземления таких разрядников не должно превышать 5 Ом;
2) на ВЛ, присоединенных к электростанциям и ПС кабельными вставками длиной до 0,5 км, защита подхода должна быть выполнена так же, как на ВЛ без кабельных вставок (см. п.1) и дополнительно должен быть установлен комплект РВ2 IV группы или соответствующих ОПН в месте присоединения ВЛ к кабелю. Заземляемый вывод защитного аппарата кратчайшим путем следует присоединить к броне, металлической оболочке кабеля и к заземлителю (рис. 4.2.20, 'в', 'г'). Сопротивление заземления аппарата не должно превышать 5 Ом;
3) если подход ВЛ на длине не менее 300 м защищен от прямых ударов молнии зданиями, деревьями или другими высокими предметами и находится в их зоне защиты, то подвеска троса на подходе ВЛ не требуется. При этом в начале защищенного участка ВЛ (со стороны линии) должен быть установлен комплект РВ1 IV группы (рис. 4.2.20, 'д') или соответствующих ОПН. Сопротивление заземления разрядника не должно превышать 3 Ом. Спуски заземления РВ1 кратчайшим путем должны быть соединены с контуром заземления ПС (электростанции);
4) при наличии токоограничивающего реактора на присоединении ВЛ подход на длине 100-150 м должен быть защищен от прямых ударов молнии тросовым молниеотводом (рис. 4.2.20, 'а'). В начале подхода, защищенного молниеотводом, а также у реактора должны быть установлены комплекты РВ1 и РВ2 IV группы (рис. 4.2.20, 'а') или соответствующих ОПН. Сопротивление заземления аппарата, установленного в начале подхода со стороны линии, должно быть не более 3 Ом;
5) при присоединении ВЛ к шинам РУ с вращающимися машинами через токоограничивающий реактор и кабельную вставку длиной более 50 м защита подхода ВЛ от прямых ударов молнии не требуется. В месте присоединения ВЛ к кабелю и перед реактором должны быть установлены комплекты РВ1 и РВ2 IV группы или ОПН с сопротивлением заземления не более 3 Ом (рис. 4.2.20, 'ж');
6) на ВЛ, присоединенных к шинам РУ с вращающимися машинами мощностью менее 3 МВт (менее 3 MB·А), подходы которых на длине не менее 0,5 км выполены на железобетонных или металлических опорах с сопротивлением заземления не более 5 Ом, должен быть установлен комплект РВ IV группы или соответствующих ОПН на расстоянии 100-150 м от ПС (электростанции) (рис. 4.2.20, 'з'). Сопротивление заземления защитных аппаратов должно быть не более 3 Ом. При этом защита подхода ВЛ тросом не требуется.
Рис. 4.2.20. Схемы защиты вращающихся электрических машин от грозовых перенапряжений
4.2.163. При применении открытых токопроводов для соединения генераторов (синхронных компенсаторов) с трансформаторами токопроводы должны входить в зоны защиты молниеотводов и сооружений ПС (электростанций). Место присоединения молниеотводов к заземляющему устройству ПС (электростанций) должно быть удалено от места присоединения к нему заземляемых элементов токопровода, считая по магистралям заземления, не менее чем на 20 м.
Если открытые токопроводы не входят в зоны защиты молниеотводов ОРУ, то они должны быть защищены от прямых ударов молнии отдельно стоящими молниеотводами или тросами, подвешенными на отдельных опорах с защитным углом не более 20º. Заземление отдельно стоящих молниеотводов и тросовых опор должно выполняться обособленными заземлителями, не имеющими соединения с заземляющими устройствами опор токопроводов, или путем присоединения к заземляющему устройству РУ в точках, удаленных от места присоединения к нему заземляемых элементов токопровода на расстояние не менее 20 м.
Расстояние от отдельно стоящих молниеотводов (тросовых опор) до токоведущих или заземленных элементов токопровода по воздуху должно быть не менее 5 м. Расстояние в земле от обособленного заземлителя и подземной части молниеотвода до заземлителей и подземной части токопровода должно быть не менее 5 м.
4.2.164. При присоединении открытого токопровода к РУ генераторного напряжения через реактор перед реактором должен быть установлен комплект РВ IV группы или соответствующий ОПН.
Для защиты генераторов от волн грозовых перенапряжений, набегающих по токопроводу, и от индуктированных перенапряжений должны быть установлены РВ I группы или ОПН и защитные емкости, значение которых на три фазы при номинальном напряжении генераторов должно составлять не менее: при напряжении 6 кВ - 0,8 мкФ, при 10 кВ - 0,5 мкФ и при 13,8-20 кВ - 0,4 мкФ.
Защитные емкости не требуется устанавливать, если суммарная емкость генератора и кабельной сети на шинах генераторного напряжения имеет требуемое значение. При определении емкости кабельной сети в этом случае учитываются участки кабелей на длине до 750 м.
Если РУ ПС присоединено открытыми токопроводами к РУ генераторного напряжения ТЭЦ, имеющей генераторы мощностью до 120 МВт, то защита токопровода от прямых ударов молнии должна быть выполнена так, как указано в 4.2.163.
4.2.165. Допускается не выполнять защиту подходов от прямых ударов молнии при присоединении ВЛ или открытых токопроводов:
1) к электродвигателям мощностью до 3 МВт;
2) к генераторам дизельных электростанций мощностью до 1 МВт, расположенным в районах с интенсивностью грозовой деятельности до 20 грозовых часов в году.
При этом требуется установка на подходе ВЛ двух комплектов РВ IV группы или соответствующих ОПН на расстояниях 150 (РВ2) и 250 м (РВ1) от шин ПС (рис. 4.2.21, 'а'). Сопротивление заземления защитных аппаратов должно быть не более 3 Ом. Спуски заземления кратчайшим путем должны быть соединены с заземляющим устройством ПС или электростанции.
При наличии кабельной вставки любой длины непосредственно перед кабелем должен быть установлен РВ IV группы или соответствующий ОПН. Их заземляющий зажим должен быть кратчайшим путем присоединен к металлическим оболочкам кабеля и к заземлителю (рис. 4.2.21, 'б').
На шинах, питающих электродвигатели через кабельные вставки, должны быть установлены РВ I группы или соответствующие ОПН и защитные емкости не менее 0,5 мкФ на фазу.
На подходах ВЛ или открытых токопроводов с железобетонными или металлическими опорами установки РВ не требуется, если сопротивление заземления каждой опоры подхода на длине не менее 250 м составляет не более 10 Ом.
Рис. 4.2.21. Схемы защиты электродвигателей мощностью до 3 МВт при подходе ВЛ на деревянных опорах


Защита от внутренних перенапряжений

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита от внутренних перенапряжений

4.2.166. Электрические сети 3-35 кВ должны работать с изолированной, заземленной через резистор или дугогасящий реактор нейтралью. В электрических сетях 3-35 кВ с компенсацией емкостного тока однофазного замыкания на землю степень несимметрии емкостей фаз относительно земли не должна превышать 0,75%. Выравнивание емкостей фаз относительно земли должно осуществляться транспозицией проводов и распределением конденсаторов высокочастотной связи. Число дугогасящих реакторов и места их установки должны определяться для нормального режима работы сети с учетом возможных делений ее части и вероятных аварийных режимов.
Дугогасящие реакторы могут устанавливаться на всех ПС, кроме тупиковых, связанных с электрической сетью не менее чем двумя линиями электропередачи. Установка реакторов на тупиковых ПС не допускается. Дугогасящие реакторы не допускается включать в нейтрали трансформаторов, присоединенных к шинам через предохранители. Мощность дугогасящих реакторов выбирается по значению полного емкостного тока замыкания на землю с учетом развития сети в ближайшие 10 лет. Рекомендуется использование автоматически настраиваемой компенсации емкостного тока замыкания на землю.
4.2.167. В электрических сетях 3-35 кВ следует принимать меры для предотвращения феррорезонансных процессов и самопроизвольных смещений нейтрали.
В электрических схемах 3-35 кВ, в которых имеются генераторы (синхронные компенсаторы) с непосредственным водяным охлаждением обмотки статора, вследствие значительной активной проводимости изоляции генератора на землю защита от феррорезонансных процессов не требуется.
4.2.168. Обмотки трансформаторов (автотрансформаторов) должны быть защищены от коммутационных перенапряжений с помощью РВ или ОПН, установленными в соответствии с требованиями 4.2.153.
4.2.169. В сетях 330, 500 и 750 кВ в зависимости от схемы сети, количества линий и трансформаторов следует предусматривать меры по ограничению длительных повышений напряжения и внутренних перенапряжений. Необходимость ограничения квазиустановившихся и внутренних перенапряжений и параметры средств защиты от них определяются на основании расчетов перенапряжений.
4.2.170. С целью ограничения опасных для оборудования коммутационных перенапряжений следует применять комбинированные РВ или ОПН, выключатели с предвключаемыми резисторами, элетромагнитные трансформаторы напряжения или другие средства, а также сочетания их с мероприятиями по ограничению длительных повышений напряжения (установка шунтирующих и компенсационных реакторов, схемные мероприятия, системной и противоаварийная автоматики, в частности автоматики от повышения напряжения).
Коммутационные перенапряжения на шинах ПС 330, 500 и 750 кВ должны быть ограничены в зависимости от уровня изоляции оборудования.
4.2.171. Для РУ 110-500 кВ должны предусматриваться технические решения, исключающие появление феррорезонансных перенапряжений, возникающих при последовательных включениях электромагнитных трансформаторов напряжения и емкостных делителей напряжения выключателей.
К этим решениям относится в частности:
применение выключателей без емкостных делителей напряжения;
применение вместо электромагнитных трансформаторов емкостных;
применение антирезонансных трансформаторов напряжения;
увеличение в 1,5-2 раза емкости ошиновки РУ путем установки на шинах дополнительных конденсаторов, например связи.


Пневматическое хозяйство

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Пневматическое хозяйство

4.2.172. Для снабжения сжатым воздухом коммутационных аппаратов (воздушных выключателей, пневматических приводов к выключателям, разъединителям) РУ электрических станций и ПС должна предусматриваться установка сжатого воздуха, состоящая из стационарной компрессорной установки и воздухораспределительной сети.
Вывод в ремонт или выход из строя любого элемента установки сжатого воздуха не должны приводить к нарушению воздухообеспечения коммутационных аппаратов.
4.2.173. Получение в компрессорной установке осушенного воздуха осуществляется применением термодинамического способа осушки воздуха, для чего предусматриваются две ступени давления:
компрессорное (повышенное) - для компрессоров и воздухосборников-аккумуляторов сжатого воздуха, выбираемое из условия обеспечения требуемой относительной влажности воздуха в коммутационных аппаратах;
рабочее (номинальное) - для воздухораспределительной сети, в соответствии с номинальным давлением воздуха коммутационных аппаратов.
Системы компрессорного и рабочего давления должны быть связаны между собой перепускными клапанами.
Для снабжения сжатым воздухом с требуемой температурой точки росы выключателей допускается дополнительно применять физико-химический (адсорбционный) способ осушки воздуха. При этом число блоков очистки воздуха должно быть не менее двух.
4.2.174. Производительность рабочих компрессоров должна быть выбрана такой, чтобы обеспечить:
1) в установках с компрессорами давлением до 10 МПа:
0,5 ч непрерывной работы с 2-часовой паузой;
восстановление давления в воздухосборниках, сниженного на вентилирование воздушных выключателей и на утечки всей системы, за 2 ч, пока компрессоры не работают, - в течение 0,5 ч;
2) в установках с компрессорами давлением 23 МПа:
1,5 ч непрерывной работы с 2-часовой паузой;
восстановление давления в воздухосборниках (условия аналогичны изложенным в п.1) - в течение 1,5 ч.
При любом количестве рабочих компрессоров, исходя из условий надежности воздухообеспечения коммутационных аппаратов, должны быть предусмотрены один или два резервных в зависимости от местных условий.
Указанное не распространяется на ПС с одним коммутационным аппаратом, имеющим пневмопривод, где должны устанавливаться два компрессора, один из которых резервный.
Для снабжения сжатым воздухом коммутационных аппаратов ПС и РУ промышленных предприятий допускается использование заводской пневматической установки при условии обеспечения ею требований настоящей главы.
4.2.175. Пополнение воздуха в резервуарах коммутационных аппаратов в рабочем и аварийном режимах должно осуществляться за счет запаса воздуха в воздухосборниках компрессорного давления.
Емкость воздухосборников должна обеспечивать покрытие суммарного расхода воздуха (при неработающих компрессорах):
в рабочем режиме - на вентилирование воздушных выключателей и на утечки всей системы за 2 ч, пока компрессоры не работают. При этом остаточное давление в воздухосборниках должно быть таким, чтобы обеспечивалось допустимое влагосодержание воздуха в коммутационных аппаратах;
в аварийном режиме - на восстановление давления в резервуарах воздушных выключателей (до наименьшего допустимого значения по условиям работы выключателей) при одновременном отключении наибольшего числа выключателей, возможного по режиму работы электроустановок с учетом действия релейной защиты и автоматики. При этом наименьшее давление сжатого воздуха в воздухосборниках должно быть выше номинального давления сжатого воздуха в аппаратах:
на 30% - в установках с компрессорами давлением до 10 МПа;
на 80% - в установках с компрессорами давлением 23 МПа.
4.2.176. В расчетах следует принимать, что начало аварийного режима с массовым отключением выключателей совпадает с моментом периодического включения в работу компрессорной установки (т.е. когда давление в воздухосборниках снизилось до пускового давления компрессора).
4.2.177. Для каждого значения номинального давления коммутационных аппаратов РУ должна выполняться своя воздухораспределительная сеть, питающаяся не менее чем двумя перепускными клапанами от компрессорной установки.
4.2.178. Перепускные клапаны должны поддерживать в воздухораспределительной сети и в резервуарах воздушных выключателей давление в заданных пределах.
Пропускная способность перепускных клапанов и воздухопроводов распределительной сети должна обеспечивать восстановление давления воздуха (до наименьшего допустимого значения по условиям работы выключателей) в резервуаре выключателя, который может отключаться в цикле неуспешного АПВ (в том числе при наличии двукратного АПВ).
Перепускной клапан в нормальном режиме, как правило, должен обеспечивать непрерывный перепуск небольшого количества воздуха для покрытия расхода на утечки и вентилирование в системе после клапана.
4.2.179. Перепускные клапаны должны выполняться с электромагнитным управлением.
Управление автоматикой включения и отключения перепускных клапанов необходимо осуществлять независимо от режима работы компрессоров. Управление электромагнитными приводами перепускных клапанов следует производить электроконтактными манометрами, устанавливаемыми в помещении компрессорной установки.
4.2.180. Компрессорная установка, за исключением блока очистки воздуха, должна быть автоматизирована и работать без постоянного дежурного персонала.
В схеме управления компрессорной установкой должны быть предусмотрены: автоматический запуск и останов рабочих и резервных компрессоров, поддерживающих в воздухосборниках и в резервуарах выключателей давление в установленных пределах; автоматическая продувка (удаление влаги и масла) водомаслоотделителей; автоматическое управление перепускными клапанами; защита компрессорных агрегатов при нарушениях нормального режима работы.
Установка сжатого воздуха должна быть оборудована сигнализацией, действующей при нарушениях нормальной ее работы.
4.2.181. Устройство автоматизированных компрессорных установок с машинами производительностью до 5 м3/мин в РУ регламентируется действующими правилами устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов Госгортехнадзора России.
4.2.182. Воздухосборники должны удовлетворять Правилам устройства и безопасной эксплуатации сосудов, работающих под давлением, Госгортехнадзора России.
4.2.183. Воздухосборники должны устанавливаться на открытом воздухе на расстоянии не менее 1 м от стены компрессорной, желательно с теневой стороны. Специальный навес над ними (для защиты от солнечной радиации) не требуется. Должна предусматриваться возможность монтажа и демонтажа любого воздухосборника без нарушения нормальной эксплуатации остальных. Допускается установка воздухосборников в отдельном помещении того здания, в котором размещается ЗРУ с воздушными выключателями.
4.2.184. Спускные клапаны водомаслоотделителей компрессора и продувочные клапаны баллонов 23 МПа присоединяются к системе дренажа, выводимой наружу в специально предусмотренный для этого колодец.
4.2.185. Для нормальной работы компрессоров в помещении компрессорной установки должна поддерживаться температура не ниже +10 ºС и не выше +40 ºС, для чего должны быть предусмотрены отопление и приточно-вытяжная механическая вентиляция.
4.2.186. Воздухораспределительная сеть должна, как правило, выполняться кольцевой, разделенной на участки при помощи запорных вентилей.
Питание воздухопроводной сети должно осуществляться двумя магистралями от компрессорной установки.
4.2.187. Для защиты воздухораспределительной сети давлением 2,0 МПа компрессорной установки до 10 МПа в ней должны быть установлены предохранительные клапаны, срабатывающие при превышении давления в обеих нитках питающей магистрали воздухораспределительной сети.
4.2.188. Линейные водоотделители устанавливаются в обеих нитках питающей магистрали воздухораспределительной сети давлением 2,0 МПа компрессорной установки до 10 МПа. Линейный водоотделитель должен иметь спускной вентиль и штуцеры с фланцами для присоединения подводящего и отводящего воздухопроводов.
4.2.189. Прокладка воздухопроводов распределительной сети может выполняться открыто по конструкциям и стойкам под оборудование, в кабельных туннелях, каналах и лотках совместно с кабелями, а в закрытых помещениях - также по стенам и потолкам.
4.2.190. Воздухопроводы следует прокладывать с уклоном не менее 0,3% с установкой в нижних точках спускных вентилей для продувки сети. Ответвления к аппаратам следует прокладывать с уклоном не менее 0,3% в направлении главной магистрали.
4.2.191. Для компенсации температурных деформаций в воздухопроводной распределительной сети должны быть предусмотрены компенсаторы, выполняемые из труб того же диаметра. Конструкция компенсаторов определяется проектной организацией.
4.2.192. Воздухопроводы компрессорной установки, распределительной сети и ответвления к шкафам управления должны выполняться из стальных бесшовных труб, причем на давление 23 МПа из нержавеющей стали; воздухопроводы от шкафов управления к резервуарам воздушных выключателей - из медных труб, допускается применение бесшовных труб из коррозионностойкой стали. Воздухопроводы между шкафами и пневматическими приводами разъединителей из стальных труб.
Воздухопроводы компрессорного давления, расположенные вне помещения компрессорной установки до воздухосборников и в пределах стены, через которую они проходят, должны быть покрыты теплоизоляцией.
4.2.193. Стальные воздухопроводы должны соединяться сваркой встык; соединения с арматурой - фланцевые.
Для труб с внутренним диаметром 6-8 мм допускаются фланцевые соединения или соединения при помощи ниппелей.
4.2.194. Внутренние поверхности воздухосборников и линейных водоотделителей должны иметь антикоррозийное покрытие.
4.2.195. Наружные поверхности воздухосборников и линейных водоотделителей, устанавливаемых на открытом воздухе, должны быть окрашены устойчивой краской светлого тона.
4.2.196. Все элементы установки сжатого воздуха должны быть доступны для разборки и чистки.


Масляное хозяйство

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Масляное хозяйство

4.2.197. Для обслуживания маслонаполненного оборудования должны быть организованы централизованные масляные хозяйства, оборудованные резервуарами для хранения масла, насосами, оборудованием для очистки, осушки и регенерации масел, передвижными маслоочистительными и дегазационными установками, емкостями для транспортировки масла. Местоположение и объем централизованных масляных хозяйств определяется схемой организации эксплуатации энергосистемы.
4.2.198. На электростанциях, ПС 500 кВ и выше независимо от мощности установленных трансформаторов и ПС 330 кВ с трансформаторами мощностью 200 MB·А и более предусматриваются масляные хозяйства, состоящие из склада масла и мастерской маслохозяйства с оборудованием для обработки и анализа масла.
Склады масла таких маслохозяйств на ПС должны иметь три резервуара изоляционного масла.
Емкость каждого резервуара должна быть не менее емкости одного наиболее крупного трансформатора с запасом 10%.
В зависимости от оснащенности энергосистемы передвижными установками по обработке масла и транспортных связей между ПС и централизованным маслохозяйством энергосистемы мастерская маслохозяйства может оснащаться не всеми стационарными установками по обработке масла или совсем не сооружаться. В последнем случае необходимо предусматривать аппаратную маслохозяйства с коллектором для присоединения передвижных маслообрабатывающих установок изоляционного масла.
4.2.199. На ПС с синхронными компенсаторами должны сооружаться два стационарных резервуара турбинного масла вне зависимости от количества и объема резервуаров изоляционного масла. Системы турбинного и изоляционного масла должны быть независимыми.
Объем каждого резервуара должна быть не менее 110% объема масляной системы наибольшего синхронного компенсатора, устанавливаемого на данной подстанции.
4.2.200. На остальных ПС, кроме оговоренных в 4.2.198 и 4.2.199, маслохозяйство или маслосклады не должны сооружаться. Доставка на них сухого масла осуществляется в передвижных емкостях или автоцистернах с централизованных масляных хозяйств.
4.2.201. Проектирование собственного масляного хозяйства ПС промышленных предприятий должно производиться в соответствии с требованиями настоящего раздела и ведомственных норм.
4.2.202. Расстояния от резервуаров открытых складов масла должно быть не менее:
1) до зданий и сооружений электростанций и ПС (в том числе до трансформаторной мастерской): 12 м - для складов общей емкостью до 100 т масла; 18 м - для складов более 100 т;
2) до жилых и общественных зданий - на 25% больше расстояний, указанных в п.1;
3) до аппаратной маслохозяйства - 8 м;
4) до складов баллонов водорода - 20 м;
5) до внешней ограды ПС: 6,5 м - при устройстве охранной периметральной сигнализации, 4 м - в остальных случаях.


Установка силовых трансформаторов и реакторов

Глава 4.2.
Утверждена
Минэнерго России
приказ от 20 июня 2003 г. №242
Дата введения 2003-11-01
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка силовых трансформаторов и реакторов

4.2.203. Требования, приведенные в 4.2.204 - 4.2.236, распространяются на стационарную установку в помещениях и на открытом воздухе силовых трансформаторов (автотрансформаторов), регулировочных трансформаторов и маслонаполненных реакторов с высшим напряжением 3 кВ и выше и не распространяются на электроустановки специального назначения.
Трансформаторы, автотрансформаторы и реакторы, указанные в настоящем параграфе, поименованы в 4.2.204 - 4.2.236 термином "трансформаторы".
Установка вспомогательного оборудования трансформаторов (электродвигателей системы охлаждения, контрольно-измерительной аппаратуры, устройств управления) должна отвечать требованиям соответствующих глав настоящих Правил.
Требования 4.2.212, 4.2.217, 4.2.218 не относятся к установке трансформаторов, входящих в КТП с высшим напряжением до 35 кВ.
4.2.204. В регионах с холодным климатом, с повышенной сейсмичностью должны применяться трансформаторы соответствующего исполнения.
4.2.205. Установка трансформаторов должна обеспечивать удобные и безопасные условия его осмотра без снятия напряжения.
4.2.206. Фундаменты трансформаторов напряжением 35-500 кВ должны предусматривать их установку непосредственно на фундамент без кареток (катков) и рельс.
Трансформаторы на подстанциях, имеющих стационарные устройства для ремонта трансформаторов (башни) и рельсовые пути перекатки, а также на подстанциях с размещением трансформаторов в закрытых помещениях следует устанавливать на каретках (катках).
Сейсмостойкие трансформаторы устанавливаются непосредственно на фундамент с креплением их к закладным элементам фундамента для предотвращения их смещений в горизонтальном и вертикальном направлениях.
На фундаментах трансформаторов должны быть предусмотрены места для установки домкратов.
4.2.207. Уклон масляного трансформатора, необходимый для обеспечения поступления газа к газовому реле, должен создаваться путем установки подкладок.
4.2.208. При установке расширителя на отдельной конструкции она должна располагаться таким образом, чтобы не препятствовать выкатке трансформатора с фундамента.
В этом случае газовое реле должно располагаться вблизи трансформатора в пределах удобного и безопасного обслуживания со стационарной лестницы. Для установки расширителя можно использовать портал ячейки трансформатора.
4.2.209. Трансформаторы необходимо устанавливать так, чтобы отверстие защитного устройства выброса масла не было направлено на близко установленное оборудование. Для защиты оборудования допускается установка заградительного щита между трансформатором и оборудованием.
4.2.210. Вдоль путей перекатки, а также у фундаментов трансформаторов массой более 20 т должны быть предусмотрены анкеры, позволяющие закреплять за них лебедки, направляющие блоки, полиспасты, используемые при перекатке трансформаторов в обоих направлениях. В местах изменения направления движения должны быть предусмотрены места для установки домкратов.
4.2.211. Расстояния в свету между открыто установленными трансформаторами определяются технологическими требованиями и должны быть не менее 1,25 м.
4.2.212. Разделительные перегородки между открыто установленными трансформаторами напряжением 110 кВ и выше единичной мощностью 63 МВ·А и более, должны предусматриваться:
при расстояниях менее 15 м между трансформаторами (реакторами), а также между ними и трансформаторами любой мощности, включая регулировочные и собственных нужд;
при расстояниях менее 25 м между трансформаторами, установленными вдоль наружных стен зданий электростанции на расстоянии от стен менее 40 м.
Разделительные перегородки должны иметь предел огнестойкости не менее 1,5 ч, ширину - не менее ширины маслоприемника и высоту - не менее высоты вводов высшего напряжения более высокого трансформатора. Перегородки должны устанавливаться за пределами маслоприемника. Расстояние в свету между трансформатором и перегородкой должно быть не менее 1,5 м.
Указанные расстояния принимаются до наиболее выступающих частей трансформаторов.
Если трансформаторы собственных нужд или регулировочные установлены с силовым трансформатором, оборудованным автоматическим стационарным устройством пожаротушения, и присоединены в зоне действия защиты от внутренних повреждений силового трансформатора, то допускается вместо разделительной перегородки выполнять автоматическую стационарную установку пожаротушения трансформатора собственных нужд или регулировочного, объединенную с установкой пожаротушения силового трансформатора; при этом допускается сооружение общего маслоприемника.
4.2.213. Регулировочные трансформаторы должны устанавливаться в непосредственной близости от регулируемых автотрансформаторов, за исключением случая, когда между автотрансформатором и регулировочным трансформатором предусматривается установка токоограничивающего реактора.
4.2.214. Автоматическими установками пожаротушения оснащаются:
трансформаторы напряжением 500-750 кВ, независимо от мощности, а напряжением 220-330 кВ мощностью 250 МВ·А и более;
трансформаторы напряжением 110 кВ и выше мощностью 63 МВ·А и более, устанавливаемые в камерах подстанций и у зданий ГЭС;
трансформаторы напряжением 110 кВ и выше любой мощности, устанавливаемые в подземном здании ГЭС и ГАЭС.
4.2.215. Пуск установки пожаротушения должен осуществляться автоматически, вручную и дистанционно со щита управления. Устройство ручного пуска должно располагаться вблизи установки в безопасном при пожаре месте.
Включение установки пожаротушения группы однофазных трансформаторов должно производиться только на поврежденные фазы.
4.2.216. Каждый масляный трансформатор, размещаемый внутри помещений следует устанавливать в отдельной камере (исключение 4.2.98), расположенной на первом этаже. Допускается установка масляных трансформаторов на втором этаже, а также ниже уровня пола первого этажа на 1 м в незатопляемых зонах при условии обеспечения возможности транспортирования трансформаторов наружу и удаления масла в аварийных случаях в соответствии с требованиями, приведенными в 4.2.103, как для трансформаторов с объемом масла более 600 кг.
При необходимости установки трансформаторов внутри помещений выше второго этажа или ниже пола первого этажа более чем на 1 м, они должны быть с негорючим экологически чистым диэлектриком или сухими в зависимости от условий окружающей среды и технологии производства. При размещении трансформаторов внутри помещений следует руководствоваться также 4.2.85.
Допускается установка в одной общей камере двух масляных трансформаторов с объемом масла до 3 т каждый, имеющих общее назначение, управление, защиту и рассматриваемых как один агрегат.
Сухие трансформаторы и имеющие негорючее заполнение устанавливаются в соответствии с 4.2.118.
4.2.217. Для трансформаторов, устанавливаемых внутри помещений, расстояния в свету от наиболее выступающих частей трансформаторов, расположенных на высоте 1,9 м и менее от пола, должны быть:
до задней и боковых стен не менее 0,3 м - для трансформаторов мощностью до 0,63 MB·А и 0,6 м - для трансформаторов большей мощности;
со стороны входа до полотна двери или выступающих частей стены не менее: 0,6 м - для трансформаторов мощностью до 0,63 МВ·А; 0,8 м - для трансформаторов до 1,6 МВ·А и 1 м - для трансформаторов мощностью более 1,6 МВ·А.
4.2.218. Пол камер масляных трансформаторов должен иметь 2%-ный уклон в сторону маслоприемника.
4.2.219. В камерах трансформаторов могут устанавливаться относящиеся к ним разъединители, предохранители и выключатели нагрузки, вентильные разрядники, ОПН, заземляющие дугогасящие реакторы, а также оборудование системы охлаждения.
4.2.220. Каждая камера масляных трансформаторов должна иметь отдельный выход наружу или в смежное помещение категорий Г или Д.
4.2.221. Расстояние по горизонтали от проема ворот трансформаторной камеры встроенной или пристроенной ПС до проема ближайшего окна или двери помещения должно быть не менее 1 м.
Выкатка трансформаторов мощностью 0,25 МВ·А и более из камер во внутренние проезды шириной менее 5 м между зданиями не допускается. Это требование не распространяется на камеры, выходящие в проходы и проезды внутри производственных помещений.
4.2.222. Вентиляционная система камер трансформаторов должна обеспечивать отвод выделяемого ими тепла (4.2.104) и не должна быть связана с другими вентиляционными системами.
Стенки вентиляционных каналов и шахт должны быть выполнены из материалов с пределом огнестойкости не менее 45 мин.
Вентиляционные шахты и проемы должны быть расположены таким образом, чтобы в случае образования или попадания в них влаги она не могла стекать на трансформаторы, либо должны быть применены меры для защиты трансформатора от попадания влаги из шахты.
Вентиляционные проемы должны быть закрыты сетками с размером ячейки не более 1х1 см и защищены от попадания через них дождя и снега.
4.2.223. Вытяжные шахты камер масляных трансформаторов, пристроенных к зданиям, имеющих кровлю из горючего материала, должны быть отнесены от стен здания не менее чем на 1,5 м или же конструкции кровли из горючего материала должны быть защищены парапетом из негорючего материала высотой не менее 0,6 м. Вывод шахт выше кровли здания в этом случае необязателен.
Отверстия вытяжных шахт не должны располагаться против оконных проемов зданий. При устройстве выходных вентиляционных отверстий непосредственно в стене камеры они не должны располагаться под выступающими элементами кровли из горючего материала или под проемами в стене здания, к которому камера примыкает.
Если над дверью или выходным вентиляционным отверстием камеры трансформатора имеется окно, то под ним следует устраивать козырек из негорючего материала с вылетом не менее 0,7 м. Длина козырька должна быть более ширины окна не менее чем на 0,8 м в каждую сторону.
4.2.224. Трансформаторы с принудительной системой охлаждения должны быть снабжены устройствами для автоматического пуска и останова системы охлаждения.
Автоматический пуск должен осуществляться в зависимости от температуры верхних слоев масла и, независимо от этого, по току нагрузки трансформатора.
4.2.225. При применении вынесенных охладительных устройств они должны размещаться так, чтобы не препятствовать выкатке трансформатора с фундамента и допускать проведение их обслуживания при работающем трансформаторе. Поток воздуха от вентиляторов дутья не должен быть направлен на бак трансформатора.
4.2.226. Расположение задвижек охладительных устройств должно обеспечивать удобный доступ к ним, возможность отсоединения трансформатора от системы охлаждения или отдельного охладителя от системы и выкатки трансформатора без слива масла из охладителей.
4.2.227. Охладительные колонки, адсорберы и другое оборудование, устанавливаемое в системе охлаждения Ц (OFWF), должны располагаться в помещении, температура в котором не снижается ниже +5 ºС.
При этом должна быть обеспечена возможность замены адсорбента на месте.
4.2.228. Внешние маслопроводы систем охлаждения ДЦ (OFAF) и Ц (OFWF) должны выполняться из нержавеющей стали или материалов, устойчивых против коррозии.
Расположение маслопроводов около трансформатора не должно затруднять обслуживание трансформатора и охладителей и должно обеспечивать минимальные трудозатраты при выкатке трансформатора. При необходимости должны быть предусмотрены площадки и лестницы, обеспечивающие удобный доступ к задвижкам и вентиляторам дутья.
4.2.229. При вынесенной системе охлаждения, состоящей из отдельных охладителей, все размещаемые в один ряд одиночные или сдвоенные охладители должны устанавливаться на общий фундамент.
Групповые охладительные установки могут размещаться как непосредственно на фундаменте, так и на рельсах, уложенных на фундамент, если предусматривается выкатка этих установок на своих катках.
4.2.230. Шкафы управления электродвигателями системы охлаждения ДЦ (OFAF), НДЦ (ODAF) и Ц (OFWF) должны устанавливаться за пределами маслоприемника. Допускается навешивание шкафа управления системой охлаждения Д (ONAF) на бак трансформатора, если шкаф рассчитан на работу в условиях вибрации, создаваемой трансформатором.
4.2.231. Трансформаторы с принудительной системой охлаждения должны быть снабжены сигнализацией о прекращении циркуляции масла, охлаждающей воды или останове вентиляторов дутья, а также об автоматическом включении или отключении резервного охладителя или резервного источника питания.
4.2.232. Для шкафов приводов устройств регулирования напряжения под нагрузкой и шкафов автоматического управления системой охлаждения трансформаторов должен быть предусмотрен электрический подогрев с автоматическим управлением.
4.2.233. Планово-предупредительный ремонт трансформаторов на подстанциях следует предусматривать на месте их установки с помощью автокранов или (и) инвентарных устройств. При этом рядом с каждым трансформатором должна быть предусмотрена площадка, рассчитанная на размещение элементов, снятых с ремонтируемого трансформатора, такелажной оснастки и оборудования, необходимого для ремонтных работ.
В стесненных условиях ПС допускается предусматривать одну ремонтную площадку с сооружением к ней путей перекатки.
На ПС, расположенных в удаленных и труднодоступных районах, следует предусматривать совмещенные порталы.
На ПС напряжением 500-750 кВ, расположенных в районах со слаборазвитыми и ненадежными транспортными связями, а также на ОРУ электростанций при установке на них трансформаторов, если трансформаторы невозможно доставить на монтажную площадку гидроэлектростанций и ремонтную площадку машинного зала электростанции, для проведения планово-предупредительных ремонтных работ допускается предусматривать стационарные устройства - башни, оборудованные мостовыми кранами, с мастерской или аппаратной маслохозяйства с коллектором для передвижных установок.
Необходимость сооружения башни определяется заданием на проектирование.
4.2.234. При открытой установке трансформаторов вдоль машинного зала электростанции должна быть обеспечена возможность перекатки трансформатора к месту ремонта без разборки трансформатора, снятия вводов и разборки поддерживающих конструкций токопроводов, порталов, шинных мостов и т.п.
4.2.235. Грузоподъемность крана в трансформаторной башне должна быть рассчитана на массу съемной части бака трансформатора.
4.2.236. Продольные пути перекатки трансформаторов на подстанциях должны предусматриваться:
при наличии подъездной железной дороги;
при наличии башни для ремонта трансформаторов;
при аварийном вводе в работу резервной фазы автотрансформатора методом перекатки, если это обосновано в сравнении с другими способами.


Глава 4.3. Преобразовательные подстанции и установки

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 4.3.

Преобразовательные подстанции и установки

Область применения, определения
Общие требования
Защита преобразовательных агрегатов
Размещение оборудования, защитные мероприятия
Охлаждение преобразователей
Отопление, вентиляция и водоснабжение
Строительная часть


Область применения, определения

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

4.3.1. Настоящая глава Правил распространяется на стационарные преобразовательные подстанции и установки с полупроводниковыми преобразовательными агрегатами мощностью 100 кВт и более в единице, предназначенные для питания промышленных потребителей.
Правила не распространяются на тяговые подстанции электрифицированных железных дорог и на специальные преобразовательные установки, например для газоочистки, лабораторий и т. п.
4.3.2. Преобразовательные подстанции и установки должны удовлетворять требованиям других глав в той мере, в какой они не изменены настоящей главой.
4.3.3. Преобразовательным агрегатом называется комплект оборудования, состоящий из одного или нескольких полупроводниковых преобразователей, трансформатора, а также приборов и аппаратуры, необходимых для пуска и работы агрегата.
Полупроводниковым преобразователем называется комплект полупроводниковых вентилей (неуправляемых или управляемых), смонтированных на рамах или в шкафах, с системой воздушного или водяного охлаждения, а также приборов и аппаратуры, необходимых для пуска и работы преобразователя.
4.3.4. Класс напряжения отдельных элементов преобразовательного агрегата, в соответствии с которым устанавливаются допустимые наименьшие расстояния между частями, находящимися под напряжением, от этих частей до земли, ограждений, а также ширина проходов, необходимость устройства блокировок дверей определяются:
1) для трансформаторов, автотрансформаторов, реакторов - по наибольшему действующему значению напряжения между каждыми двумя выводами, а также между каждым выводом и заземленными деталями этих аппаратов;
2) для полупроводникового преобразователя - по наибольшему действующему значению напряжения между каждыми двумя выводами на стороне переменного тока.
Класс напряжения комплектного устройства, состоящего из преобразователя, трансформатора, реакторов и т. п. и смонтированного в общем корпусе, определяется наибольшими значениями напряжений, указанных в п. 1 и 2.


Общие требования

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

4.3.5. На преобразовательных подстанциях и установках, предназначенных для питания промышленных потребителей, должны применяться полупроводниковые преобразователи.
4.3.6. На преобразовательных подстанциях и установках должны быть предусмотрены меры по ограничению:
влияния подстанции (установки) на качество электрической энергии в питающей сети до значений, оговоренных в ГОСТ 13109-87*,
радиопомех, создаваемых подстанцией (установкой), до значений, оговоренных в общесоюзных нормах допускаемых индустриальных радиопомех.
4.3.7. На преобразовательных подстанциях и установках следует предусматривать устройства для компенсации реактивной мощности в объеме, определяемом технико-экономическим расчетом.
4.3.8. Степень резервирования питания собственных нужд преобразовательных подстанций и установок должна соответствовать степени резервирования питания преобразовательных агрегатов.
4.3.9. Преобразовательные подстанции и установки должны быть оборудованы телефонной связью, а также пожарной сигнализацией и другими видами сигнализации, которые требуются по условиям их работы.
4.3.10. Преобразовательные подстанции и установки должны быть оборудованы устройствами для продувки электрооборудования сухим, очищенным от пыли и свободным от масла сжатым воздухом давлением не более 0,2 МПа от передвижного компрессора или от сети сжатого воздуха, а также промышленными передвижными пылесосами.
4.3.11. Для монтажа, разборки и сборки преобразователей и другого оборудования следует, как правило, предусматривать инвентарные (применяемые стационарно или передвижные) подъемно-транспортные устройства.
4.3.12. На преобразовательных подстанциях и установках должны быть предусмотрены пункты питания для переносных электроинструментов, машин для уборки помещений и переносных светильников. Для питания переносных светильников следует применять напряжение не выше 42 В.


Защита преобразовательных агрегатов

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита преобразовательных агрегатов

4.3.13. Трансформатор преобразовательного агрегата в зависимости от типовой мощности и первичного напряжения должен быть оборудован следующими устройствами защиты:
1. Максимальной токовой защитой мгновенного действия от многофазных замыканий в обмотках и на выводах трансформатора и, если это возможно, от КЗ в преобразователе, действующей на отключение.
Защита должна быть отстроена по току срабатывания от толчков тока намагничивания при включении ненагруженного трансформатора и от возможных толчков тока нагрузки; защита, как правило, должна быть селективной по отношению к автоматическим выключателям на стороне выпрямленного напряжения и к предохранителям полупроводниковых преобразователей.
Должно быть обеспечено срабатывание защиты при всех предусмотренных значениях вторичного напряжения трансформатора для возможных значений коэффициента трансформации.
В установках с первичным напряжением выше 1 кВ максимальная токовая защита, как правило, должна выполняться двухфазной в трехрелейном исполнении.
В установках с первичным напряжением до 1 кВ защиту трансформатора следует выполнять автоматическим выключателем, имеющим максимальные токовые расцепители в двух фазах при изолированной нейтрали и в трех фазах при глухозаземленной нейтрали сети первичного напряжения.
2. Газовой защитой от внутренних повреждений и понижения уровня масла в трансформаторе.
Газовая защита должна устанавливаться на трансформаторах мощностью 1 MB·А и более, а для внутрицеховых преобразовательных подстанций и установок - на трансформаторах мощностью 0,4 MB·А и более. Газовая защита должна действовать на сигнал при слабых газообразованиях и понижении уровня масла и на отключение при интенсивном газообразовании.
В зависимости от наличия персонала или сроков его прибытия после появления сигнала, а также от конструкции газового реле может предусматриваться действие защиты на отключение при дальнейшем понижении уровня масла. Для защиты от понижения уровня масла может быть применено отдельное реле уровня в расширителе трансформатора.
3. Защитой от повышения давления (реле давления) герметичных трансформаторов с действием ее на сигнал для трансформаторов мощностью до 0,63 MB·А и с действием на отключение для трансформаторов мощностью более 0,63 MB·A
4. Защитой от перенапряжений на стороне вторичного напряжения трансформатора при выпрямленном напряжении 600 В и выше.
5. Пробивным предохранителем, установленным в нейтрали или фазе на стороне низшего напряжения трансформатора, при вторичном напряжении до 1 кВ.
Устройства защиты с действием на отключение должны действовать на выключатель, установленный на стороне первичного напряжения трансформатора, и при необходимости на автоматический выключатель на стороне выпрямленного тока преобразовательного агрегата.
4.3.14. Полупроводниковый преобразователь в зависимости от мощности, значения выпрямленного напряжения, типа, назначения и режима работы дополнительно к защите по 4.3.13 должен быть оборудован:
1. Быстродействующими предохранителями в каждой параллельной ветви для защиты отдельных или нескольких последовательно соединенных вентилей. При перегорании двух и более предохранителей должно производиться автоматическое отключение преобразовательного агрегата. Следует предусматривать сигнализацию, реагирующую на перегорание предохранителей.
2. Быстродействующим неполяризованным автоматическим выключателем в одном полюсе на стороне выпрямленного напряжения для защиты от междуполюсных замыканий за преобразователем и для защиты от опрокидывания инвертора в реверсивных преобразовательных агрегатах при работе по схеме блок - преобразователь - потребитель.
Количество автоматических выключателей, необходимых для защиты преобразователя, определяется, кроме того, схемой силовых цепей преобразователя и потребителя.
3. Защитой снятия импульсов управления или сдвига импульсов управления в сторону увеличения угла регулирования тиристорных преобразователей для предотвращения сверхтоков.
4. Быстродействующим неполяризованным автоматическим выключателем в одном полюсе при работе одного или параллельной работе нескольких полупроводниковых преобразователей на общие сборные шины.
5. Защитой от внутренних и внешних перенапряжений.
4.3.15. Преобразовательный агрегат должен быть оборудован устройствами защиты, контроля и сигнализации, действующими при следующих ненормальных режимах работы:
1. Превышение допустимой температуры масла или негорючей жидкости трансформатора.
2. Превышение допустимой температуры воды, охлаждающей полупроводниковый преобразователь.
3. Перегорание предохранителя в силовой цепи полупроводникового вентиля.
4. Прекращение действия воздушного или водяного охлаждения.
5. Длительная перегрузка преобразовательного агрегата.
6. Отсутствие управляющих импульсов.
7. Повреждение (снижение уровня) изоляции установки.
8. Нарушение работы в других устройствах собственных нужд преобразовательного агрегата, препятствующих его нормальной работе.
4.3.16. На преобразовательных подстанциях (установках) с дежурством персонала или при контроле их работы диспетчером устройства защиты, контроля и сигнализации, указанные в 4.3.15, п.1-5, 7 и 8, должны действовать на сигнал, а указанные в 4.3.15, п. 6, - на отключение преобразовательного агрегата.
На преобразовательных подстанциях (установках) без дежурства персонала и без передачи сигналов на диспетчерский пункт устройства защиты, контроля и сигнализации, перечисленные в 4.3.15, должны действовать на отключение преобразовательного агрегата.
В отдельных случаях исходя из местных условий допускается действие устройств, указанных в 4.3.15, п. 1, на сигнал.


Размещение оборудования, защитные мероприятия

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Размещение оборудования, защитные мероприятия

4.3.17. Трансформатор, регулировочный автотрансформатор, уравнительные реакторы, анодные делители и фильтровые реакторы, относящиеся к одному преобразовательному агрегату, могут устанавливаться в общей камере.
Установка маслонаполненного оборудования должна производиться в соответствии с требованиями гл. 5.1. На комплектные преобразовательные подстанции и установки распространяются также требования, указанные в 4.2.111, 4.2.112.
4.3.18. Полупроводниковые преобразователи допускается устанавливать совместно с другим оборудованием электротехнических или производственных помещений, если этому не препятствуют условия окружающей среды (сильные магнитные поля, температура, влажность, запыленность и т. п.).
4.3.19. В производственных помещениях полупроводниковые преобразователи следует устанавливать в шкафах.
4.3.20. Двери шкафов преобразователей при выпрямленном напряжении выше 1 кВ вне зависимости от места установки шкафов (электротехническое или производственное помещение) должны быть снабжены блокировкой, отключающей преобразователь со стороны переменного и со стороны выпрямленного тока и не позволяющей включить его при открытых дверях. Двери шкафов преобразователей, устанавливаемых вне электропомещений, должны быть снабжены внутренними замками, отпираемыми специальными ключами.
4.3.21. Открытые полупроводниковые преобразователи, т. е. такие, которые имеют доступные для прикосновения части, находящиеся под напряжением, следует устанавливать только в электропомещениях. При этом преобразователи выше 1 кВ должны иметь сплошное или сетчатое ограждение высотой не менее 1,9 м. Ячейки сетки ограждения должны быть размером не более 25х25 мм. Двери ограждений должны иметь блокировку, отключающую преобразователь без выдержки времени как со стороны переменного, так и со стороны выпрямленного тока при открывании дверей.
4.3.22. Открытые преобразователи до 1 кВ могут устанавливаться:
1. На участках пола, изолированных от земли. При этом пол должен быть покрыт слоем изоляции под самим преобразователем и в зоне до 1,5 м от проекции преобразователя. Слой изоляции должен быть механически достаточно прочным и рассчитанным на 10-кратное рабочее напряжение выпрямленного тока. Стены и заземленные предметы, расположенные на расстоянии по горизонтали менее 1,5 м от проекции преобразователя, должны быть покрыты таким же слоем изоляции на высоту 1,9 м либо должны быть защищены изолированными от земли ограждениями.
Преобразователь должен быть огражден поручнями или шнуром из изолированных материалов на изолированных стойках. Ширина прохода в свету от преобразователя до изолированных от земли ограждений, стен и других предметов должна быть не менее 1 м.
2. На неизолированном полу. При этом преобразователи должны иметь сплошные или сетчатые индивидуальные ограждения высотой не менее 1,9 м. Двери ограждения должны иметь блокировку, аналогичную указанной в 4.3.20 блокировке дверей шкафов, или запираться на замок. В последнем случае над дверями ограждения или на стене должна быть выполнена сигнализация об отключении преобразователя как со стороны переменного, так и со стороны выпрямленного напряжения.
Измерительные приборы, установленные на корпусе преобразователя, должны быть расположены и смонтированы таким образом, чтобы персонал мог следить за показаниями приборов, не заходя за ограждение преобразователя.
4.3.23. Несколько открытых преобразователей, относящихся к одному преобразовательному агрегату, допускается ограждать одним общим ограждением.
4.3.24. При установке открытых преобразователей до 1 кВ на неизолированном полу в электропомещениях расстояния по горизонтали должны быть не менее:
1) от частей преобразователя, находящихся под напряжением, до заземленных ограждений, стен и т. п. со стороны, где не требуется обслуживание преобразователей, 50 мм;
2) от частей одного преобразователя, находящихся под напряжением, до заземленных частей другого преобразователя, заземленных ограждений, стен и т. п. со стороны обслуживания 1,5 м;
3) между заземленными частями разных преобразователей, а также от заземленных частей преобразователя до заземленных ограждений, стен и т. п. со стороны обслуживания 0,8 м;
4) между частями, находящимися под напряжением, разных преобразователей со стороны обслуживания 2,0 м.
Расстояния, указанные в п. 2-4, установлены из условия обеспечения захода обслуживающего персонала внутрь ограждений без снятия напряжения с преобразователей.
При установке открытых преобразователей выше 1 кВ в электропомещениях расстояния по горизонтали должны быть не менее:
от частей преобразователя, находящихся под напряжением, до ограждений, стен и т. п. со стороны, где не требуется обслуживание преобразователей: при напряжении 3 кВ - 165 мм, 6 кВ - 190 мм, 10 кВ - 220 мм;
между заземленными частями разных преобразователей, а также от заземленных частей преобразователя до ограждений, стен и т. п. со стороны обслуживания - 0,8 м; это расстояние установлено из условия обеспечения обслуживания преобразователя при отсутствии напряжения.
4.3.25. В установках, в которых преобразовательный агрегат состоит из двух или более преобразователей и, кроме того, требуется работа части преобразователей при отсутствии напряжения на остальных, электрические соединения отдельных элементов должны быть выполнены так, чтобы имелась возможность отключения каждого преобразователя со стороны переменного и со стороны выпрямленного напряжений.
4.3.26. При установке шкафов с электрооборудованием преобразовательных агрегатов в один ряд ширина прохода со стороны дверей или съемных стенок должна быть не менее 1 м; при открытой на 90º двери шкафа допускается сужение прохода до 0,6 м.
При двухрядном расположении шкафов ширина прохода обслуживания между шкафами должна быть не менее 1,2 м; при открытых на 90º дверях двух шкафов, расположенных один против другого, между дверями должен оставаться проход шириной не менее 0,6 м.
При установке электрооборудования в шкафах на выдвижных тележках ширина проходов должна быть не менее:
при однорядном размещении шкафов - длины тележки плюс 0,6 м;
при двухрядном размещении - длины тележки плюс 0,8 м.
Во всех случаях ширина проходов должна быть не менее размера тележки по диагонали.
4.3.27. Аноды преобразователей и их охладители должны быть окрашены в яркий цвет, отличный от цвета остальных частей преобразователя.
4.3.28. На корпусе преобразователя должны быть нанесены предупреждающие знаки с указанием напряжения преобразователя при холостом ходе.
4.3.29. В установках с полупроводниковыми преобразователями изоляция цепей, связанных с вентильными обмотками преобразовательных трансформаторов, цепей управления и "сеточной" защиты, а также цепей, которые могут оказаться под потенциалом вентильных обмоток при пробое изоляции, должна выдерживать в течение 1 мин следующее испытательное напряжение переменного тока частотой 50 Гц:
Номинальное напряжение цепей, В | До 60 | 220 | 500 | Выше 500
Испытательное напряжение, кВ | 1 | 1,5 | 2 | 2,5 Ud0 + 1, но не менее 3
Ud0 - выпрямленное напряжение холостого хода.
За номинальное напряжение изоляции принимается наибольшее из номинальных напряжений (действующее значение), воздействующих на изоляцию в проверяемой цепи.
4.3.30. Первичные цепи выпрямленного тока должны иметь изоляцию, соответствующую их рабочему напряжению.


Охлаждение преобразователей

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Охлаждение преобразователей

4.3.31. Для обеспечения температурного режима преобразователей, требуемого заводом-изготовителем, должны быть предусмотрены устройства для их охлаждения. Способы охлаждения, температура охлаждающей воды или воздуха и их расход задаются заводом-изготовителем.
4.3.32. При воздушном охлаждении преобразователей содержание пыли в воздухе не должно превышать 0,7 мг/м3. При большей концентрации пыли должна быть предусмотрена очистка воздуха.
4.3.33. При воздушном охлаждении преобразователей воздуховод каждого преобразователя должен иметь заслонку (шибер), обеспечивающую прекращение подачи воздуха к преобразователю вне зависимости от подачи воздуха к другим преобразователям.
4.3.34. При охлаждении преобразователей водой, как правило, следует применять замкнутую циркуляционную систему.
Вода по своим химическим и физическим свойствам (химический состав, электропроводность, жесткость, содержание механических примесей) должна соответствовать требованиям завода-изготовителя.
4.3.35. При охлаждении преобразователей водой по проточной и по циркуляционной системам трубопроводы, подводящие и отводящие охлаждающую воду, должны быть изолированы от охладительной системы, имеющей потенциал преобразователя.
Изоляция должна быть выполнена в виде изоляционных труб или шлангов между преобразователем и теплообменником (при циркуляционной системе) или между преобразователем и водопроводом (при проточной системе). Длина изоляционных труб и шлангов должна быть не менее задаваемой заводом-изготовителем преобразователей. При проточной системе охлаждения изоляцию между преобразователем и сточной трубой допускается осуществлять посредством струи воды, свободно падающей в приемную воронку.
4.3.36. При применении в качестве охлаждающей жидкости антикоррозионных растворов, имеющих высокую проводимость, оборудование охладительной установки (теплообменник, насос, подогреватели), имеющее в этом случае потенциал корпуса преобразователя, должно быть установлено на изоляторах, а трубопроводы между охладительной установкой и преобразователем в случае доступности их для прикосновения при работающем преобразователе должны выполняться из изоляционных труб или шлангов. Охлаждающую воду следует подавать в теплообменник через изоляционную вставку (шланг или трубу). Если охладительная установка находится вне ограждения преобразователя, она должна иметь сетчатое или сплошное ограждение, отвечающее требованиям 4.3.22, п. 2, при этом блокировка дверей ограждения должна обеспечивать отключение насоса и подогревателя теплообменника при открывании дверей.
4.3.37. Вентили для регулирования количества охлаждающей воды должны быть установлены в безопасном и удобном для обслуживания месте. В зависимости от места нахождения они должны быть изолированы от земли или заземлены.
4.3.38. Степень резервирования обеспечения преобразовательной подстанции (установки) водой должна соответствовать степени резервирования питания ее электроэнергией.
4.3.39. Для контроля за работой охлаждающих устройств должно быть установлено достаточное количество контрольно-измерительных приборов и аппаратуры (термометры, манометры, реле давления и протекания, расходомеры и т. п.).


Отопление, вентиляция и водоснабжение

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Отопление, вентиляция и водоснабжение

4.3.40. В помещениях преобразовательных подстанций и установок должно быть предусмотрено отопление.
4.3.41. В холодное время при неработающем оборудовании отопление должно обеспечивать температуру не ниже: в помещении преобразовательных агрегатов +16 ºС, в помещениях теплообменников +10 ºС. Во всех остальных помещениях должна быть обеспечена температура, указанная в санитарных нормах.
4.3.42. В летний период температура воздуха в рабочей зоне помещений преобразовательных подстанций и установок не должна превышать температуру наружного воздуха более чем на 5 ºС, при этом наибольшая температура должна быть не выше +40 ºС.
4.3.43. В помещениях подстанции (установки) должны быть приняты меры для удаления избыточной теплоты, выделяемой преобразовательными агрегатами, аппаратурой, резисторами и другим оборудованием при работе установки.
4.3.44. В устройстве общеобменной вентиляции, используемой для удаления избыточной теплоты из помещений, должна быть предусмотрена очистка воздуха от пыли.
4.3.45. Рекомендуется предусматривать раздельные системы вентиляции для первого этажа, подвала и других изолированных помещений. Допускается устройство общей системы вентиляции при наличии управляемых заслонок (шиберов), позволяющих прекратить подачу воздуха в отдельные помещения в случае пожара.
4.3.46. Преобразовательные подстанции и установки должны быть обеспечены водой исходя из потребности для охлаждения преобразовательных агрегатов и для санитарно-технических устройств.
4.3.47. Водопровод должен быть оборудован сетчатыми фильтрами, исключающими попадание крупных включений в систему охлаждения преобразователей.


Строительная часть

Глава 4.3.
Согласована
с Госстроем СССР
10 октября 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
14 июля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Строительная часть

4.3.48. Здания преобразовательных подстанций и помещения преобразовательных установок следует относить к производствам категории Г по СНиП.
4.3.49. Стены помещений преобразователей должны быть оштукатурены и окрашены до потолка светлой масляной краской, а потолки - побелены. Окраска и отделка остальных помещений производятся в соответствии с их назначением.
4.3.50. Полы помещений преобразователей должны иметь покрытие, не допускающее образования пыли (например, цемент с мраморной крошкой, метлахская плитка).
4.3.51. В перекрытиях и стенах помещений следует предусматривать монтажные люки или проемы для транспортировки тяжелого и громоздкого оборудования. Люки должны быть расположены в зоне действия грузоподъемного устройства. Перекрытие люка должно иметь ту же степень огнестойкости, что и перекрытие помещения, в котором люк расположен.
4.3.52. Подвал помещений должен иметь гидроизоляцию и дренажное устройство.
4.3.53. Кабельные туннели, входящие в здания преобразовательных подстанций или помещения преобразовательных установок, в месте их примыкания к зданиям (помещениям) должны быть отделены от них перегородками, имеющими предел огнестойкости 0,75 ч, и дверями, имеющими предел огнестойкости не менее 0,6 ч. Двери должны открываться в сторону помещения подстанции (установки) и иметь самозапирающийся замок, отпираемый без ключа со стороны туннеля.


Глава 4.4. Аккумуляторные установки

Глава 4.4.
Согласована
с Госстроем СССР
20 ноября 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 мая 1976 г.
Внесены изменения
Решением Главтехуправления
Минэнерго СССР
от 6 ноября 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 4.4.

Аккумуляторные установки

Область применения
Электрическая часть
Строительная часть
Санитарно-техническая часть


Область применения

Глава 4.4.
Согласована
с Госстроем СССР
20 ноября 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 мая 1976 г.
Внесены изменения
Решением Главтехуправления
Минэнерго СССР
от 6 ноября 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

4.4.1. Настоящая глава Правил распространяется на стационарные установки кислотных аккумуляторных батарей.
Правила не распространяются на установки аккумуляторных батарей специального назначения.
4.4.2. Помещения аккумуляторных батарей, в которых производится заряд аккумуляторов при напряжении более 2,3 В на элемент, относятся к взрывоопасным класса В-Iа (см. также 4.4.29 и 4.4.30).
Помещения аккумуляторных батарей, работающих в режиме постоянного подзаряда и заряда с напряжением до 2,3 В на элемент, являются взрывоопасными только в периоды формовки батарей и заряда после их ремонта с напряжением более 2,3 В на элемент. В условиях нормальной эксплуатации с напряжением до 2,3 В на элемент эти помещения не являются взрывоопасными.


Электрическая часть

Глава 4.4.
Согласована
с Госстроем СССР
20 ноября 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 мая 1976 г.
Внесены изменения
Решением Главтехуправления
Минэнерго СССР
от 6 ноября 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрическая часть

4.4.3. Выбор электронагревательных устройств, светильников, электродвигателей вентиляции и электропроводок для основных и вспомогательных помещений аккумуляторных батарей, а также установка и монтаж указанного электрооборудования должны производиться в соответствии с требованиями, приведенными в гл. 7.3.
4.4.4. Зарядное устройство должно иметь мощность и напряжение, достаточные для заряда аккумуляторной батареи на 90% номинальной емкости в течение не более 8 ч при предшествующем 30-минутном разряде.
4.4.5. Аккумуляторная установка должна быть оборудована вольтметром с переключателем и амперметрами в цепях зарядного, подзарядного устройств и аккумуляторной батареи.
4.4.6. Для зарядных и подзарядных двигателей-генераторов должны предусматриваться устройства для их отключения при появлении обратного тока.
4.4.7. В цепи аккумуляторной батареи, как правило, должен устанавливаться автоматический выключатель, селективный по отношению к защитным аппаратам сети.
4.4.8. Подзарядное устройство должно обеспечивать стабилизацию напряжения на шинах батареи в пределах ± 2%.
4.4.9. Аккумуляторные установки, в которых применяется режим заряда батарей с напряжением не более 2,3 В на элемент, должны иметь устройство, не допускающее самопроизвольного повышения напряжения до уровня выше 2,3 В на элемент.
4.4.10. Выпрямительные установки, применяемые для заряда и подзаряда аккумуляторных батарей, должны присоединяться со стороны переменного тока через разделительный трансформатор.
4.4.11. Шины постоянного тока должны быть снабжены устройством для постоянного контроля изоляции, позволяющим оценивать значение сопротивления изоляции и действующим на сигнал при снижении сопротивления изоляции одного из полюсов до 20 кОм в сети 220 В, 10 кОм в сети 110 В, 5 кОм в сети 48 В и 3 кОм в сети 24 В.
4.4.12. Для аккумуляторной батареи следует предусматривать блокировку, не допускающую проведения заряда батареи с напряжением более 2,3 В на элемент при отключенной вентиляции.
4.4.13. В помещении аккумуляторной батареи один светильник должен быть присоединен к сети аварийного освещения.
4.4.14. Аккумуляторы должны устанавливаться на стеллажах или на полках шкафа. Расстояния по вертикали между стеллажами или полками шкафа должны обеспечивать удобное обслуживание аккумуляторной батареи. Аккумуляторы могут устанавливаться в один ряд при одностороннем их обслуживании или в два ряда при двустороннем.
В случае применения сдвоенных стеклянных сосудов они рассматриваются как один аккумулятор.
4.4.15. Стеллажи для установки аккумуляторов должны быть выполнены, испытаны и маркированы в соответствии с требованиями ГОСТ или технических условий; они должны быть защищены от воздействия электролита стойким покрытием.
4.4.16. Аккумуляторы должны быть изолированы от стеллажей, а стеллажи - от земли посредством изолирующих подкладок, стойких против воздействия электролита и его паров. Стеллажи для аккумуляторных батарей напряжением не выше 48 В могут устанавливаться без изолирующих подкладок.
4.4.17. Проходы для обслуживания аккумуляторных батарей должны быть шириной в свету между аккумуляторами не менее 1 м при двустороннем расположении аккумуляторов и 0,8 м при одностороннем. Размещение аккумуляторных батарей должно производиться с соблюдением требований ГОСТ на стеллажи для стационарных установок электрических аккумуляторов.
4.4.18. Расстояние от аккумуляторов до отопительных приборов должно быть не менее 750 мм. Это расстояние может быть уменьшено при условии установки тепловых экранов из несгораемых материалов, исключающих местный нагрев аккумуляторов.
4.4.19. Расстояния между токоведущими частями аккумуляторов должны быть не менее 0,8 м при напряжении выше 65 В до 250 В в период нормальной работы (не заряда) и 1 м - при напряжении выше 250 В.
При установке аккумуляторов в два ряда без прохода между рядами напряжение между токоведущими частями соседних аккумуляторов разных рядов не должно превышать 65 В в период нормальной работы (не заряда).
Электрооборудование, а также места соединения шин и кабелей должны быть расположены на расстоянии не менее 1 м от негерметичных аккумуляторов и не менее 0,3 м ниже самой низкой точки потолка.
4.4.20. Ошиновка аккумуляторных батарей должна выполняться медными или алюминиевыми неизолированными шинами или одножильными кабелями с кислотостойкой изоляцией.
Соединения и ответвления медных шин и кабелей должны выполняться сваркой или пайкой, алюминиевых - только сваркой. Соединение шин с проходными стержнями выводной плиты должно выполняться сваркой.
Места присоединения шин и кабелей к аккумуляторам должны облуживаться.
Электрические соединения от выводной плиты из помещения аккумуляторной батареи до коммутационных аппаратов и распределительного щита постоянного тока должны выполняться одножильными кабелями или неизолированными шинами.
4.4.21. Неизолированные проводники должны быть дважды окрашены кислотостойкой, не содержащей спирта краской по всей длине, за исключением мест соединения шин, присоединения к аккумуляторам и других соединений. Неокрашенные места должны быть смазаны техническим вазелином.
4.4.22. Расстояние между соседними неизолированными шинами определяется расчетом на динамическую стойкость. Указанное расстояние, а также расстояние от шин до частей здания и других заземленных частей должно быть в свету не менее 50 мм.
4.4.23. Шины должны прокладываться на изоляторах и закрепляться на них шинодержателями.
Пролет между опорными точками шин определяется расчетом на динамическую стойкость (с учетом 4.4.22), но должен быть не более 2 м. Изоляторы, их арматура, детали для крепления шин и поддерживающие конструкции должны быть электрически и механически стойкими против длительного воздействия паров электролита. Заземление поддерживающих конструкций не требуется.
4.4.24. Выводная плита из помещения аккумуляторной батареи должна быть стойкой против воздействия паров электролита. Рекомендуется применять плиты из пропитанного парафином асбоцемента, эбонита и т. п. Применение для плит мрамора, а также фанеры и других материалов слоистой структуры не допускается.
При установке плит в перекрытии плоскость плиты должна возвышаться над ним не менее чем на 100 мм.
4.4.25. При выборе и расчете аккумуляторной батареи следует учитывать уменьшение ее емкости при температуре в помещении аккумуляторной батареи ниже +15 ºС.


Строительная часть

Глава 4.4.
Согласована
с Госстроем СССР
20 ноября 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 мая 1976 г.
Внесены изменения
Решением Главтехуправления
Минэнерго СССР
от 6 ноября 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Строительная часть

4.4.26. Стационарные аккумуляторные батареи должны устанавливаться в специально предназначенных для них помещениях. Допускается установка в одном помещении нескольких кислотных батарей.
4.4.27. Помещения аккумуляторных батарей относятся к производствам категории Е и должны размещаться в зданиях не ниже II степени огнестойкости по противопожарным требованиям СНиП 21-01-97 Госстроя России.
Двери и оконные рамы могут быть деревянными.
4.4.28. Аккумуляторные батареи рекомендуется устанавливать в помещениях с естественным освещением; для окон необходимо применять матовое или покрытое белой клеевой краской стекло.
Помещения аккумуляторных батарей допускается выполнять без естественного освещения; допускается также размещение их в сухих подвальных помещениях. В этих случаях не требуется применения легкосбрасываемых панелей.
4.4.29. Переносные аккумуляторы закрытого типа (например, стартерные), применяемые для питания стационарных электроустановок, а также открытые аккумуляторные батареи до 60 В общей емкостью не более 72 А·ч могут устанавливаться как в отдельном помещении с вентиляцией, имеющей естественное побуждение, так и в общем производственном невзрыво- и непожароопасном помещении, в вентилируемых металлических шкафах с удалением воздуха вне помещения. Переносные аккумуляторы закрытого типа, работающие в режиме разряда или постоянного подзаряда, заряд которых производится вне места их установки, могут быть установлены и в металлических шкафах с жалюзи без удаления воздуха вне помещения.
При соблюдении указанных условий класс помещений в отношении взрыво- и пожароопасности не изменяется.
4.4.30. Герметичные стационарные аккумуляторы, заряд которых производится при напряжении не выше 2,3 В на элемент, могут устанавливаться в общем производственном невзрыво- и непожароопасном помещении при условии установки над ними вентиляционного зонта. При этом класс помещений в отношении взрыво- и пожароопасности не изменяется.
4.4.31. Помещение аккумуляторной батареи должно быть:
расположено возможно ближе к зарядным устройствам и распределительному щиту постоянного тока;
изолировано от попаданий в него пыли, испарений и газа, а также от проникновения воды через перекрытие;
легко доступно для обслуживающего персонала.
Кроме того, помещение аккумуляторной батареи не следует размещать вблизи источников вибрации и тряски.
4.4.32. Вход в помещение аккумуляторной батареи должен осуществляться через тамбур. Устройство входа из бытовых помещений не допускается.
Тамбур должен иметь такие размеры, чтобы дверь из помещения аккумуляторной батареи в тамбур можно было открывать и закрывать при закрытой двери из тамбура в смежное помещение; площадь тамбура должна быть не менее 1,5м2. Двери тамбура должны открываться наружу и должны быть снабжены самозапирающимися замками, допускающими открывание их без ключа с внутренней стороны.
На дверях должны быть надписи: "Аккумуляторная", "Огнеопасно", "С огнем не входить", "Курение запрещается".
4.4.33. При помещениях аккумуляторных батарей должна быть отдельная комната для хранения кислоты, сепараторов, принадлежностей и для приготовления электролита площадью не менее 4 м2.
4.4.34. Потолки помещений аккумуляторных батарей должны быть, как правило, горизонтальными и гладкими. Допускаются потолки с выступающими конструкциями или наклонные при условии выполнения требований 4.4.43.
4.4.35. Полы помещений аккумуляторных батарей должны быть строго горизонтальными, на бетонном основании с кислотостойким покрытием (керамические кислотостойкие плитки с заполнением швов кислотостойким материалом или асфальт).
При установке стеллажей на асфальтовом покрытии должны быть применены опорные площадки из прочного кислотостойкого материала. Установка стеллажей непосредственно на асфальтовое покрытие не допускается.
Внутри помещений аккумуляторной батареи и кислотной, а также у дверей этих помещений должен быть устроен плинтус из кислотостойкого материала.
4.4.36. Стены, потолки, двери и оконные рамы, вентиляционные короба (с наружной и внутренней сторон), металлические конструкции и другие части помещений аккумуляторных батарей должны окрашиваться кислотостойкой краской.
4.4.37. При размещении аккумуляторов в вытяжных шкафах внутренняя поверхность шкафов должна быть окрашена кислотостойкой краской.
4.4.38. В помещениях аккумуляторных батарей с номинальным напряжением более 250 В в проходах для обслуживания должны устанавливаться деревянные решетки, изолирующие персонал от пола.
4.4.39. При применении инвентарных вентиляционных устройств должны быть предусмотрены места для их установки и выводы к ним коробов приточно-вытяжной вентиляции помещения аккумуляторной батареи.


Санитарно-техническая часть

Глава 4.4.
Согласована
с Госстроем СССР
20 ноября 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
12 мая 1976 г.
Внесены изменения
Решением Главтехуправления
Минэнерго СССР
от 6 ноября 1981 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Санитарно-техническая часть

4.4.40. Помещения аккумуляторных батарей, в которых производится заряд аккумуляторов при напряжении более 2,3 В на элемент, должны быть оборудованы стационарной принудительной приточно-вытяжной вентиляцией.
Для помещений аккумуляторных батарей, работающих в режиме постоянного подзаряда и заряда при напряжении до 2,3 В на элемент, должно быть предусмотрено применение стационарных или инвентарных устройств принудительной приточно-вытяжной вентиляции на период формовки батарей и контрольных перезарядов.
Требуемый объем свежего воздуха V, м3/ч, определяется по формуле
V = 0,07 Iзар n
где Iзар - наибольший зарядный ток, А; n - количество элементов аккумуляторной батареи; при этом концентрация серной кислоты в воздухе помещения аккумуляторной батареи должна быть не более указанной в СНиП 2.04.05-91* (изд. 1994 г.) Госстроя России.
Кроме того, для вентиляции помещений аккумуляторных батарей должна быть выполнена естественная вытяжная вентиляция, которая обеспечивает не менее чем однократный обмен воздуха в час. В тех случаях, когда естественная вентиляция не может обеспечить требуемую кратность обмена воздуха, должна применяться принудительная вытяжная вентиляция.
4.4.41. Вентиляционная система помещений аккумуляторной батареи должна обслуживать только аккумуляторные батареи и кислотную. Выброс газов должен производиться через шахту, возвышающуюся над крышей здания не менее чем на 1,5 м. Шахта должна быть защищена от попадания в нее атмосферных осадков. Включение вентиляции в дымоходы или в общую систему вентиляции здания запрещается.
4.4.42. При устройстве принудительной вытяжной вентиляции вентилятор должен иметь взрывобезопасное исполнение.
4.4.43. Отсос газов должен производиться как из верхней, так и из нижней части помещения со стороны, противоположной притоку свежего воздуха.
Если потолок имеет выступающие конструкции или наклон, то должна быть предусмотрена вытяжка воздуха соответственно из каждого отсека или из верхней части пространства под потолком.
Расстояние от верхней кромки верхних вентиляционных отверстий до потолка должно быть не более 100 мм, а от нижней кромки нижних вентиляционных отверстий до пола - не более 300 мм.
Поток воздуха из вентиляционных каналов не должен быть направлен непосредственно на поверхность электролита аккумуляторов.
Металлические вентиляционные короба не должны располагаться над открытыми аккумуляторами.
Применение инвентарных вентиляционных коробов в помещениях аккумуляторных батарей не допускается.
Скорость воздуха в помещениях аккумуляторных батарей и кислотных при работе вентиляционных устройств должна соответствовать требованиям СНиП 2.04.05-91* (изд. 1994 г.).
4.4.44. Температура в помещениях аккумуляторных батарей в холодное время на уровне расположения аккумуляторов должна быть не ниже +10 ºС.
На подстанциях без постоянного дежурства персонала, если аккумуляторная батарея выбрана из расчета работы только на включение и отключение выключателей, допускается принимать указанную температуру не ниже 0 ºС.
4.4.45. Отопление помещения аккумуляторной батареи рекомендуется осуществлять при помощи калориферного устройства, располагаемого вне этого помещения и подающего теплый воздух через вентиляционный канал. При применении электроподогрева должны быть приняты меры против заноса искр через канал.
При устройстве парового или водяного отопления оно должно выполняться в пределах помещения аккумуляторной батареи гладкими трубами, соединенными сваркой. Фланцевые соединения и установка вентилей запрещаются.
4.4.46. На электростанциях, а также на подстанциях, оборудованных водопроводом, вблизи помещения аккумуляторной батареи должны быть установлены водопроводный кран и раковина. Над раковиной должна быть надпись: "Кислоту и электролит не сливать".


Раздел 5. Электросиловые установки

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 5.

Электросиловые установки

Глава 5.1. Электромашинные помещения
Глава 5.2. Генераторы и синхронные компенсаторы
Глава 5.3. Электродвигатели и их коммутационные аппараты
Глава 5.4. Электрооборудование кранов
Глава 5.5. Электрооборудование лифтов
Глава 5.6. Конденсаторные установки


Глава 5.1. Электромашинные помещения

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 5.1.

Электромашинные помещения

Область применения, определения
Общие требования
Размещение и установка электрооборудования
Смазка подшипников электрических машин
Вентиляция и отопление
Строительная часть


Область применения, определения

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

5.1.1. Настоящая глава Правил распространяется на устройство электромашинных помещений и установку в них электрооборудования. Если мощность наибольшей установленной в них машины или преобразователя менее 500 кВт, выполнение требований 5.1.8 - 5.1.10, 5.1.12, 5.1.13, 5.1.20, 5.1.33 и 5.1.34 является необязательным.
5.1.2. Электромашинными помещениями (ЭМП) называются помещения, в которых совместно могут быть установлены электрические генераторы, вращающиеся или статические преобразователи, электродвигатели, трансформаторы, распределительные устройства, щиты и пульты управления, а также относящиеся к ним вспомогательное оборудование и обслуживание которых производится персоналом, отвечающим требованиям гл. 1.1.
5.1.3. Установка электрооборудования, рассматриваемого в данной главе, должна соответствовать требованиям соответствующих других глав Правил в той мере, в какой они не изменены настоящей главой.
Установка электрооборудования выше 1 кВ в части, не оговоренной в настоящей главе, должна соответствовать требованиям гл. 4.2, предъявляемым к внутрицеховым подстанциям.


Общие требования

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

5.1.4. Электромашинные помещения следует относить к помещениям с производством категории Г по СНиП Госстроя России.
5.1.5. Электромашинные помещения должны быть оборудованы телефонной связью и пожарной сигнализацией, а также другими видами сигнализации, которые требуются по условиям работы.
5.1.6. В ЭМП допускается размещать редукторы и шестеренные клети механизмов, связанных с электродвигателями, которые установлены в данном ЭМП.
5.1.7. Вращающиеся части установленного в ЭМП оборудования, расположенные на доступной высоте, должны быть ограждены от случайных прикосновений в соответствии с действующими требованиями безопасности.
5.1.8. В ЭМП должны быть предусмотрены сети питания сварочных трансформаторов, переносных светильников и электроинструмента, а также машин для уборки помещений. Для питания переносных светильников должно применяться напряжение не выше 42 В.
5.1.9. Электромашинные помещения должны быть оборудованы устройствами для продувки электрооборудования сухим, чистым, сжатым воздухом давлением не более 0,2 MПа от передвижного компрессора или от сети сжатого воздуха с фильтрами и осушителями. Электромашинные помещения должны быть также оборудованы промышленным передвижным пылесосом для сбора пыли.
5.1.10. Для транспортировки и монтажа, разборки и сборки электрических машин, преобразователей и других работ должны быть, как правило, предусмотрены инвентарные (стационарные или передвижные) подъемные и транспортные устройства.


Размещение и установка электрооборудования

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Размещение и установка электрооборудования

5.1.11. Компоновка ЭМП на всех отметках должна допускать удобную транспортировку и монтаж оборудования. В подвале ЭМП при его длине более 100 м должны быть предусмотрены проезды для электрокар или транспортных тележек.
Расстояние в свету между транспортируемыми элементами оборудования и элементами здания или оборудования должно быть не менее 0,3 м по вертикали и 0,5 м по горизонтали.
5.1.12. Ширина проходов между фундаментами или корпусами машин, между машинами и частями здания или оборудования должна быть не менее 1 м в свету; допускаются местные сужения проходов между выступающими частями машин и строительными конструкциями до 0,6 м на длине не более 0,5 м.
5.1.13. Расстояние в свету между корпусом машины и стеной здания или между корпусами, а также между торцами рядом стоящих машин при наличии прохода с другой стороны машин должно быть не менее 0,3 м при высоте машин до 1 м от уровня пола и не менее 0,6 м при высоте машин более 1 м.
Ширина прохода обслуживания между машинами и фасадом (лицевой стороной обслуживания) пульта управления или щита управления должна быть не менее 2 м. При установке щитов в шкафу это расстояние выбирается от машины до закрытой двери или стенки шкафа.
Указанные требования не относятся к постам местного управления приводами.
Ширина прохода между корпусом машины и торцом пульта управления или щита управления должна быть не менее 1 м.
5.1.14. Ширина прохода обслуживания в свету между рядом шкафов с электрооборудованием напряжением до 1 кВ и частями здания или оборудования должна быть не менее 1 м, а при открытой дверце шкафа - не менее 0,6 м; при двухрядном расположении шкафов ширина прохода в свету между ними должна быть не менее 1,2 м, а между открытыми противоположными дверцами - не менее 0,6 м.
Допускается установка машин мощностью до 10 кВт и малогабаритного оборудования в проходах обслуживания за распределительными щитами, стеллажами, пультами и другими подобными элементами РУ до 1 кВ за счет местного сужения проходов в свету до значения не менее 0,6 м, при этом расстояние от корпуса машины или аппарата до токоведущих частей щита должно быть не менее указанного в 4.1.21, п. 2.
Размеры проходов обслуживания для РУ, щитов и другого оборудования должны удовлетворять требованиям, приведенным в 4.1.21 - 4.1.23 и 4.2.86.
В подвальном этаже ЭМП следует предусматривать выполнение кабельного этажа или кабельного туннеля при открытой прокладке более 350 силовых и контрольных кабелей или более 150 силовых кабелей в наиболее загруженном кабелями сечении подвала.
Ширина проходов в кабельных сооружениях должна приниматься в соответствии с 2.3.123 и 2.3.125. Ряды кабельных конструкций с кабелями в этих сооружениях не должны образовывать тупиков длиной более 7 м. Во избежание образования тупиков допускается устройство прохода под кабелями высотой в свету не менее 1,5 м от пола. Над таким проходом допускается уменьшенное расстояние между полками, обеспечивающее возможность демонтажа кабелей, но не менее 100 мм.
5.1.15. Непосредственно в ЭМП допускается открыто устанавливать:
1. Маслонаполненные пусковые и пускорегулирующие устройства для электрических машин до и выше 1 кВ (автотрансформаторы, реакторы, реостаты и т. п.) при массе масла до 600 кг.
2. Трансформаторы мощностью до 1,6 MB·А, автотрансформаторы, измерительные трансформаторы и другие аппараты с массой масла до 2 т, которые имеют повышенную прочность баков и уплотнения, исключающие течь масла, а также (для трансформаторов и автотрансформаторов) газовую защиту или реле давления, работающие на сигнал.
Допускается совместная установка группы, состоящей не более чем из двух указанных трансформаторов (аппаратов), при расстоянии между отдельными группами не менее 10 м в свету.
3. Трансформаторы сухие или наполненные негорючими жидкостями без ограничения мощности и количества.
4. Металлические КРУ, подстанции до 1 кВ и выше, батареи конденсаторов или отдельные конденсаторы.
5. Аккумуляторные батареи закрытого типа при условии устройства вытяжного приспособления или зарядки в специальных помещениях или шкафах.
6. Полупроводниковые преобразователи.
7. Щиты управления, защиты, измерения, сигнализации, а также щиты блоков и станций управления с установленными на них аппаратами, имеющими на лицевой или задней стороне открытые токоведущие части.
8. Неизолированные токопроводы до 1 кВ и выше.
9. Оборудование охлаждения электрических машин.
5.1.16. При расположении в ЭМП маслонаполненного электрооборудования в закрытых камерах с выкаткой внутрь ЭМП масса масла в оборудовании, установленном в одной камере или в группе смежных камер, должна быть не более 6,5 т, а расстояние в свету между двумя камерами или группами камер - не менее 50 м.
Если это расстояние не может быть выдержано или если масса масла в одной камере или в группе смежных камер более 6,5 т, то маслонаполненное электрооборудование должно размещаться в камерах с выкаткой наружу или в коридор, специально предназначенный для этой цели, либо в производственное помещение с производством категорий Г или Д по СНиП Госстроя России.
5.1.17. Отметка верхней поверхности фундаментных плит вращающихся машин, не связанных с механическим оборудованием (преобразовательные, возбудительные, зарядные агрегаты и т. д.), должна быть выше отметки чистого пола не менее чем на 50 мм. Отметка верхней поверхности фундаментных плит вращающихся машин, связанных с механическим оборудованием, определяется требованиями, предъявляемыми к его установке.
5.1.18. Сквозной проход через ЭМП трубопроводов, содержащих взрывоопасные газы, горючие или легковоспламеняющиеся жидкости, не допускается. В ЭМП разрешается прокладывать только трубопроводы, непосредственно относящиеся к установленному в них оборудованию. Холодные трубопроводы должны иметь защиту от отпотевания. Горячие трубопроводы должны иметь тепловую несгораемую изоляцию в тех местах, где это необходимо для защиты персонала или оборудования. Трубопроводы должны иметь отличительную окраску.
5.1.19. В случаях, когда верхняя отметка фундаментной плиты машины находится выше или ниже отметки пола ЭМП более чем на 400 мм, вокруг машины должна быть предусмотрена несгораемая площадка шириной не менее 600 мм с поручнями и лестницами. Площадки обслуживания, расположенные на высоте до 2 м над уровнем пола, должны ограждаться перилами, а на высоте более 2 м - перилами и бортовыми барьерами. Для входа на площадки должны предусматриваться ступеньки.
5.1.20. При наличии на предприятии железнодорожной сети, связанной с железной дорогой общего пользования, и при доставке тяжеловесного оборудования по железной дороге рекомендуется предусматривать железнодорожную ветку нормальной колеи с тупиковым заходом в ЭМП. Длина тупикового захода должна обеспечивать возможность снятия оборудования с открытой платформы при помощи грузоподъемных устройств ЭМП.
Если доставка оборудования производится автотранспортом, рекомендуется предусматривать возможность заезда автотранспорта в ЭМП, в зону действия грузоподъемных устройств.
5.1.21. Электрические машины должны быть установлены таким образом, чтобы их работа не вызвала шума и вибрации самой машины, фундамента или частей здания выше допустимых пределов.
5.1.22. Для производства монтажных и ремонтных работ в ЭМП должны быть предусмотрены специальные площадки (монтажные площадки) или использованы свободные площадки между оборудованием, рассчитанные на наиболее тяжелую, практически возможную нагрузку от оборудования и расположенные в зоне действия грузоподъемных устройств ЭМП. Внешние контуры пола монтажной площадки должны быть обозначены краской или метлахской плиткой, отличающимися по цвету от других частей пола.
Участки ЭМП, по которым транспортируется оборудование, должны быть рассчитаны на нагрузку транспортируемого оборудования. Контуры этих участков следует обозначить краской или плиткой.
Размеры монтажных площадок определяются по габариту наибольшей детали (в упаковке), для размещения которой они предназначены, с запасом в 1 м на сторону. Места установки стоек для размещения якорей крупных электрических машин на монтажных площадках должны быть рассчитаны на нагрузку от веса этих якорей и стоек и иметь отличительную окраску. На монтажных площадках должны быть нанесены надписи с указанием значения наибольшей допустимой нагрузки.
5.1.23. Электрические светильники в ЭМП не следует располагать над открытыми шинами РУ и открытыми токопроводами. Электрические светильники, обслуживаемые с пола, не следует располагать над вращающимися машинами.


Смазка подшипников электрических машин

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Смазка подшипников электрических машин

5.1.24. Системы циркуляционной смазки электрических машин и технологических механизмов рекомендуется объединять при условии, если применяемый сорт масла пригоден для тех и других и если технологические механизмы не являются источником засорения масла металлической пылью, водой или другими вредными примесями.
5.1.25. Оборудование централизованных систем смазки, в том числе предназначенной только для электрических машин, следует устанавливать вне ЭМП.
5.1.26. Система смазки электрических машин мощностью более 1 МВт должна быть снабжена указателями уровня масла и приборами контроля температуры масла и подшипников, а при наличии циркуляционной смазки, кроме того, приборами контроля протекания масла.
5.1.27. Трубопроводы масла и воды могут прокладываться к подшипникам открыто или в каналах со съемными покрытиями из несгораемых материалов. В необходимых случаях допускается также скрытая прокладка трубопроводов в земле или бетоне.
Соединение труб с арматурой допускается фланцами.
Диафрагмы и вентили должны устанавливаться непосредственно у мест подвода смазки к подшипникам электрических машин.
Трубы, подводящие масло к подшипникам, электрически изолированным от фундаментной плиты, должны быть электрически изолированы от подшипников и других деталей машины. Каждая труба должна иметь не менее двух изоляционных промежутков или изолирующую вставку длиной не менее 0,1 м.
5.1.28. В необходимых случаях ЭМП должны быть оборудованы резервуарами и системой трубопроводов для спуска грязного масла из маслонаполненного электрооборудования. Спуск масла в канализацию запрещается.


Вентиляция и отопление

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Вентиляция и отопление

5.1.29. Для ЭМП должны быть предусмотрены меры по удалению избыточной теплоты, выделяемой электрическими машинами, резисторами и аппаратурой.
Температура воздуха в ЭМП, в которых работают люди, должна соответствовать санитарным нормам.
Температура воздуха для охлаждения работающих электрических машин не должна превышать плюс 40ºС. Воздух для охлаждения электрических машин должен быть очищен от пыли. Воздух, поступающий в остановленные электрические машины, должен иметь температуру не менее плюс 5ºС.
Для машин с разомкнутым циклом вентиляции должны быть предусмотрены на подводящих и отводящих воздухопроводах жалюзи, закрываемые для предотвращения всасывания окружающего воздуха в остановленную машину.
Электромашинные помещения должны быть оборудованы приборами контроля температуры.
5.1.30. Помещения открытой аккумуляторной батареи и конденсаторной установки, расположенные внутри ЭМП, должны иметь отдельные системы вентиляции согласно требованиям, приведенным соответственно в гл. 4.4 и 5.6.
5.1.31. В местностях с загрязненным воздухом здания ЭМП следует выполнять таким образом, чтобы обеспечивалась возможность попадания в них только очищенного воздуха. Для этого двери, ворота и другие проемы должны иметь уплотнения. Эти здания рекомендуется выполнять без окон и фонарей или с пыленепроницаемыми световыми проемами, например с заполнением стеклоблоками. Система общей вентиляции здания ЭМП должна предотвращать возможность подсоса неочищенного воздуха.
5.1.32. В вентиляционных камерах и каналах санитарно-технической вентиляции прокладка кабелей и проводов не разрешается. Допускается только пересечение камер и каналов проводами и кабелями, проложенными в стальных трубах.
В камерах и каналах вентиляции электрических машин допускается прокладка проводов и кабелей с оболочками из несгораемых и трудносгораемых материалов, а также неизолированных шин. Устанавливать в вентиляционных каналах и камерах машин кабельные муфты и другое электрооборудование не допускается.
5.1.33. В ЭМП рекомендуется предусматривать раздельные системы вентиляции для первого этажа, подвала и других изолированных помещений. Допускается устройство общей системы вентиляции при наличии управляемых заслонок, позволяющих отсечь подачу воздуха в отдельные помещения в случае пожара.
В ЭМП не следует размещать установки для вентиляции смежных пожароопасных помещений (например, маслоподвалов).


Строительная часть

Глава 5.1.
Согласована
с Госстроем СССР
2 октября 1973 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
9 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Строительная часть

5.1.34. В ЭМП с постоянным дежурством персонала должны быть предусмотрены комфортные помещения для дежурного персонала, оборудованные необходимыми средствами сигнализации, измерения и связи с подачей кондиционированного воздуха, и санузел для обслуживающего персонала, а также отопление в соответствии с действующими санитарными требованиями
5.1.35. Стены ЭМП до высоты не менее 2 м должны окрашиваться светлой масляной краской, а остальная поверхность - светлой клеевой краской в соответствии с указаниями по рациональной цветовой отделке производственных помещений. Вентиляционные каналы, в том числе каналы в фундаментах машин, по всей внутренней поверхности должны окрашиваться светлой, не поддерживающей горения краской или должны быть облицованы глазурованными плитками или пластикатовым покрытием, не поддерживающим горения.
Электрооборудование в ЭМП должно быть окрашено в соответствии с указаниями по рациональной цветовой отделке оборудования.
Полы ЭМП должны иметь покрытие, не допускающее образования пыли (например, цементное с мраморной крошкой, из метлахской плитки).
5.1.36. В качестве опор для перекрытия подвала ЭМП допускается использовать фундаменты машин при соблюдении требований СНиП Госстроя России на проектирование фундаментов машин с динамическими нагрузками.
В перекрытиях ЭМП следует предусматривать монтажные люки или проемы для транспортировки тяжелого и громоздкого оборудования с одного этажа на другой. Люки должны располагаться в зоне действия грузоподъемного устройства. Перекрытие люка должно иметь ту же степень огнестойкости, что и перекрытие, в котором расположен люк.
5.1.37. Подвал ЭМП должен иметь дренажное устройство, а при высоком уровне грунтовых вод, кроме того, и гидроизоляцию.
5.1.38. Кабельные туннели, входящие в ЭМП, в месте примыкания к ЭМП должны быть отделены от них перегородками с пределом огнестойкости не менее 0,75 ч или дверями с пределом огнестойкости не менее 0,6 ч. Двери должны открываться в обе стороны и иметь самозапирающийся замок, открываемый без ключа со стороны туннеля.


Глава 5.2. Генераторы и синхронные компенсаторы

Глава 5.2.
Согласована
с Госстроем СССР
26 октября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
10 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 5.2.

Генераторы и синхронные компенсаторы

Область применения
Общие требования
Охлаждение и смазка
Системы возбуждения
Размещение и установка генераторов и синхронных компенсаторов


Область применения

Глава 5.2.
Согласована
с Госстроем СССР
26 октября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
10 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

5.2.1. Настоящая глава Правил распространяется на стационарную установку в специальных помещениях (машинных залах) или на открытом воздухе генераторов тепловых и гидравлических электростанций, а также синхронных компенсаторов. Указанные установки должны отвечать также требованиям, приведенным в гл. 5.1, за исключением 5.1.2, 5.1.14, п. 8, 5.1.17, 5.1.31 - 5.1.33. Установка вспомогательного оборудования генераторов и синхронных компенсаторов (электродвигателей, РУ и пускорегулирующей аппаратуры, щитов и др.) должна соответствовать требованиям соответствующих глав Правил.


Общие требования

Глава 5.2.
Согласована
с Госстроем СССР
26 октября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
10 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

5.2.2. Генераторы, синхронные компенсаторы и их вспомогательное оборудование, устанавливаемые на открытом воздухе, должны иметь специальное исполнение.
5.2.3. Конструкция генераторов и синхронных компенсаторов должна обеспечивать их нормальную эксплуатацию и течение 20-25 лет с возможностью замены изнашивающихся и повреждаемых деталей и узлов при помощи основных грузоподъемных механизмов и средств малой механизации без полной разборки машины.
Конструкциями гидрогенератора и системы его водоснабжения должна быть предусмотрена возможность полного удаления воды и отсутствия застойных зон при ремонте в любое время года.
5.2.4. Генераторы и синхронные компенсаторы должны быть оборудованы контрольно-измерительными приборами в соответствии с гл. 1.6, устройствами управления, сигнализации, защиты в соответствии с 3.2.34 - 3.2.50 и с 3.2.72 - 3.2.90, устройствами АГП защиты ротора от перенапряжений, АРВ в соответствии с 3.3.52 - 3.3.60, а также устройствами автоматики для обеспечения автоматического пуска, работы и останова агрегата. Кроме того, турбогенераторы мощностью 100 МВт и более и синхронные компенсаторы с водородным охлаждением должны быть оборудованы устройствами дистанционного контроля вибрации подшипников. Турбо- и гидрогенераторы мощностью 300 МВт и более должны быть оборудованы также осциллографами с записью предаварийного процесса.
5.2.5. Панели управления, релейной защиты, автоматики, возбуждения и непосредственного водяного охлаждения гидрогенератора должны, как правило, размещаться в непосредственной близости от него.
5.2.6. Электрические и механические параметры мощных турбо- и гидрогенераторов должны, как правило, приниматься оптимальными с точки зрения нагрузочной способности. При необходимости обеспечения устойчивости работы параметры генераторов могут приниматься отличными от оптимальных с точки зрения нагрузочной способности при обосновании технико-экономическими расчетами.
5.2.7. Напряжение генераторов должно приниматься на основе технико-экономических расчетов по согласованию с заводом-изготовителем и в соответствии с требованиями действующих ГОСТ.
5.2.8. Установка дополнительного оборудования для использования гидрогенераторов в качестве синхронных компенсаторов должна быть обоснована технико-экономическими расчетами.
5.2.9. Для монтажа, разборки и сборки генераторов, синхронных компенсаторов и их вспомогательного оборудования должны быть предусмотрены стационарные, передвижные или инвентарные подъемно-транспортные приспособления и механизмы.
5.2.10. При применении наружных грузоподъемных кранов гидроэлектростанций должны быть предусмотрены простые мероприятия для исключения воздействия дождя и снега на оборудование при продолжительном раскрытии помещений и монтажных площадок.
5.2.11. Электростанции должны иметь помещения для хранения резервных стержней обмотки статора. Помещения должны быть сухими, отапливаемыми, с температурой не ниже плюс 5ºС, оборудованными специальными стеллажами.


Охлаждение и смазка

Глава 5.2.
Согласована
с Госстроем СССР
26 октября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
10 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Охлаждение и смазка

5.2.12. При питании морской или aгpecсивнo воздействующей пресной водой газоохладители, теплообменники и маслоохладители, трубопроводы и арматура к ним должны выполняться из материалов, стойких к воздействию коррозии
5.2.13. Генераторы и синхронные компенсаторы с разомкнутой системой охлаждения и гидрогенераторы мощностью 1 МВт и бoлее с частичным отбором воздуха для отопления должны быть снабжены фильтрами для очистки входящего в них извне воздуха, а также устройствами для быстрого прекращения его подачи в случае возгорания генератора или синхронного компенсатора.
5.2.14. Для генераторов и синхронных компенсаторов с замкнутой системой воздушного охлаждения должны быть выполнены следующие мероприятия:
1. Камеры холодного и горячего воздуха должны иметь плотно закрывающиеся остекленные смотровые лючки.
2. Двери камер холодного и горячего воздуха должны быть стальными, плотно закрывающимися, открывающимися наружу и иметь самозапирающиеся замки, открываемые без ключа с внутренней стороны камер.
3. Внутри камер холодного и горячего воздуха должно быть оборудовано освещение с выключателями, вынесенными наружу.
4. Короба горячего воздуха, а также конденсаторы и водопроводы паровых турбин, если они находятся в камерах охлаждения, должны быть покрыты тепловой изоляцией во избежание подогрева холодного воздуха и конденсации влаги на поверхности труб.
5. В камерах холодного воздуха должны быть устроены кюветы для удаления сконденсировавшейся на воздухоохладителях воды. Для турбогенераторов конец трубы, выводящей воду в дренажный канал, должен снабжаться гидравлическим затвором, при этом рекомендуется установка устройства сигнализации, реагирующего на появление воды в сливной трубе.
6. Корпус, стыки, воздуховод и другие участки должны быть тщательно уплотнены для предотвращения присоса воздуха в замкнутую систему вентиляции. В дверях камер холодного воздуха турбогенераторов и синхронных компенсаторов должен быть выполнен организованный присос воздуха через фильтр, который устанавливается в области разрежения (после воздухоохладителя).
7. Стены камер и воздушных коробов должны быть плотными, они должны быть окрашены светлой, не поддерживающей горения краской или облицованы глазурованными плитками либо пластиковым покрытием, не поддерживающим горения. Полы камер и фундаменты должны иметь покрытие, не допускающее образования пыли (например, цементное с мраморной крошкой, из керамической плитки).
5.2.15. Турбогенераторы и синхронные компенсаторы с водородным охлаждением должны быть оборудованы:
1. Установкой централизованного снабжения водородом с механизацией погрузки и разгрузки газовых баллонов, газопроводами подпитки газом и приборами контроля за параметрами газа (давление, чистота и др.) в генераторе и синхронном компенсаторе.
Для подачи водорода от газовых резервуаров в машинный зал предусматривается одна магистраль (при необходимости могут быть проложены две). Схема газопроводов выполняется кольцевой секционированной. Для синхронных компенсаторов выполняется одна магистраль.
Для предупреждения образования взрывоопасной газовой смеси на питающих водородных линиях и на линиях подачи воздуха должна быть обеспечена возможность создания видимых разрывов перед турбогенератором и синхронным компенсатором.
2. Установкой централизованного снабжения инертным газом (углекислым газом или азотом) с механизацией погрузки и разгрузки газовых баллонов для вытеснения водорода или воздуха из генератора (синхронного компенсатора), для продувки и тушения пожара в главном масляном баке турбины, в опорных подшипниках генератора и в токопроводах.
3. Основным, резервным, а турбогенераторы, кроме того, и аварийным источниками маслоснабжения водородных уплотнений, демпферным баком для питания торцовых уплотнений маслом в течение времени, необходимого для аварийного останова генератора со срывом вакуума турбины, для турбогенераторов мощностью 60 МВт и более. Резервный и аварийный источники маслоснабжения должны автоматически включаться в работу при отключении рабочего источника маслоснабжения, а также при снижении давления масла.
4. Автоматическими регуляторами давления масла на водородных уплотнениях турбогенераторов. В схеме маслоснабжения обходные вентили регуляторов должны быть регулировочными, а не запорными для исключения бросков давления масла при переходах с ручного регулирования на автоматическое и обратно.
5. Устройствами для осушки водорода, включенными в контур циркуляции водорода в генераторе или синхронном компенсаторе.
6. Предупредительной сигнализацией, действующей при неисправностях газомасляной системы водородного охлаждения и отклонении ее параметров (давления, чистоты водорода, перепада давления масло - водород) от заданных значений.
7. Контрольно-измерительными приборами и реле автоматики для контроля и управления газомасляной системой водородного охлаждения, при этом не допускается размещение газовых и электрических приборов на одной закрытой панели.
8. Вентиляционными установками в местах скопления газа главного масляного бака, масляных камер на сливе, основных подшипников турбогенератора и т. д.
В фундаментах турбогенераторов и синхронных компенсаторов не должно быть замкнутых пространств, в которых возможно скопление водорода. При наличии объемов, ограниченных строительными конструкциями (балки, ригели и др.), в которых возможно скопление водорода, из наиболее высоких точек этих объемов должен быть обеспечен свободный выход водорода вверх (например, путем закладки труб).
9. Дренажными устройствами для слива воды и масла из корпуса.
Система дренажа должна исключать возможность перетока горячего газа в отсеки холодного газа.
10. Указателем появления жидкости в корпусе турбогенератора (синхронного компенсатора).
11. Источником сжатого воздуха с избыточным давлением не менее 0,2 МПа с фильтром и осушителем воздуха.
5.2.16. Генераторы и синхронные компенсаторы с водяным охлаждением обмоток должны быть оборудованы:
1. Трубопроводами подачи и слива дистиллята, выполненными из материалов, стойких к воздействию коррозии.
2. Основным и резервным насосами дистиллята.
3. Механическими, магнитными и ионитовыми фильтрами дистиллята и устройствами для очистки дистиллята от газовых примесей. Дистиллят не должен иметь примесей солей и газов.
4. Расширительным баком с защитой дистиллята от внешней среды.
5. Основным и резервным теплообменниками для охлаждения дистиллята.
В качестве первичной охлаждающей воды в теплообменниках должны применяться: для гидрогенераторов и синхронных компенсаторов - техническая вода, для турбогенераторов - конденсат от конденсатных насосов турбины и как резерв техническая вода or циркуляционных насосов газоохладителей генераторов.
6. Предупредительной сигнализацией и защитой, действующей при отклонениях от нормального режима работы системы водяного охлаждения.
7. Контрольно-измерительными приборами и реле автоматики для контроля и управления системой водяного охлаждения.
8. Устройствами обнаружения утечки водорода в тракт водяного охлаждения обмоток статора.
9. Контрольными трубками с кранами, выведенными наружу из высших точек сливного и напорного коллекторов дистиллята, для удаления воздуха из системы водяного охлаждения обмотки статора во время заполнения ее дистиллятом.
5.2.17. В каждой системе трубопроводов, подводящих воду к газоохладителям, теплообменникам и маслоохладителям, следует установить фильтры, при этом должна быть предусмотрена возможность их очистки и промывки без нарушения нормальной работы генератора и синхронного компенсатора.
5.2.18. Каждая секция газоохладителей и теплообменников должна иметь задвижки для отключения ее от напорного и сливного коллекторов и для распределения воды по отдельным секциям.
На общем трубопроводе, отводящем воду из всех секций охладителей каждого генератора, должна быть установлена задвижка для регулирования расхода воды через все секции охладителя. Для турбогенераторов штурвальный привод этой задвижки рекомендуется вывести на уровень пола машинного зала.
5.2.19. Каждая секция газоохладителей и теплообменников в самой высокой точке должна иметь краны для выпуска воздуха.
5.2.20. В системе охлаждения газа или воздуха турбогенераторов и синхронных компенсаторов должно быть предусмотрено регулирование температуры охлаждающей воды при помощи рециркуляционных устройств.
5.2.21. В схеме подачи охлаждающей воды должно быть предусмотрено автоматическое включение резервного насоса при отключении работающего, а также при снижении давления охлаждающей воды. У синхронных компенсаторов должно быть предусмотрено резервное питание от постоянно действующего надежного источника охлаждающей воды (система технической воды, баки и т. п ).
5.2.22. На питающих трубопроводах технического водоснабжения генераторов должны устанавливаться расходомеры.
5.2.23. На площадке турбины, соединенной с турбогенератором, который имеет водяное или водородное охлаждение, должны быть установлены: манометры, показывающие давление охлаждающей воды в напорном коллекторе, давление водорода в корпусе турбогенератора, давление углекислого газа (азота) в газопроводе к генератору; устройства сигнализации снижения давления воды в напорном коллекторе; пост газового управления; щиты управления газомасляным и водяным хозяйствами.
5.2.24. На месте установки насосов газоохладителей, теплообменников и маслоохладителей должны быть установлены манометры на напорном коллекторе и на насосах.
5.2.25. На напорных и сливных трубопроводах газоохладителей, теплообменников и маслоохладителей должны быть встроены гильзы для ртутных термометров.
5.2.26. Для синхронных компенсаторов, устанавливаемых на открытом воздухе, должна предусматриваться возможность слива воды из охлаждающей системы при останове агрегата.
5.2.27. Газовая система должна удовлетворять требованиям нормальной эксплуатации водородного охлаждения и проведения операций по замене охлаждающей среды в турбогенераторе и синхронном компенсаторе.
5.2.28. Газовая сеть должна выполняться из цельнотянутых труб с применением газоплотной арматуры. Газопроводы должны быть доступны для осмотра и ремонта и иметь защиту от механических повреждений.
5.2.29. Трубопроводы циркуляционных систем смазки и водородных уплотнений турбогенераторов и синхронных компенсаторов с водородным охлаждением должны выполняться из цельнотянутых труб.
5.2.30. У турбогенераторов мощностью 3 МВт и более подшипники со стороны, противоположной турбине, подшипники возбудителя и водородные уплотнения должны быть электрически изолированы от корпуса и маслопроводов.
Конструкция изолированного подшипника и водородных уплотнений должна обеспечивать проведение периодического контроля их изоляции во время работы агрегата. У синхронного компенсатора подшипники должны быть электрически изолированы от корпуса компенсатора и маслопроводов. У синхронного компенсатора с непосредственно присоединенным возбудителем допускается изолировать только один подшипник (со стороны, противоположной возбудителю).
У гидрогенераторов подпятники и подшипники, расположенные над ротором, должны быть электрически изолированы от корпуса.
5.2.31. На каждом маслопроводе электрически изолированных подшипников турбогенераторов, синхронных компенсаторов и горизонтальных гидрогенераторов следует устанавливать последовательно два электрически изолированных фланцевых соединения.
5.2.32. Подшипники турбогенераторов, синхронных компенсаторов и их возбудителей, а также водородные уплотнения, масляные ванны подшипников и подпятников гидрогенераторов должны быть выполнены таким образом, чтобы исключалась возможность разбрызгивания масла и попадания масла и его паров на обмотки, контактные кольца и коллекторы.
Сливные патрубки подшипников с циркуляционной смазкой и водородных уплотнений должны иметь смотровые стекла для наблюдения за струёй выходящего масла. Для освещения смотровых стекол должны применяться светильники, присоединенные к сети аварийного освещения.
5.2.33. Для турбогенераторов с непосредственным водородным охлаждением обмоток должны быть установлены автоматические газоанализаторы контроля наличия водорода в картерах подшипников и закрытых токопроводах.
5.2.34. Смешанные системы охлаждения генераторов и синхронных компенсаторов должны соответствовать требованиям 5.2.13 - 5.2.15.


Системы возбуждения

Глава 5.2.
Согласована
с Госстроем СССР
26 октября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
10 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Системы возбуждения

5.2.35. Требования, приведенные в 5.2.36 - 5.2.52, распространяются на стационарные установки систем возбуждения турбо- и гидрогенераторов и синхронных компенсаторов.
5.2.36. Системой возбуждения называется совокупность оборудования, аппаратов и устройств, объединенных соответствующими цепями, которая обеспечивает необходимое возбуждение генераторов и синхронных компенсаторов в нормальных и аварийных режимах, предусмотренных ГОСТ и техническими условиями.
В систему возбуждения генератора (синхронного компенсатора) входят: возбудитель (генератор постоянного тока, генератор переменного тока или трансформатор с преобразователем), автоматический регулятор возбуждения, коммутационная аппаратура, измерительные приборы, средства защиты ротора от перенапряжений и защиты оборудования системы возбуждения от повреждений.
5.2.37. Электрооборудование и аппаратура систем возбуждения должны соответствовать требованиям ГОСТ на синхронные генераторы и компенсаторы и техническим условиям на это оборудование и аппаратуру.
5.2.38. Системы возбуждения, у которых действующее значение эксплуатационного напряжения или длительного перенапряжения (например, при форсировке возбуждения) превышает 1 кВ, должны выполняться в соответствии с требованиями настоящих Правил, предъявляемыми к электроустановкам выше 1 кВ. При определении перенапряжений для вентильных систем возбуждения учитываются и коммутационные перенапряжения.
5.2.39. Системы возбуждения должны быть оборудованы устройствами управления, защиты, сигнализации и контрольно-измерительными приборами в объеме, обеспечивающем автоматический пуск, работу во всех предусмотренных режимах, а также останов генератора и синхронного компенсатора на электростанциях и подстанциях без постоянного дежурства персонала.
5.2.40. Пульты и панели управления, приборы контроля и аппаратура сигнализации системы охлаждения, а также силовые преобразователи тиристорных или иных полупроводниковых возбудителей должны размещаться в непосредственной близости один от другого. Допускается установка теплообменников в другом помещении, при этом панель управления теплообменником должна устанавливаться рядом с ним.
Пульт (панель), с которого может производиться управление возбуждением, должен быть оборудован приборами контроля возбуждения.
5.2.41. Выпрямительные установки систем возбуждения генераторов и синхронных компенсаторов должны быть оборудованы сигнализацией и защитой, действующими при повышении температуры охлаждающей среды или вентилей сверх допустимой, а также снабжены приборами для контроля температуры охлаждающей среды и силы тока установки. При наличии в выпрямительной установке нескольких групп выпрямителей должна контролироваться сила тока каждой группы.
5.2.42. Системы возбуждения должны быть оборудованы устройствами контроля изоляции, позволяющими осуществлять измерение изоляции в процессе работы, а также сигнализировать о снижении сопротивления изоляции ниже нормы. Допускается не выполнять такую сигнализацию для бесщеточных систем возбуждения.
5.2.43. Цепи систем возбуждения, связанные с анодами и катодами выпрямительных установок, должны выполняться с уровнем изоляции, соответствующим испытательным напряжениям анодных и катодных цепей.
Связи анодных цепей выпрямителей, катодных цепей отдельных групп, а также других цепей при наличии нескомпенсированных пульсирующих или переменных токов должны выполняться кабелем без металлических оболочек.
Цепи напряжения обмотки возбуждения генератора или синхронного компенсатора для измерения и подключения устройства АРВ должны выполняться отдельным кабелем с повышенным уровнем изоляции без захода через обычные ряды зажимов. Присоединение к обмотке возбуждения должно производиться через рубильник.
5.2.44. При применении устройств АГП с разрывом цепи ротора, а также при использовании статических возбудителей с преобразователями обмотка ротора должна защищаться разрядником многократного действия. Допускается применение разрядника однократного действия. Разрядник должен быть подключен параллельно ротору через активное сопротивление, рассчитанное на длительную работу при пробое разрядника в режиме с напряжением возбуждения, равным 110% номинального.
5.2.45. Разрядники, указанные в 5.2.44, должны иметь сигнализацию срабатывания.
5.2.46. Система возбуждения генераторов и синхронных компенсаторов должна выполняться таким образом, чтобы:
1. Отключение любого из коммутационных аппаратов в цепях АРВ и управления возбудителем не приводило к ложным форсировкам в процессе пуска, останова и работы генератора на холостом ходу.
2. Исчезновение напряжения оперативного тока в цепях АРВ и управления возбудителем не приводило к нарушению работы генератора и синхронного компенсатора.
3. Имелась возможность производить ремонтные и другие работы на выпрямителях и их вспомогательных устройствах при работе турбогенератора на резервном возбудителе. Это требование не относится к бесщеточным системам возбуждения.
4. Исключалась возможность повреждения системы возбуждения при КЗ в цепях ротора и на его контактных кольцах. В случае применения статических преобразователей допускается защита их автоматическими выключателями и плавкими предохранителями.
5.2.47. Тиристорные системы возбуждения должны предусматривать возможность гашения поля генераторов и синхронных компенсаторов переводом преобразователя в инверторный режим.
В системах возбуждения со статическими преобразователями, выполненными по схеме самовозбуждения, а также в системах возбуждения с электромашинными возбудителями должно быть применено устройство АГП.
5.2.48. Все системы возбуждения (основные и резервные) должны иметь устройства, обеспечивающие при подаче импульса на гашение поля полное развозбуждение (гашение поля) синхронного генератора или компенсатора независимо от срабатывания АГП.
5.2.49. Система водяного охлаждения возбудителя должна обеспечивать возможность полного спуска воды из системы, выпуска воздуха при заполнении системы водой, периодической чистки теплообменников.
Закрытие и открытие задвижек системы охлаждения на одном из возбудителей не должны приводить к изменению режима охлаждения на другом возбудителе.
5.2.50. Пол помещений выпрямительных установок с водяной системой охлаждения должен быть выполнен таким образом, чтобы при утечках воды исключалась возможность ее попадания на токопроводы, КРУ и другое электрооборудование, расположенное ниже системы охлаждения.
5.2.51. Электромашинные возбудители постоянного тока (основные при работе без АРВ и резервные) должны иметь релейную форсировку возбуждения.
5.2.52. Турбогенераторы должны иметь резервное возбуждение, схема которого должна обеспечивать переключение с рабочего возбуждения на резервное и обратно без отключения генераторов от сети. Для турбогенераторов мощностью 12 МВт и менее необходимость резервного возбуждения устанавливается главным инженером энергосистемы.
На гидроэлектростанциях резервные возбудители не устанавливаются.
5.2.53. На турбогенераторах с непосредственным охлаждением обмотки ротора переключение с рабочего возбуждения на резервное и обратно должно производиться дистанционно.
5.2.54. Система возбуждения гидрогенератора должна обеспечивать возможность его начального возбуждения при отсутствии переменного тока в системе собственных нужд гидроэлектростанции.
5.2.55. По требованию заказчика система возбуждения должна быть рассчитана на автоматическое управление при останове в резерв синхронных генераторов и компенсаторов и пуске находящихся в резерве.
5.2.56. Все системы возбуждения на время выхода из строя АРВ должны иметь средства, обеспечивающие нормальное возбуждение, развозбуждение и гашение поля синхронной машины.


Размещение и установка генераторов и синхронных компенсаторов

Глава 5.2.
Согласована
с Госстроем СССР
26 октября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
10 июня 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Размещение и установка генераторов и синхронных компенсаторов

5.2.57. Расстояния от генераторов и синхронных компенсаторов до стен зданий, а также расстояния между ними должны определяться по технологическим условиям, однако они должны быть не менее приведенных в 5.1.11 - 5.1.13.
Размеры машинного зала должны выбираться с учетом:
1) возможности монтажа и демонтажа агрегатов без останова работающих aгpeгaтов;
2) применения кранов со специальными, преимущественно жесткими захватными приспособлениями, позволяющими полностью использовать ход крана;
3) отказа от подъема и опускания краном отдельных длинных, но относительно легких деталей агрегата (штанги, тяги) с их монтажом специальными подъемными приспособлениями;
4) возможности размещения узлов и деталей во время монтажа и ремонта агрегата.
5.2.58. Фундамент и конструкция генераторов и синхронных компенсаторов должны быть выполнены так, чтобы при работе оборудования вибрация оборудования, фундамента и здания не превышала значений, установленных нормами.
5.2.59. Вблизи гидрогенераторов допускается установка воздухосборников сжатого воздуха.
5.2.60. Турбогенераторы и синхронные компенсаторы с воздушным охлаждением и гидрогенераторы должны иметь устройства для тушения пожара водой. Допускается также применение других устройств.
На гидрогенераторах автоматизированных гидростанций, а также на синхронных компенсаторах с воздушным охлаждением, установленных на подстанциях без постоянного дежурства персонала, пожаротушение должно производиться автоматически. Ввод в действие запорных устройств впуска воды в машину осуществляется либо непосредственно от дифференциальной зашиты, либо при одновременном срабатывании дифференциальной защиты и специальных датчиков пожаротушения.
Подвод воды должен быть выполнен таким образом, чтобы возможность просачивания воды в генератор и синхронный компенсатор в эксплуатационных условиях была полностью исключена.
5.2.61. Система пожаротушения гидрогенераторов должна предусматривать отвод использованной воды в дренажную систему.
5.2.62. Для тушения пожара в турбогенераторах и синхронных компенсаторах с косвенным водородным охлаждением при работе машины на воздухе (период наладки) должна быть предусмотрена возможность использования углекислотой (азотной) установки, выполняемой в соответствии с требованиями 5.2.15, п. 2.
5.2.63. Баллоны с углекислым газом (азотом), устанавливаемые в центральной углекислотной (азотной) установке, должны храниться в условиях, определяемых правилами Госгортехнадзора России.


Глава 5.3. Электродвигатели и их коммутационные аппараты

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 5.3.

Электродвигатели и их коммутационные аппараты

Область применения
Общие требования
Выбор электродвигателей
Установка электродвигателей
Коммутационные аппараты
Защита асинхронных и синхронных электродвигателей напряжением выше 1 кВ
Защита электродвигателей напряжением до 1 кВ (асинхронных, синхронных и постоянного тока)


Область применения

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

5.3.1. Настоящая глава Правил распространяется на электродвигатели и их коммутационные аппараты в стационарных установках производственных и других помещений различного назначения. На эти установки распространяются также требования, приведенные в 5.1.11, 5.1.13, 5.1.17, 5.1.19, и соответствующие требования других глав в той мере, в какой они не изменены настоящей главой


Общие требования

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

5.3.2. Меры по обеспечению надежности питания должны выбираться в соответствии с требованиями гл. 1.2 в зависимости от категории ответственности электроприемников. Эти меры могут применяться не к отдельным электродвигателям, а к питающим их трансформаторам и преобразовательным подстанциям, распределительным устройствам и пунктам.
Резервирования линии, непосредственно питающей электродвигатель, не требуется независимо от категории надежности электроснабжения.
5.3.3. Если необходимо обеспечить непрерывность технологического процесса при выходе из строя электродвигателя, его коммутационной аппаратуры или линии, непосредственно питающей электродвигатель, резервирование следует осуществлять путем установки резервного технологического агрегата или другими способами.
5.3.4. Электродвигатели и их коммутационные аппараты должны быть выбраны и установлены таким образом и в необходимых случаях обеспечены такой системой охлаждения, чтобы температура их при работе не превышала допустимой (см. также 5.3.20).
5.3.5. Электродвигатели и аппараты должны быть установлены таким образом, чтобы они были доступны для осмотра и замены, а также по возможности для ремонта на месте установки. Если электроустановка содержит электродвигатели или аппараты массой 100 кг и более, то должны быть предусмотрены приспособления для их такелажа.
5.3.6. Вращающиеся части электродвигателей и части, соединяющие электродвигатели с механизмами (муфты, шкивы), должны иметь ограждения от случайных прикосновений.
5.3.7. Электродвигатели и их коммутационные аппараты должны быть заземлены или занулены в соответствии с требованиями гл. 1.7.
5.3.8. Исполнение электродвигателей должно соответствовать условиям окружающей среды.


Выбор электродвигателей

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор электродвигателей

5.3.9. Электрические и механические параметры электродвигателей (номинальные мощность, напряжение, частота вращения, относительная продолжительность рабочего периода, пусковой, минимальный, максимальный моменты, пределы регулирования частоты вращения и т. п.) должны соответствовать параметрам приводимых ими механизмов во всех режимах их работы в данной установке.
5.3.10. Для механизмов, сохранение которых в работе после кратковременных перерывов питания или понижения напряжения, обусловленных отключением КЗ, действием АПВ или АВР, необходимо по технологическим условиям и допустимо по условиям техники безопасности, должен быть обеспечен самозапуск их электродвигателей.
Применять для механизмов с самозапуском электродвигатели и трансформаторы большей мощности, чем это требуется для их нормальной длительной работы, как правило, не требуется.
5.3.11. Для привода механизмов, не требующих регулирования частоты вращения, независимо от их мощности рекомендуется применять электродвигатели синхронные или асинхронные с короткозамкнутым ротором.
Для привода механизмов, имеющих тяжелые условия пуска или работы либо требующих изменения частоты вращения, следует применять электродвигатели с наиболее простыми и экономичными методами пуска или регулирования частоты вращения, возможными в данной установке.
5.3.12. Синхронные электродвигатели, как правило, должны иметь устройства форсировки возбуждения или компаундирования.
5.3.13. Синхронные электродвигатели в случаях, когда они по своей мощности могут обеспечить регулирование напряжения или режима реактивной мощности в данном узле нагрузки, должны иметь АРВ согласно 3.3.39.
5.3.14. Электродвигатели постоянного тока допускается применять только в тех случаях, когда электродвигатели переменного тока не обеспечивают требуемых характеристик механизма или неэкономичны.
5.3.15. Электродвигатели, устанавливаемые в помещениях с нормальной средой, как правило, должны иметь исполнение IP00 или IP20.
5.3.16. Электродвигатели, устанавливаемые на открытом воздухе, должны иметь исполнение не менее IP44 или специальное, соответствующее условиям их работы (например, для открытых химических установок, для особо низких температур).
5.3.17. Электродвигатели, устанавливаемые в помещениях, где возможно оседание на их обмотках пыли и других веществ, нарушающих естественное охлаждение, должны иметь исполнение не менее IP44 или продуваемое с подводом чистого воздуха. Корпус продуваемого электродвигателя, воздуховоды и все сопряжения и стыки должны быть тщательно уплотнены для предотвращения присоса воздуха в систему вентиляции.
При продуваемом исполнении электродвигателя рекомендуется предусматривать задвижки для предотвращения всоса окружающего воздуха при останове электродвигателя. Подогрев наружного (холодного) воздуха не требуется.
5.3.18. Электродвигатели, устанавливаемые в местах сырых или особо сырых, должны иметь исполнение не менее IP43 и изоляцию, рассчитанную на действие влаги и пыли (со специальной обмазкой, влагостойкую и т. п.).
5.3.19. Электродвигатели, устанавливаемые в местах с химически активными парами или газами, должны иметь исполнение не менее IP44 или продуваемое с подводом чистого воздуха при соблюдении требований, приведенных в 5.3.17. Допускается также применение электродвигателей исполнения не менее IP33, но с химически стойкой изоляцией и с закрытием открытых неизолированных токоведущих частей колпаками или другим способом.
5.3.20. Для электродвигателей, устанавливаемых в помещениях с температурой воздуха более плюс 40 ºС, должны выполняться мероприятия, исключающие возможность их недопустимого нагрева (например, принудительная вентиляция с подводом охлаждающею воздуха, наружный обдув и т. п.).
5.3.21. При замкнутой принудительной системе вентиляции электродвигателей следует предусматривать приборы контроля температуры воздуха и охлаждающей воды.
5.3.22. Электродвигатели, снабженные заложенными в обмотки или магнитопроводы термоиндикаторами, должны иметь выводы от последних на специальные щитки, обеспечивающие удобство проведения периодических измерений. Щитовые измерительные приборы для этого, как правило, не должны предусматриваться.


Установка электродвигателей

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка электродвигателей

5.3.23. Электродвигатели должны быть выбраны и установлены таким образом, чтобы была исключена возможность попадания на их обмотки и токосъемные устройства воды, масла, эмульсии т. п., а вибрация оборудования, фундаментов и частей здания не превышала допустимых значений.
5.3.24. Шум, создаваемый электродвигателем совместно с приводимым им механизмом, не должен превышать уровня, допустимого санитарными нормами.
5.3.25. Проходы обслуживания между фундаментами или корпусами электродвигателей, между электродвигателями и частями здания или оборудования должны быть не менее указанных в гл. 5.1.
5.3.26. Электродвигатели и аппараты, за исключением имеющих степень защиты не менее IP44, а резисторы и реостаты - всех исполнений должны быть установлены на расстоянии не менее 1 м от конструкций зданий, выполненных из сгораемых материалов.
5.3.27. Синхронные электрические машины мощностью 1 МВт и более и машины постоянного тока мощностью 1МВт и более должны иметь электрическую изоляцию одного из подшипников от фундаментной плиты для предотвращения образования замкнутой цепи тока через вал и подшипники машины. При этом у синхронных машин должны быть изолированы подшипник со стороны возбудителя и все подшипники возбудителя. Маслопроводы этих электрических машин должны быть изолированы от корпусов их подшипников.
5.3.28. Электродвигатели выше 1 кВ разрешается устанавливать непосредственно в производственных помещениях, соблюдая следующие условия:
1. Электродвигатели, имеющие выводы под статором или требующие специальных устройств для охлаждения, следует устанавливать на фундаменте с камерой (фундаментной ямой).
2. Фундаментная яма электродвигателя должна удовлетворять требованиям, предъявляемым к камерам ЗРУ выше 1 кВ (см. гл. 4.2).
3. Размеры фундаментной ямы должны быть не менее допускаемых для полупроходных кабельных туннелей (см. 2.3.125).
5.3.29. Кабели и провода, присоединяемые к электродвигателям, установленным на виброизолирующих основаниях, на участке между подвижной и неподвижной частями основания должны иметь гибкие медные жилы.


Коммутационные аппараты

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Коммутационные аппараты

5.3.30. Для группы электродвигателей, служащих для привода одной машины или ряда машин, осуществляющих единый технологический процесс, следует, как правило, применять общий аппарат или комплект коммутационных аппаратов, если это оправдывается требованиями удобства или безопасности эксплуатации. В остальных случаях каждый электродвигатель должен иметь отдельные коммутационные аппараты.
Коммутационные аппараты в цепях электродвигателей должны отключать от сети одновременно все проводники, находящиеся под напряжением. В цепи отдельных электродвигателей допускается иметь аппарат, отключающий не все проводники, если в общей цепи группы таких электродвигателей установлен аппарат, отключающий все проводники.
5.3.31. При наличии дистанционного или автоматического управления электродвигателем какого-либо механизма вблизи последнего должен быть установлен аппарат аварийного отключения, исключающий возможность дистанционного или автоматического пуска электродвигателя до принудительного возврата этого аппарата в исходное положение.
Не требуется устанавливать аппараты аварийного отключения у механизмов:
а) расположенных в пределах видимости с места управления;
б) доступных только квалифицированному обслуживающему персоналу (например, вентиляторы, устанавливаемые на крышах, вентиляторы и насосы, устанавливаемые в отдельных помещениях;
в) конструктивное исполнение которых исключает возможность случайного прикосновения к движущимся и вращающимся частям; около этих механизмов должно быть предусмотрено вывешивание плакатов, предупреждающих о возможности дистанционного или автоматического пуска;
г) имеющих аппарат местного управления с фиксацией команды на отключение.
Целесообразность установки аппаратов местного управления (пуск, останов) вблизи дистанционно или автоматически управляемых механизмов должна определяться при проектировании в зависимости от требований технологии, техники безопасности и организации управления данной установкой.
5.3.32. Цепи управления электродвигателями допускается питать как от главных цепей, так и от других источников электроэнергии, если это вызывается технической необходимостью.
Во избежание внезапных пусков электродвигателя при восстановлении напряжения в главных цепях должна быть предусмотрена блокировочная связь, обеспечивающая автоматическое отключение главной цепи во всех случаях исчезновения напряжения в ней, если не предусматривается самозапуск.
5.3.33. На корпусах аппаратов управления и разъединяющих аппаратах должны быть нанесены четкие знаки, позволяющие легко распознавать включенное и отключенное положения рукоятки управления аппаратом. В случаях, когда оператор не может определить по состоянию аппарата управления, включена или отключена главная цепь электродвигателя, рекомендуется предусматривать световую сигнализацию.
5.3.34. Коммутационные аппараты должны без повреждений и ненормального износа коммутировать наибольшие токи нормальных режимов работы управляемого ими электродвигателя (пусковой, тормозной, реверса, рабочий). Если реверсы и торможения не имеют места в нормальном режиме, но возможны при неправильных операциях, то коммутационные аппараты в главной цепи должны коммутировать эти операции без разрушения.
5.3.35. Коммутационные аппараты должны быть стойкими к расчетным токам КЗ (см. гл. 1.4).
5.3.36. Коммутационные аппараты по своим электрическим и механическим параметрам должны соответствовать характеристикам приводимого механизма во всех режимах его работы в данной установке.
5.3.37. Использование втычных контактных соединителей для управления переносными электродвигателями допускается только при мощности электродвигателя не более 1 кВт.
Втычные контактные соединители, служащие для присоединения передвижных электродвигателей мощностью более 1 кВт, должны иметь блокировку, при которой отключение и включение соединения возможны только при отключенном положении пускового аппарата в главной (силовой) цепи электродвигателя.
5.3.38. Включение обмоток магнитных пускателей, контакторов и автоматических выключателей в сети до 1 кВ с заземленной нейтралью может производиться на междуфазное или фазное напряжение.
При включении обмоток указанных выше аппаратов на фазное напряжение должно быть предусмотрено одновременное отключение всех трех фаз ответвления к электродвигателю автоматическим выключателем, а при защите предохранителями - специальными устройствами, действующими на отключение пускателя или контактора при сгорании предохранителей в одной или любых двух фазах.
При включении обмотки на фазное напряжение ее нулевой вывод должен быть надежно присоединен к нулевому рабочему проводнику питающей линии или отдельному изолированному проводнику, присоединенному к нулевой точке сети.
5.3.39. Коммутационные аппараты электродвигателей, питаемых по схеме блока трансформатор - электродвигатель, следует, как правило, устанавливать на вводе от сети, питающей блок, без установки их на вводе к электродвигателю.
5.3.40. При наличии дистанционного или автоматического управления механизмами должна быть предусмотрена предварительная (перед пуском) сигнализация или звуковое оповещение о предстоящем пуске. Такую сигнализацию и такое оповещение не требуется предусматривать у механизмов, вблизи которых установка аппарата аварийного отключения не требуется (см. 5.3.31).
5.3.41. Провода и кабели, которые соединяют пусковые реостаты с фазными роторами асинхронных электродвигателей, должны выбираться по длительно допустимому току для следующих условий:
работа с замыканием колец электродвигателя накоротко: при пусковом статическом моменте механизма, не превышающем 50% номинального момента электродвигателя (легкий пуск), - 35% номинального тока ротора, в остальных случаях - 50% номинального тока ротора;
работа без замыкания колец электродвигателя накоротко - 100% номинального тока ротора.
5.3.42. Пуск асинхронных электродвигателей с короткозамкнутым ротором и синхронных электродвигателей должен производиться, как правило, непосредственным включением в сеть (прямой пуск). При невозможности прямого пуска следует применять пуск через реактор, трансформатор или автотрансформатор. В особых случаях допускается применение пуска с подъемом частоты сети с нуля.


Защита асинхронных и синхронных электродвигателей напряжением выше 1 кВ

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита асинхронных и синхронных электродвигателей напряжением выше 1 кВ

5.3.43. На электродвигателях должна предусматриваться защита от многофазных замыканий (см. 5.3.46) и в случаях, оговоренных ниже, защита от однофазных замыканий на землю (см. 5.3.48) защита от токов перегрузки (см. 5.3.49) и защита минимального напряжения (см. 5.3.52 и 5.3.53). На синхронных электродвигателях должна, кроме того, предусматриваться защита от асинхронного режима (см. 5.3.50 и 5.3.51), которая может быть совмещена с защитой от токов перегрузки.
Защита электродвигателей с изменяемой частотой вращения должна выполняться для каждой частоты вращения в виде отдельного комплекта, действующего на свой выключатель.
5.3.44. На электродвигателях, имеющих принудительную смазку подшипников, следует устанавливать защиту, действующую на сигнал и отключение электродвигателя при повышении температуры или прекращения действия смазки.
На электродвигателях, имеющих принудительную вентиляцию, следует устанавливать защиту, действующую на сигнал и отключение электродвигателя при повышении температуры или прекращении действия вентиляции.
5.3.45. Электродвигатели с водяным охлаждением обмоток и активной стали статора, а также с встроенными воздухоохладителями, охлаждаемыми водой, должны иметь защиту, действующую на сигнал при уменьшении потока воды ниже заданного значения и на отключение электродвигателя при его прекращении. Кроме того, должна быть предусмотрена сигнализация, действующая при появлении воды в корпусе электродвигателя.
5.3.46. Для защиты электродвигателей от многофазных замыканий в случаях, когда не применяются предохранители, должна предусматриваться:
1. Токовая однорелейная отсечка без выдержки времени, отстроенная от пусковых токов при выведенных пусковых устройствах, с реле прямого или косвенного действия, включенным на разность токов двух фаз, - для электродвигателей мощностью менее 2 МВт.
2. Токовая двухрелейная отсечка без выдержки времени, отстроенная от пусковых токов при выведенных пусковых устройствах, с реле прямого или косвенного действия - для электродвигателей мощностью 2 МВт и более, имеющих действующую на отключение защиту от однофазных замыканий на землю (см. 5.3.48), а также для электродвигателей мощностью менее 2 МВт, когда защита по п. 1 не удовлетворяет требованиям чувствительности или когда двухрелейная отсечка оказывается целесообразной по исполнению комплектной защиты или применяемого привода с реле прямого действия.
При отсутствии защиты от однофазных замыканий на землю токовая отсечка электродвигателей мощностью 2 МВт и более должна выполняться трехрелейной с тремя трансформаторами тока. Допускается защита в двухфазном исполнении с дополнением защиты от двойных замыканий на землю, выполненная с помощью трансформатора тока нулевой последовательности и токового реле.
3. Продольная дифференциальная токовая защита - для электродвигателей мощностью 5 МВт и более, а также менее 5 МВт, если установка токовых отсечек по п. 1 и 2 не обеспечивает выполнения требований чувствительности; продольная дифференциальная защита электродвигателей при наличии на них защиты от замыканий на землю должна иметь двухфазное исполнение, а при отсутствии этой защиты - трехфазное, с тремя трансформаторами тока. Допускается защита в двухфазном исполнении с дополнением защиты от двойных замыканий на землю, выполненной с помощью трансформатора тока нулевой последовательности и токового реле.
Для электродвигателей мощностью 5 МВт и более, выполненных без шести выводов обмотки статора, должна предусматриваться токовая отсечка.
5.3.47. Для блоков трансформатор (автотрансформатор) - электродвигатель должна предусматриваться общая защита от многофазных замыканий:
1. Токовая отсечка без выдержки времени, отстроенная от пусковых токов при выведенных пусковых устройствах (см. также 5.3.46), - для электродвигателей мощностью до 2 МВт. При схеме соединения обмоток трансформатора звезда - треугольник отсечка выполняется из трех токовых реле: двух включенных на фазные токи и одного включенного на сумму этих токов.
При невозможности установки трех реле (например, при ограниченном числе реле прямого действия) допускается схема с двумя реле, включенными на соединенные треугольником вторичные обмотки трех трансформаторов тока.
2. Дифференциальная отсечка в двухрелейном исполнении, отстроенная от бросков тока намагничивания трансформатора, - для электродвигателей мощностью более 2 МВт, а также 2 МВт и менее, если защита по п. 1 не удовлетворяет требованиям чувствительности при междуфазном КЗ на выводах электродвигателя.
3. Продольная дифференциальная токовая защита в двухрелейном исполнении с промежуточными насыщающимися трансформаторами тока - для электродвигателей мощностью более 5 МВт, а также 5 МВт и менее, если установка отсечек по п. 1 и 2 не удовлетворяет требованиям чувствительности.
Оценка чувствительности должна производиться в соответствии с 3.2.19 и 3.2.20 при КЗ на выводах электродвигателя.
Защита должна действовать на отключение выключателя блока, а у синхронных электродвигателей - также на устройство АГП, если оно предусмотрено.
Для блоков с электродвигателями мощностью более 20 МВт, как правило, должна предусматриваться защита от замыкания на землю, охватывающая не менее 85% витков обмотки статора электродвигателя и действующая на сигнал с выдержкой времени.
Указания по выполнению остальных видов защиты трансформаторов (автотрансформаторов) (см. 3.2.51 и 3.2.53) и электродвигателей при работе их раздельно действительны и в том случае, когда они объединены в блок трансформатор (автотрансформатор) - электродвигатель.
5.3.48. Защита электродвигателей мощностью до 2 МВт от однофазных замыканий на землю при отсутствии компенсации должна предусматриваться при токах замыкания на землю 10 А и более, а при наличии компенсации - если остаточный ток в нормальных условиях превышает это значение. Такая защита для электродвигателей мощностью более 2 МВт должна предусматриваться при токах 5 А и более.
Ток срабатывания защит электродвигателей от замыканий на землю должен быть не более: для электродвигателей мощностью до 2 МВт 10 А и для электродвигателей мощностью более 2 МВт 5 А. Рекомендуются меньшие токи срабатывания, если это не усложняет выполнения защиты.
Защиту следует выполнять без выдержки времени (за исключением электродвигателей, для которых требуется замедление защиты по условию отстройки от переходных процессов) с использованием трансформаторов тока нулевой последовательности, установленных, как правило, в РУ. В тех случаях, когда установка трансформаторов тока нулевой последовательности в РУ невозможна или может вызвать увеличение выдержки времени защиты, допускается устанавливать их у выводов электродвигателя в фундаментной яме.
Если защита по условию отстройки от переходных процессов должна иметь выдержку времени, то для обеспечения быстродействующего отключения двойных замыканий на землю в различных точках должно устанавливаться дополнительное токовое реле с первичным током срабатывания около 50-100 А.
Защита должна действовать на отключение электродвигателя, а у синхронных электродвигателей - также на устройство АГП, если оно предусмотрено.
5.3.49. Защита от перегрузки должна предусматриваться на электродвигателях, подверженных перегрузке по технологическим причинам, и на электродвигателях с особо тяжелыми условиями пуска и самозапуска (длительность прямого пуска непосредственно от сети 20 с и более), перегрузка которых возможна при чрезмерном увеличении длительности пускового периода вследствие понижения напряжения в сети.
Защиту от перегрузки следует предусматривать в одной фазе с зависимой или независимой от тока выдержкой времени, отстроенной от длительности пуска электродвигателя в нормальных условиях и самозапуска после действия АВР и АПВ. Выдержка времени защиты от перегрузки синхронных электродвигателей во избежание излишних срабатываний при длительной форсировке возбуждения должна быть по возможности близкой к наибольшей допустимой по тепловой характеристике электродвигателя.
На электродвигателях, подверженных перегрузке по технологическим причинам, защита, как правило, должна выполняться с действием на сигнал и автоматическую разгрузку механизма.
Действие защиты на отключение электродвигателя допускается:
на электродвигателях механизмов, для которых отсутствует возможность своевременной разгрузки без останова, или на электродвигателях, работающих без постоянного дежурства персонала;
на электродвигателях механизмов с тяжелыми условиями запуска или самозапуска.
Для электродвигателей, которые защищаются от токов КЗ предохранителями, не имеющими вспомогательных контактов для сигнализации об их перегорании, должна предусматриваться защита от перегрузки в двух фазах.
5.3.50. Защита синхронных электродвигателей от асинхронного режима может осуществляться при помощи реле, реагирующего на увеличение тока в обмотках статора; она должна быть отстроена по времени от пускового режима и тока при действии форсировки возбуждения.
Защита, как правило, должна выполняться с независимой от тока характеристикой выдержки времени. Допускается применение защиты с зависимой от тока характеристикой на электродвигателях с отношением КЗ более 1.
При выполнении схемы защиты должны приниматься меры по предотвращению отказа защиты при биениях тока асинхронного режима. Допускается применение других способов защиты, обеспечивающих надежное действие защиты при возникновении асинхронного режима.
5.3.51. Защита синхронных электродвигателей от асинхронного режима должна действовать с выдержкой времени на одну из схем, предусматривающих:
1) ресинхронизацию;
2) ресинхронизацию с автоматической кратковременной разгрузкой механизма до такой нагрузки, при которой обеспечивается втягивание электродвигателя в синхронизм (при допустимости кратковременной разгрузки по условиям технологического процесса);
3) отключение электродвигателя и повторный автоматический пуск;
4) отключение электродвигателя (при невозможности его разгрузки или ресинхронизации, при отсутствии необходимости автоматического повторного пуска и ресинхронизации по условиям технологического процесса).
5.3.52. Для облегчения условий восстановления напряжения после отключения КЗ и обеспечения самозапуска электродвигателей ответственных механизмов следует предусматривать отключение защитой минимального напряжения электродвигателей неответственных механизмов суммарной мощностью, определяемой возможностями источника питания и сети по обеспечению самозапуска.
Выдержки времени защиты минимального напряжения должны выбираться в пределах от 0,5 до 1,5 с - на ступень больше времени действия быстродействующих защит от многофазных КЗ, а уставки по напряжению должны быть, как правило, не выше 70% номинального напряжения.
При наличии синхронных электродвигателей, если напряжение на отключенной секции затухает медленно, в целях ускорения действия АВР и АПВ может быть применено гашение поля синхронных электродвигателей ответственных механизмов с помощью защиты минимальной частоты или других способов, обеспечивающих быстрейшую фиксацию потери питания.
Эти же средства могут быть использованы для отключения неответственных синхронных электродвигателей, а также для предупреждения несинхронного включения отключенных двигателей, если токи выключения превышают допустимые значения.
В электроустановках промышленных предприятий в случаях, когда не может быть осуществлен одновременный самозапуск всех электродвигателей ответственных механизмов (см. 5.3.10), следует применять отключение части таких ответственных механизмов и их автоматический повторный пуск по окончании самозапуска первой группы электродвигателей. Включение последующих групп может быть осуществлено по току, напряжению или времени.
5.3.53. Защита минимального напряжения с выдержкой времени не более 10 с и уставкой по напряжению, как правило, не выше 50% номинального напряжения (кроме случаев, приведенных в 5.3.52) должна устанавливаться на электродвигателях ответственных механизмов также в случаях, когда самозапуск механизмов после останова недопустим по условиям технологического процесса или по условиям безопасности и, кроме того, когда не может быть обеспечен самозапуск всех электродвигателей ответственных механизмов (см. 5.3.52). Кроме указанных случаев эту защиту следует использовать также для обеспечения надежности пуска АВР электродвигателей взаиморезервируемых механизмов.
На электродвигателях с изменяемой частотой вращения ответственных механизмов, самозапуск которых допустим и целесообразен, защиты минимального напряжения должны производить автоматическое переключение на низшую частоту вращения.
5.3.54. На синхронных электродвигателях должно предусматриваться автоматическое гашение поля. Для электродвигателей мощностью 2 МВт и более АГП осуществляется путем введения сопротивления в цепь обмотки возбуждения. Для электродвигателей мощностью менее 2 МВт допускается осуществлять АГП путем введения сопротивления в цепь обмотки возбуждения возбудителя. Для синхронных электродвигателей менее 0,5 МВт АГП, как правило, не требуется. На синхронных электродвигателях, которые снабжены системой возбуждения, выполненной на управляемых полупроводниковых элементах, АГП независимо от мощности двигателя может осуществляться инвертированием, если оно обеспечивается схемой питания. В противном случае АГП должно осуществляться введением сопротивления в цепь обмотки возбуждения.


Защита электродвигателей напряжением до 1 кВ (асинхронных, синхронных и постоянного тока)

Глава 5.3.
Согласована
с Госстроем СССР
3 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
20 июня 1975 г.
Внесены изменения решениями
Главтехуправления
Минэнерго СССР
№ Э-11/78 от 15 сентября 1978 г. и
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита электродвигателей напряжением до 1 кВ (асинхронных, синхронных и постоянного тока)

5.3.55. Для электродвигателей переменного тока должна предусматриваться защита от многофазных замыканий (см. 5.3.56), в сетях с глухозаземленной нейтралью - также от однофазных замыканий, а в случаях, предусмотренных в 5.3.57 и 5.3.58, - кроме того, защита от токов перегрузки и защита минимального напряжения. На синхронных электродвигателях (при невозможности втягивания в синхронизм с полной нагрузкой) дополнительно должна предусматриваться защита от асинхронного режима согласно 5.3.59.
Для электродвигателей постоянного тока должны предусматриваться защиты от КЗ. При необходимости дополнительно могут устанавливаться защиты от перегрузки и от чрезмерного повышения частоты вращения.
5.3.56. Для защиты электродвигателей от КЗ должны применяться предохранители или автоматические выключатели.
Номинальные токи плавких вставок предохранителей и расцепителей автоматических выключателей должны выбираться таким образом, чтобы обеспечивалось надежное отключение КЗ на зажимах электродвигателя (см. 1.7.79 и 3.1.8) и вместе с тем чтобы электродвигатели при нормальных для данной электроустановки толчках тока (пиках технологических нагрузок, пусковых токах, токах самозапуска и т. п.) не отключались этой защитой. С этой целью для электродвигателей механизмов с легкими условиями пуска отношение пускового тока электродвигателя к номинальному току плавкой вставки должно быть не более 2,5, а для электродвигателей механизмов с тяжелыми условиями пуска (большая длительность разгона, частые пуски и т.п.) это отношение должно быть равным 2,0-1,6.
Для электродвигателей ответственных механизмов с целью особо надежной отстройки предохранителей от толчков тока допускается принимать это отношение равным 1,6 независимо от условий пуска электродвигателя, если кратность тока КЗ на зажимах электродвигателя составляет не менее указанной в 3.1.8.
Допускается осуществление защиты от КЗ одним общим аппаратом для группы электродвигателей при условии, что эта защита обеспечивает термическую стойкость пусковых аппаратов и аппаратов защиты от перегрузок, примененных в цепи каждого электродвигателя этой группы.
На электростанциях для защиты от КЗ электродвигателей собственных нужд, связанных с основным технологическим процессом, должны применяться автоматические выключатели. При недостаточной чувствительности электромагнитных расцепителей автоматических выключателей в системе собственных нужд электростанций могут применяться выносные токовые реле с действием на независимый расцепитель выключателя.
Для надежного обеспечения селективности защит в питающей сети собственных нужд электростанций в качестве защиты электродвигателей от КЗ рекомендуется применять электромагнитные расцепители-отсечки.
5.3.57. Защита электродвигателей от перегрузки должна устанавливаться в случаях, когда возможна перегрузка механизма по технологическим причинам, а также когда при особо тяжелых условиях пуска или самозапуска необходимо ограничить длительность пуска при пониженном напряжении. Защита должна выполняться с выдержкой времени и может быть осуществлена тепловым реле или другими устройствами.
Защита от перегрузки должна действовать на отключение, на сигнал или на разгрузку механизма, если разгрузка возможна.
Применение защиты от перегрузки не требуется для электродвигателей с повторно-кратковременным режимом работы.
5.3.58. Защита минимального напряжения должна устанавливаться в следующих случаях:
для электродвигателей постоянного тока, которые не допускают непосредственного включения в сеть;
для электродвигателей механизмов, самозапуск которых после останова недопустим по условиям технологического процесса или по условиям безопасности;
для части прочих электродвигателей в соответствии с условиями, приведенными в 5.3.52.
Для ответственных электродвигателей, для которых необходим самозапуск, если их включение производится при помощи контакторов и пускателей с удерживающей обмоткой, должны применяться в цепи управления механические или электрические устройства выдержки времени, обеспечивающие включение электродвигателя при восстановлении напряжения в течение заданного времени. Для таких электродвигателей, если это допустимо по условиям технологического процесса и условиям безопасности, можно также вместо кнопок управления применять выключатели, с тем чтобы цепь удерживающей обмотки оставалась замкнутой помимо вспомогательных контактов пускателя и этим обеспечивалось автоматическое обратное включение при восстановлении напряжения независимо от времени перерыва питания.
5.3.59. Для синхронных электродвигателей защита от асинхронного режима должна, как правило, осуществляться с помощью защиты от перегрузки по току статора.
5.3.60. Защита от КЗ в электродвигателях переменного и постоянного тока должна предусматриваться:
1) в электроустановках с заземленной нейтралью - во всех фазах или полюсах;
2) в электроустановках с изолированной нейтралью:
при защите предохранителями - во всех фазах или полюсах;
при защите автоматическими выключателями - не менее чем в двух фазах или одном полюсе, при этом в пределах одной и той же электроустановки защиту следует осуществлять в одних и тех же фазах или полюсах.
Защита электродвигателей переменного тока от перегрузок должна выполняться:
в двух фазах при защите электродвигателей от КЗ предохранителями;
в одной фазе при защите электродвигателей от КЗ автоматическими выключателями.
Защита электродвигателей постоянного тока от перегрузок должна выполняться в одном полюсе.
5.3.61. Аппараты защиты электродвигателей должны удовлетворять требованиям гл. 3.1. Все виды защиты электродвигателей от КЗ, перегрузки, минимального напряжения допускается осуществлять соответствующими расцепителями, встроенными в один аппарат.
5.3.62. Специальные виды защиты от работы на двух фазах допускается применять в порядке исключения на электродвигателях, не имеющих защиты от перегрузки, для которых существует повышенная вероятность потери одной фазы, ведущая к выходу электродвигателя из строя с тяжелыми последствиями.


Глава 5.4. Электрооборудование кранов

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 5.4.

Электрооборудование кранов

Область применения, определения
Общие требования
Троллеи напряжением до 1 кВ
Выбор и прокладка проводов и кабелей
Управление, защита, сигнализация
Освещение
Заземление и зануление
Электрооборудование кранов напряжением выше 1 кВ


Область применения, определения

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

5.4.1. Настоящая глава Правил распространяется на электрооборудование мостовых, портальных, башенных, кабельных и других кранов напряжением до 10 кВ, устанавливаемых на фундаменте или на рельсовом крановом пути, а также на электрооборудование однорельсовых тележек и электроталей внутри и вне зданий и сооружений. Кроме того, электрооборудование кранов должно отвечать требованиям действующих "Правил устройства и безопасной эксплуатации грузоподъемных кранов" Госгортехнадзора России.
Глава не распространяется на судовые, плавучие, железнодорожные, автомобильные и другие подобные краны.
5.4.2. Электрооборудование кранов*, устанавливаемых во взрыво- и пожароопасных помещениях и зонах, должно соответствовать кроме требований настоящей главы также требованиям гл. 7.3 и 7.4 соответственно.
* В тексте настоящей главы под термином "краны" подразумеваются не только собственно краны, но и однорельсовые тележки и электротали.
5.4.3. Главными троллеями называются троллеи, расположенные вне крана.
Троллеями крана называются троллеи, расположенные на кране.
5.4.4. Малогабаритным троллейным токопроводом (шинопроводом) называется закрытое кожухом устройство, состоящее из троллеев, изоляторов и каретки с токосъемниками. При помощи малогабаритного троллейного токопровода могут осуществляться питание крана или его тележки, управление однорельсовыми тележками и электроталями и т. д.
5.4.5. Ремонтным загоном называется место, где кран устанавливается на время ремонта.
Ремонтным участком главных троллеев называется участок этих троллеев в пределах ремонтного загона.
5.4.6. Секцией главных троллеев называется участок этих троллеев, расположенный вне пределов ремонтных загонов и отделенный изолированным стыком от каждого из соседних участков, в том числе от ремонтных участков.


Общие требования

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

5.4.7. Электроснабжение крана должно осуществляться при помощи:
1) главных троллеев, в том числе при помощи малогабаритного троллейного токопровода;
2) стационарных питательных пунктов, по токосъемным контактам которых скользят укрепленные на кране отрезки троллеев ("контактные лыжи");
3) кольцевого токоподвода;
4) гибкого кабеля;
5) стационарного токопровода (для кранов, установленных на фундаменте).
5.4.8. Исполнение электрооборудования (электродвигателей, аппаратов и т.п.) кранов должно соответствовать условиям окружающей среды.
5.4.9. Напряжение электродвигателей переменного и постоянного тока и преобразовательных агрегатов (статистических или вращающихся), устанавливаемых на кранах, должно быть не выше 10 кВ. Применение напряжения выше 1 кВ должно быть обосновано расчетами.
5.4.10. На кранах допускается установка трансформаторов напряжением до 10 кВ и конденсаторов для повышения уровня компенсации реактивной мощности. Трансформаторы должны быть сухими или с заполнением негорючим жидким диэлектриком. Конденсаторы должны иметь пропитку из негорючей синтетической жидкости.
5.4.11. Неизолированные токоведущие части электрооборудования крана должны быть ограждены, если их расположение не исключает случайного прикосновения к ним лиц, находящихся в кабине управления, на галереях и площадках крана, а также возле него. В отношении троллеев - см. 5.4.30 - 5.4.33.
Электрооборудование с неизолированными токоведущими частями (магнитные контроллеры, ящики резисторов и др.), с которого автоматически снимается напряжение при входе в места его расположения, а также электрооборудование, установленное в аппаратных кабинах и других электропомещениях, запертых во время эксплуатации крана, может не ограждаться.
Расстояния от настила моста крана и его тележки до незащищенных изолированных проводов приведены в гл. 2.1, до неизолированных токопроводов - в гл. 2.2 и до светильников - в гл. 6.1.
5.4.12. Аппараты ручного управления в кабинах кранов должны быть размещены так, чтобы машинист крана мог работать сидя. Направление движения рукоятки и маховиков аппаратов должно по возможности соответствовать направлению вызываемых ими движений.
5.4.13. Панели управления, расположенные в кабине управления, должны иметь сплошные или сетчатые ограждения. Ширина проходов обслуживания этих панелей должна быть не менее указанной в 5.4.14. Установка в кабине управления резисторов для электродвигателей не допускается.
5.4.14. В аппаратных кабинах и других электропомещениях проходы обслуживания щитов и отдельных панелей (магнитных контроллеров и др.) должны отвечать следующим требованиям:
1. Ширина проходов, расположенных как с лицевой, так и с задней стороны щитов и панелей, имеющих сплошные или сетчатые ограждения, должна быть не менее 0,6 м.
2. Расстояние от неогражденных неизолированных токоведущих частей, расположенных на высоте менее 2,2 м по одну сторону прохода, до стены и оборудования с изолированными или огражденными токоведущими частями, расположенных по другую сторону прохода, должно быть не менее 0,8 м. Расстояние между неизолированными токоведущими частями, расположенными на высоте менее 2,2 м на разных сторонах прохода, должно быть не менее 1 м.
5.4.15. Электрические отопительные приборы, устанавливаемые в кабине управления крана, должны быть безопасными в пожарном отношении, а их токоведущие части должны быть ограждены. Эти приборы следует присоединять к электрической сети после вводного устройства. Корпус отопительного прибора должен быть заземлен.
5.4.16. В пролетах, где на общих рельсовых крановых путях работают два или более кранов, для каждого из них должен быть предусмотрен свой ремонтный загон. Он должен быть совмещен с местом устройства площадки для посадки на кран обслуживающего персонала.
Допускается совмещение ремонтных загонов двух или более кранов, если это не приводит к недопустимому ограничению технологического процесса во время внепланового ремонта любого крана.
Устройство ремонтных загонов не требуется при питании кранов от гибких главных троллеев (гибкого кабеля).


Троллеи напряжением до 1 кВ

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Троллеи напряжением до 1 кВ

5.4.17. Ремонтный участок главных троллеев должен быть электрически изолирован при помощи изолированных стыков от продолжения тех же троллеев и соединен с ними посредством разъединяющих аппаратов таким образом, чтобы во время нормальной работы этот участок мог быть включен на напряжение, а при остановке крана на ремонт надежно отключен.
Изоляция стыков главных троллеев должна быть выполнена в виде воздушного зазора, ширина которого зависит от конструкции токосъемника, но должна быть при напряжении до 1 кВ не менее 50 мм. Ширина токосъемника должна быть такова, чтобы при нормальной работе крана были исключены перерывы в подаче напряжения и неожиданная его остановка при пересечении токосъемником изолированных стыков троллеев.
Разъединяющие аппараты, служащие для соединения ремонтного участка с продолжением главных троллеев, должны быть закрытого типа и иметь приспособление для запирания на замок в отключенном положении.
5.4.18. Ремонтный участок главных троллеев, расположенный у торца кранового пролета, должен быть оборудован одним изолированным стыком и одним разъединяющим аппаратом.
Ремонтный участок главных троллеев, расположенный в середине пролета, должен быть оборудован двумя изолированными стыками (по одному с каждой стороны) и тремя разъединяющими аппаратами, включенными таким образом, чтобы было возможно осуществлять непрерывное питание троллеев, минуя отключенный ремонтный участок, а также отключать отдельно как ремонтный участок, так и секции троллеев, расположенные по обе его стороны.
5.4.19. Длина ремонтного участка главных троллеев, расположенного у торца кранового пролета, должна быть не менее ширины моста крана плюс 2 м, а длина участка, расположенного в середине пролета, - не менее ширины моста крана плюс 4 м.
Если для ремонта крана установлена электроталь (тельфер), то длину ремонтного участка следует определять в зависимости от крайних положений моста при ремонте:
1. На ремонтном участке у торца кранового пролета должно оставаться не менее 2 м от изолированного стыка до моста, занимающего во время ремонта положение, наиболее удаленное от торца.
2. На ремонтном участке в середине пролета должно быть не менее 2 м от изолированных стыков до моста при всех возможных положениях его во время ремонта.
5.4.20. На главных троллеях, а в случае их секционирования на каждой секции этих троллеев и на каждом их ремонтном участке должна быть предусмотрена возможность установки перемычки, закорачивающей между собой и заземляющей все фазы (полюсы) на период осмотра и ремонта самих троллеев или ремонта крана.
5.4.21. Главные троллеи и троллеи крана должны выполняться в соответствии с требованиями гл. 2.2 и настоящей главы.
5.4.22. На малогабаритные троллейные токопроводы требования гл. 2.2, а также 5.4.23, 5.4.24, 5.4.26, 5.4.39 и второго абзаца 5.4.17 не распространяются.
5.4.23. Главные троллеи крана должны выполняться, как правило, из стали. Допускается выполнять эти троллеи из алюминиевых сплавов. Применение меди и биметалла для главных троллеев и троллеев крана должно быть специально обосновано.
5.4.24. Троллеи могут быть жесткими или гибкими; они могут подвешиваться на тросах и располагаться в коробах или каналах. При применении жестких троллеев необходимо предусматривать устройства для компенсации линейных изменений от температуры и осадки здания.
5.4.25. Расстояния между местами крепления троллеев должны быть такими, чтобы исключалась возможность замыкания их между собой и на заземленные части. Это расстояние выбирается с учетом стрелы провеса, а на открытом воздухе - кроме того, с учетом отклонения проводника под действием ветра.
5.4.26. Для кранов напряжением до 660 В, установленных как в помещении, так и на открытом воздухе, расстояния в свету между любыми токоведущими частями троллеев разных фаз (полюсов), а также между ними и другими конструкциями, не изолированными от земли, должны быть не менее 30 мм для неподвижных одна относительно другой деталей и 15 мм для деталей, движущихся одна относительно другой. При напряжении выше 660 В эти расстояния должны быть не менее 200 и 125 мм соответственно.
Указанные расстояния должны быть обеспечены для главных троллеев крана при всех возможных передвижениях крана, его тележки и т.п.
5.4.27. Расстояния от главных троллеев и троллеев крана до уровня пола цеха или земли должны быть не менее: при напряжении до 660 В - 3,5 м, а в проезжей части - 6 м; при напряжении выше 660 В - во всех случаях 7 м. Уменьшение указанных расстояний допускается при условии ограждения троллеев (см. 5.4.31 - 5.4.33).
При гибких троллеях указанные расстояния должны быть обеспечены при наибольшей стреле провеса.
5.4.28. При прокладке троллеев в полу в каналах, закрытых бетонными плитами или металлическими листами, а также в коробах, расположенных на высоте менее 3,5 м, зазор для перемещения кронштейна с токосъемниками не должен находиться в одной вертикальной плоскости с троллеями.
Короба троллеев должны быть выполнены в соответствии с требованиями, приведенными в гл. 2.2.
В каналах, расположенных в полу, необходимо обеспечить отвод почвенных и технологических вод.
5.4.29. Гибкий кабель, используемый для питания электрооборудования крана, в местах, где возможно его повреждение, должен быть соответствующим образом защищен. Выбор марки кабеля должен производиться с учетом условий его работы и возможных механических воздействий.
5.4.30. Главные троллеи крана мостового типа следует размещать со стороны, противоположной расположению кабины управления. Исключения допускаются в случаях, когда главные троллеи недоступны для случайного прикосновения к ним из кабины управления, с посадочных площадок и лестниц.
5.4.31. Главные троллеи и их токосъемники должны быть недоступными для случайного прикосновения к ним с моста крана, лестниц, посадочных площадок и других площадок, где могут находиться люди. Это должно обеспечиваться соответствующим расположением их или ограждением.
5.4.32. В местах возможного соприкосновения грузовых канатов с троллеями данного крана или крана, расположенного ярусом ниже, должны быть установлены соответствующие защитные устройства.
5.4.33. Троллеи крана и их токосъемники, не отключаемые автоматически, должны быть ограждены или расположены между фермами моста крана на расстоянии, недоступном для персонала, обслуживающего кран. Ограждение троллеев должно производиться по всей длине троллеев и с торцов.
5.4.34. В районах, где на открытом воздухе возможно образование на троллеях гололеда, следует предусматривать устройства или мероприятия для предупреждения или устранения гололеда.
5.4.35. Линия, питающая главные троллеи до 1 кВ, должна быть снабжена выключателем закрытого типа, рассчитанным на отключение рабочего тока всех кранов, установленных в одном пролете. Выключатель должен быть установлен в доступном для отключения месте и отключать троллеи только одного пролета.
Если главные троллеи имеют две или более секций, каждая из которых получает питание по отдельной линии, то допускается посекционное отключение троллеев с принятием мер, исключающих возможность попадания напряжения на отключенную секцию от других секций.
Выключатель, а при дистанционном управлении - аппарат управления выключателем должны иметь приспособление для запирания на замок в отключенном положении, а также указатель положения: "Включено", "Отключено".
5.4.36. Для кранов, которые работают в тяжелом и очень тяжелом режимах, линию, питающую главные троллеи до 1 кВ, рекомендуется защищать автоматическим выключателем.
5.4.37. Главные троллеи должны быть оборудованы световой сигнализацией о наличии напряжения, а при секционировании троллеев и наличии ремонтных участков этой сигнализацией должны быть оборудованы каждая секция и каждый ремонтный участок.
Рекомендуется непосредственное присоединение к троллеям сигнализаторов, в которых лампы светятся при наличии напряжения на троллеях и гаснут с его исчезновением. При троллеях трехфазного тока количество ламп сигнализаторов должно быть равно количеству фаз троллеев - по одной лампе, включенной на каждую фазу, а при троллеях постоянного тока сигнализатор должен иметь две лампы, включенные параллельно.
Для обеспечения долговечности ламп должны быть приняты меры (например, включение добавочных резисторов) по снижению напряжения на их зажимах на 10% номинального значения в нормальных условиях.
5.4.38. Присоединение посторонних электроприемников к главным троллеям магнитных кранов, кранов, транспортирующих жидкий металл, а также других кранов, при работе которых исчезновение напряжения может привести к аварии, не допускается.
5.4.39. Главные троллеи жесткого типа должны быть окрашены, за исключением их контактной поверхности. Цвет их окраски должен отличаться от цвета окраски конструкций здания и подкрановых балок, причем, рекомендуется красный цвет. В месте подвода питания на длине 100 мм троллеи должны быть окрашены в соответствии с требованиями гл. 1.1.
5.4.40. Для подачи напряжения на гибкий кабель портальных электрических кранов должны быть установлены колонки, специально предназначенные для этой цели.


Выбор и прокладка проводов и кабелей

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор и прокладка проводов и кабелей

5.4.41. Выбор и прокладка проводов и кабелей, применяемых на кранах, должны осуществляться в соответствии с требованиями гл. 2.1, 2.3 и настоящей главы.
5.4.42. Прокладку проводов на кранах рекомендуется выполнять на лотках, в коробах и трубах.
5.4.43. На кранах всех типов могут применяться провода и кабели с медными, алюмомедными или алюминиевыми жилами.
Сечение жил проводов и кабелей вторичных цепей должно быть не менее 2,5 мм2 для медных жил и не менее 4 мм2 для алюмомедных и алюминиевых жил. Допускается применение проводов с многопроволочными жилами сечением не менее 1,5 мм2 для медных жил и не менее 2,5 мм2 для алюмомедных и алюминиевых жил, при этом провода не должны нести механической нагрузки (см. 5.4.44).
Для кранов, работающих в тяжелом и весьма тяжелом режимах, а также для кранов, работающих с минеральными удобрениями, рекомендуется для вторичных цепей применять провода и кабели с медными жилами.
Для вторичных цепей напряжением до 60 В разрешается применение проводов и кабелей с медными многопроволочными жилами сечением не менее 0,5 мм2 при условии, что присоединение жил выполнено пайкой и провода не несут механической нагрузки.
Вторичные цепи на кранах, работающих с жидким и горячим металлом (разливочные, заливочные и завалочные краны, краны нагревательных колодцев и др.), должны выполняться проводами и кабелями с медными жилами, а вторичные цепи на быстроходных кранах (уборочные краны, перегружатели) - с медными или алюмомедными жилами (см. также 5.4.46).
Алюминиевые и алюмомедные жилы проводов и кабелей в первичных цепях кранов должны быть многопроволочными сечением не менее 16 мм2. Применение проводов и кабелей с однопроволочньми алюминиевыми и алюмомедными жилами в первичных цепях кранов не допускается.
5.4.44. На электроталях, работающих как отдельно, так и входящих в состав других грузоподъемных машин, допускается применение защищенных проводов с медными жилами сечением: во вторичных цепях и цепях электромагнита тормоза не менее 0,75 мм2, в цепях электродвигателей не менее 1,5 мм2; кроме того, в укачанных случаях допускается применение защищенных многопроволочных проводов с алюминиевыми жилами сечением 2,5 мм2.
5.4.45. Прокладка проводов и кабелей на кранах, работающих с жидким и горячим металлом, должна выполняться в стальных трубах. На этих кранах не допускается прокладка в одной трубе силовых цепей разных механизмов, цепей управления разных механизмов, силовых цепей и цепей управления одного механизма.
5.4.46. На кранах, работающих с жидким и горячим металлом, должны применяться теплостойкие провода и кабели. Токовые нагрузки на них следует определять, исходя из температуры окружающего воздуха 60ºС.
5.4.47. В местах, где изоляция и оболочка проводов и кабелей могут подвергаться воздействию масла, следует применять провода и кабели с маслостойкими изоляцией и оболочкой. В этих местах допускается применение проводов и кабелей с немаслостойкими изоляцией и оболочкой при условии прокладки их в трубах, имеющих герметичные вводы в электродвигатели, аппараты и т. п.
5.4.48. Допустимые длительные нагрузки на провода и кабели должны определяться и соответствии с гл. 1.3.
5.4.49. Напряжение на зажимах электродвигателей и в цепях управления ими при всех режимах работы электрооборудования крана должно быть не ниже 85% номинального.
5.4.50. Жилы проводов и кабелей всех цепей должны иметь маркировку.


Управление, защита, сигнализация

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Управление, защита, сигнализация

5.4.51. Напряжение цепей управления и автоматики должно быть не выше 400 В переменного и 440 В постоянного тока. На кранах, предназначенных для предприятий с электрической сетью 500 В, допускается применение напряжения 500 В.
5.4.52. Защита электрооборудования кранов должна выполняться в соответствии с требованиями гл. 3.1 и 5.3.


Освещение

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Освещение

5.4.53. В сетях до 42 В для питания цепей управления и освещения допускается использование в качестве рабочего провода металлических конструкций крана в соответствии с требованиями гл.2.1.
5.4.54. Номинальное напряжение светильников рабочего освещения крана при переменном токе не должно превышать 220 В. При напряжении сети трехфазного тока 380 В и выше питание светильников следует осуществлять от понижающих трансформаторов. Допускается включать светильники в силовую сеть трехфазного тока 380 В на линейное напряжение, соединяя их в звезду.
Для передвижных кранов, присоединяемых к сети 380/220 В гибким четырехжильным кабелем, питание светильников необходимо осуществлять на напряжении фаза - нуль.
Допускается включать светильники в силовую сеть напряжением до 600 В постоянного тока, соединяя их последовательно.
Для освещения места работы крана он должен быть снабжен светильниками (прожекторами, фонарями).
5.4.55. Для светильников ремонтного освещения должно применяться напряжение не выше 420 В с питанием от трансформатора или аккумулятора, установленных на кране или в пункте ремонта крана; при питании от трансформатора должны быть выполнены требования гл. 6.2.


Заземление и зануление

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземление и зануление

5.4.56. Заземление и зануление должны быть выполнены в соответствии с требованиями гл. 1.7. Считается достаточным, если части, подлежащие заземлению или занулению, присоединены к металлическим конструкциям крана, при этом должна быть обеспечена непрерывность электрической цепи металлических конструкций. Если электрооборудование крана установлено на его заземленных металлических конструкциях и на опорных поверхностях предусмотрены зачищенные и незакрашенные места для обеспечения электрического контакта, то дополнительного заземления не требуется.
Рельсы кранового пути должны быть надежно соединены на стыках (сваркой, приваркой перемычек достаточного сечения, приваркой к металлическим подкрановым балкам) одна с другой для создания непрерывной электрической цепи. В электроустановках, для которых в качестве защитного мероприятия применяется заземление или зануление, рельсы кранового пути должны быть соответственно заземлены или занулены.
При установке крана на открытом воздухе рельсы кранового пути, кроме того, должны быть соединены между собой и заземлены, при этом для заземления рельсов необходимо предусматривать не менее двух заземлителей, присоединяемых к рельсам в разных местах.
5.4.57. При питании крана кабелем должны быть выполнены кроме требования 5.4.56 также требования гл. 1.7, предъявляемые к передвижным электроустановкам.
5.4.58. Корпус кнопочного аппарата управления крана, управляемого с пола, должен быть выполнен из изоляционного материала или заземлен (занулен) не менее чем двумя проводниками. В качестве одного из проводников может быть использован тросик, на котором подвешен кнопочный аппарат.


Электрооборудование кранов напряжением выше 1 кВ

Глава 5.4.
Согласована
с Госстроем СССР
28 апреля 1975 г.
и с Гостехнадзором СССР
12 апреля 1976 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-5/85 от 30 августа 1982 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрооборудование кранов напряжением выше 1 кВ

5.4.59. Требования, приведенные в 5.4.60 - 5.4.69, распространяются на краны напряжением выше 1 кВ и являются дополнительными к требованиям, приведенным выше в настоящей главе.
5.4.60. Электрооборудование выше 1 кВ, расположенное на кранах как открыто, так и в электропомещениях, должно выполняться в соответствии с требованиями гл. 4.2.
5.4.61. Секционирование, устройство ремонтных вагонов и световой сигнализации на главных троллеях кранов не требуются.
5.4.62. Расстояние в свету между главными троллеями и краном должно быть по горизонтали не менее 1,5 м (исключение см. в 5.4.63 и 5.4.64). При расположении главных тролеев над площадками крана, на которых при работе или при ремонте крана могут находиться люди, троллеи должны располагаться на высоте не менее 3 м от уровня площадки, а площадка должна быть ограждена сверху сеткой.
5.4.63. Площадка для установки токосъемников главных троллеев должна иметь ограждение с дверью (люком). Расстояние по горизонтали от главных троллеев до этой площади должно быть не менее 0,7 м.
5.4.64. Конструкция токосъемников главных троллеев должна позволять разъединение их с троллеями, при этом разъединитель перед выключателем (см. 5.4.65) может не устанавливаться. Между троллеями и отведенными от них токосъемниками расстояние должно быть не менее 0,7 м.
Привод токосъемников должен иметь приспособление для запирания на замок, при отведенных токосъемниках, а также указатель: "Включено", "Отключено".
5.4.65. Отключение и включение посредством токосъемников главных троллеев рабочего тока, тока холостого хода трансформатора и электродвигателя напряжением выше 1 кВ не допускаются. На кране должен быть установлен выключатель на стороне высшего напряжения, рассчитанный на отключение рабочего тока.
На стороне высшего напряжения трансформатора допускается установка коммутационного аппарата, рассчитанного на отключение только тока холостого хода трансформатора, при этом перед отключением трансформатора на высшем напряжении должно быть произведено предварительное отключение всей нагрузки.
5.4.66. Дверь (люк) на площадку для установки токосъемников (см. 5.4.63), привод токосъемников (см. 5.4.64) и выключатель (см. 5.4.65) должны иметь блокировки, обеспечивающие следующее:
1. Работа привода токосъемников на отсоединение от троллеев и присоединение к ним должна быть возможной только после отключения выключателя.
2. Открывание двери на площадку для установки токосъемников должно быть возможным только после отведения токосъемников от троллеев в крайнее отключенное положение.
3. Работа привода токосъемников на соединение их с троллеями должна быть возможной только после закрытия двери на площадку для установки токосъемников.
4. Включение выключателя должно быть возможным только после соединения токосъемников с троллеями и после отведения токосъемников от троллеев в крайнее отключенное положение.
5.4.67. Должна быть предусмотрена возможность установки перемычки, соединяющей между собой и заземляющей все фазы токосъемников.
5.4.68. Для производства ремонтных работ должно быть обеспечено электроснабжение крана трехфазным напряжением не выше 380/220 В.
5.4.69. При установке кранов на открытом воздухе следует:
1) главные троллеи защищать от атмосферных перенапряжений и конструкции их заземлять в соответствии с требованиями гл. 2.5;
2) трансформатор и электродвигатели напряжением выше 1 кВ, установленные на кране, защищать от атмосферных перенапряжений.


Глава 5.5. Электрооборудование лифтов

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 5.5.

Электрооборудование лифтов

Область применения, определения
Общие требования
Электропроводка и токоподвод к кабине
Электрооборудование машинного помещения
Защита
Освещение
Заземление (зануление)
Установки с бесконтактной аппаратурой управления


Область применения, определения

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

5.5.1. Настоящая глава Правил распространяется на электрооборудование лифтов (подъемников) напряжением до 600 В, грузоподъемностью 50 кг и более, устанавливаемых в жилых и общественных зданиях, в промышленных предприятиях и других сооружениях. В остальном лифты (подъемники) должны отвечать требованиям действующих "Правил устройства и безопасной эксплуатации лифтов" Госгортехнадзора России.
Настоящие Правила не распространяются на лифты (подъемники), устанавливаемые во взрывоопасных помещениях, в шахтах, горной промышленности, на судах и иных плавучих сооружениях, на самолетах и других летательных аппаратах, а также на лифты специального назначения.
5.5.2. Лифтом (подъемником) в настоящих Правилах называется подъемное устройство, предназначенное для перемещения людей и груза в кабине или на платформе, движущихся в жестких вертикальных направляющих при помощи подъемного механизма, приводимого в действие электродвигателем непосредственно или через редуктор, связанный с ним жесткой или упругой муфтой.
5.5.3. Групповой лифтовой установкой в настоящих Правилах называется установка, состоящая из нескольких лифтов, имеющих машинное помещение и связанных между собой общей системой управления.


Общие требования

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

5.5.4. Напряжение силовых электрических цепей в машинных помещениях должно быть не выше 660 В, в кабинах, шахтах и на этажных площадках - не выше 380 В, а для цепей управления, освещения и сигнализации во всех помещениях - не выше 220 В (допускается использование фазы и нуля сети 380/220 В). При использовании фазы и нуля должны быть соблюдены следующие требования:
1. Питание цепей управления, освещения и сигнализации должно производиться от одной фазы.
2. Один конец обмотки аппаратов должен быть наглухо присоединен к нулевому проводу.
Напряжение цепи питания переносных ламп должно быть не выше 42 В.
Применение автотрансформаторов с целью понижения напряжения не допускается.
5.5.5. Уровень помех радиоприему от электрических машин, аппаратов и электропроводки, входящих в комплект электрооборудования лифта (подъемника) или групповой лифтовой установки, не должен превышать значений, установленных действующими положениями.


Электропроводка и токоподвод к кабине

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электропроводка и токоподвод к кабине

5.5.6. Электропроводка в машинном помещении, шахте лифта (подъемника) и кабине должна соответствовать требованиям гл. 2.1 и 3.4, а также следующим требованиям:
1. Электропроводка должна выполняться изолированными проводами или кабелями с резиновой или равноценной ей изоляцией; применение силовых и контрольных кабелей с изоляцией из пропитанной кабельной бумаги не допускается.
2. Сечение жил кабелей и проводов должно быть не менее 1,5 мм2 для медных жил и 2,5 мм2 для алюминиевых жил.
На участках цепей управления от этажных рядов зажимов и рядов зажимов на кабине до аппаратов, устанавливаемых в шахте и на кабине, а также на участках цепей управления, обеспечивающих безопасность пользования лифтом или подверженных частым ударам и вибрации, должны применяться провода и кабели с медными жилами. При применении проводов и кабелей с медными многопроволочными жилами сечение их может быть снижено: в цепях присоединения аппаратов безопасности до 0,5 мм2, в остальных цепях до 0,35 мм2.
3. Внутренний монтаж лифтовых аппаратов и комплектных устройств должен выполняться медными проводами.
4. Концы проводов должны иметь маркировку согласно проекту.
5.5.7. Токоподвод к кабине, а также к противовесу в случае установки на нем выключателя-ловителя или других аппаратов должен выполняться гибкими кабелями или гибкими проводами с медными жилами сечением не менее 0,75 мм2, заключенными в общий резиновый или равноценный ему шланг.
В токоподводе должно быть предусмотрено не менее 5% резервных жил от общего числа используемых, но не менее двух жил.
Кабели и шланги должны быть рассчитаны на восприятие нагрузок от собственного веса. Допускается их усиление закреплением к несущему стальному тросу.
5.5.8. Кабели и шланги токоподвода должны быть размещены и укреплены таким образом, чтобы при движении кабины исключалась возможность их зацепления за находящиеся в шахте конструкции и их механического повреждения. При применении для токоподвода нескольких кабелей или шлангов они должны быть скреплены между собой.


Электрооборудование машинного помещения

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрооборудование машинного помещения

5.5.9. Проходы обслуживания между фундаментами или корпусами электрических машин, между электрическими машинами и частями здания или оборудования в машинных помещениях, кроме помещений для малогрузных (до 160 кг) подъемников, должны быть шириной не менее 1 м в свету. Допускаются местные сужения проходов между выступающими частями машин и строительными конструкциями до 0,6 м.
Допускается не более чем с двух сторон уменьшить до 0,5 м ширину прохода обслуживания электрических машин; со сторон машины, не требующих обслуживания, расстояние не регламентируется.
5.5.10. В машинных помещениях проходы обслуживания должны отвечать следующим требованиям:
1. Ширина (в свету) прохода обслуживания с передней и задней сторон панели управления должны быть не менее 0,75 м. При ширине панели управления не более 1 м и возможности доступа к панели с обеих сторон расстояние от выступающих частей задней стороны панели до стены машинного помещения допускается уменьшить до 0,2 м, а при ширине панели более 1 м или наличии доступа к панели с одной боковой стороны - до 0,5 м.
Панель управления, у которой монтаж и демонтаж электрических аппаратов и подсоединение к ним проводов производятся только с передней стороны, допускается устанавливать вплотную к стене машинного помещения, а также в нишах глубиной не более толщины панели вместе с аппаратурой управления.
2. Расстояние от неогражденных неизолированных токоведущих частей, расположенных на высоте менее 2 м по одну сторону прохода, до стены и оборудования с изолированными или огражденными токоведущими частями, расположенными по другую сторону прохода, должно быть не менее 0,75 м.
3. Расстояние между неогражденными токоведущими частями, расположенными на высоте менее 2 м на разных сторонах прохода, должно быть не менее 1,2 м.
5.5.11. На щите управления каждого лифта должен быть установлен аппарат, отключающий первичную цепь и цепь управления. В машинном помещении непосредственно у входа должен быть установлен вводный аппарат для снятия напряжения со всей лифтовой установки.
5.5.12. В машинном помещении у входа необходимо предусматривать свободный проход шириной не менее 1 м.


Защита

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита

5.5.13. Защита первичных цепей и цепей управления лифта и группы лифтов должна быть выполнена в соответствии с требованиями гл. 3.1.
Лифты с электромашинными преобразовательными агрегатами должны иметь защиту от длительной перегрузки и от КЗ электродвигателя преобразовательного агрегата.


Освещение

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Освещение

5.5.14. Кабина и шахта при сплошном ее ограждении для лифтов (подъемников) всех типов, за исключением малых грузовых, а также машинное помещение, помещение верхних блоков, площадки перед дверями, шахты, проходы и коридоры, ведущие к лифту, к помещению верхних блоков и к приямку, должны быть оборудованы стационарным электрическим освещением. Питание электрического освещения, кроме освещения кабины, должно производиться от сети внутреннего освещения здания. Освещение глухих шахт подъемников с автоматическими дверями допускается осуществлять путем установки одной лампы на кабине и одной лампы под кабиной подъемника.
Освещенность в шахтах должна составлять не менее 5 лк.
В остекленных или огражденных сетками шахтах выполнение стационарного освещения является необязательным, если наружное освещение обеспечивает достаточную освещенность внутри шахты.
5.5.15. В машинном помещении, в помещении верхних блоков и на крыше кабины должно быть установлено по одной или более розеток для переносной лампы напряжением не выше 42 В.
5.5.16. Лампы освещения кабины и шахты при питании освещения от первичной цепи электродвигателя должны быть включены в сеть до вводного рубильника или автоматического выключателя электродвигателя лифта (подъемника).
При наличии в кабине резервного освещения до 42 В допускается включение основного освещения кабины после вводного рубильника или автоматического выключателя.
5.5.17. Выключатель для включения освещения кабины и шахты должен устанавливаться в машинном помещении. Освещение кабины пассажирского лифта с подвижным полом допускается выполнять так, чтобы оно включалось при открытой двери шахты и отключалось после выхода из кабины всех пассажиров и закрытия дверей шахты. Допускается также использовать для включения освещения кабины переключатель, предназначенный для дистанционного включения лифта в работу, при этом освещение кабины должно включаться одновременно с включением лифта в работу. Этот переключатель должен устанавливаться в запертом шкафу на основном посадочном этаже.


Заземление (зануление)

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземление (зануление)

5.5.18. Заземление лифтов (подъемников) должно отвечать требованиям гл. 1.7, а также следующим требованиям:
1. Заземление электрических машин и аппаратов, установленных на звуко- и виброизолирующих опорах, должно быть выполнено гибким проводом.
2. Для заземления кабины следует использовать одну из жил кабеля или один из проводов токопровода. Рекомендуется использовать в качестве дополнительного заземляющего проводника экранирующие оболочки и несущие тросы кабелей, а также стальные несущие тросы кабины.
3. Металлические направляющие кабины и противовеса, а также металлические конструкции ограждения шахты должны быть заземлены.


Установки с бесконтактной аппаратурой управления

Глава 5.5.
Согласована
с Госстроем СССР
4 июля 1975 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
16 апреля 1976 г.
Внесены изменения решением
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки с бесконтактной аппаратурой управления

5.5.19. При применении бесконтактной аппаратуры для управления лифтами должны быть соблюдены условия, оговоренные в 5.5.20 - 5.5.28.
5.5.20. Сложные системы управления группой лифтов должны состоять из отдельных групп блоков управления, при этом:
1) каждый лифт должен управляться отдельной группой блоков, допускающей работу этого лифта независимо от состояния других лифтов и их блоков;
2) должна быть предусмотрена возможность легкого отсоединения блоков лифта без нарушения работы остальных лифтов.
5.5.21. Блоки питания системы управления с логическими элементами должны иметь защиту от КЗ, перегрузок и снижения выходных напряжений с сигнализацией о ее срабатывании. Защита должна быть построена так, чтобы при КЗ, перегрузке или снижении напряжения в одной выходной цепи отключались все выходные цепи блока питания.
5.5.22. Если общая точка системы управления с логическими элементами не заземлена, в блоке питания необходимо предусмотреть контроль замыкания на землю каждой выходной цепи с соответствующей сигнализацией.
5.5.23. Блоки питания должны допускать дистанционное включение и отключение.
5.5.24. Станции управления лифтами, собираемые из отдельных блоков, должны быть снабжены аппаратурой, указывающей прохождение основных сигналов, или гнездами, позволяющими присоединять измерительную аппаратуру для контроля этих сигналов.
5.5.25. Конструкции станций управления и комплектных устройств должны обеспечивать свободный доступ к проводам, кабелям и входным рядам зажимов.
5.5.26. При установке станций управления в шкафах не рекомендуется устанавливать какую-либо аппаратуру, кроме сигнальной, на дверях шкафов.
5.5.27. Цепи кнопок, ключей управления, путевых и конечных выключателей должны быть гальванически разделены. Разделение может быть произведено с помощью входных согласующих элементов или с помощью реле, контакты которых предназначены для работы в цепях с малыми токами.
5.5.28. Цепи напряжением 220 В и выше должны прокладываться отдельно от цепей напряжением ниже 220 В бесконтактных элементов и присоединяться к отдельным, специально выделенным рядам зажимов или разъемным контактным соединителям.


Глава 5.6. Конденсаторные установки

Глава 5.6.
Согласована
с Госстроем СССР
13 ноября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
20 ноября 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 5.6.

Конденсаторные установки

Область применения, определения
Схема электрических соединений, выбор оборудования
Защита
Электрические измерения
Установка конденсаторов


Область применения, определения

Глава 5.6.
Согласована
с Госстроем СССР
13 ноября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
20 ноября 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения, определения

5.6.1. Настоящая глава Правил распространяется на конденсаторные установки до 500 кВ (вне зависимости от их исполнения), присоединяемые параллельно индуктивным элементам электрических систем переменного тока частотой 50 Гц и предназначенные для компенсации реактивной мощности электроустановок и регулирования напряжения. Глава не распространяется на конденсаторные установки для продольной компенсации, фильтровые и специальные.
Конденсаторные установки напряжением до 1 кВ и выше должны также удовлетворять соответственно требованиям гл. 4.1 и 4.2.
5.6.2. Конденсаторной установкой называется электроустановка, состоящая из конденсаторов, относящегося к ним вспомогательного электрооборудования (выключателей, разъединителей, разрядных резисторов, устройств регулирования, защиты и т. п.) и ошиновки.
Конденсаторная установка может состоять из одной или нескольких конденсаторных батарей или из одного или нескольких отдельно установленных единичных конденсаторов, присоединенных к сети через коммутационные аппараты.
5.6.3. Конденсаторной батареей называется группа единичных конденсаторов, электрически соединенных между собой.
5.6.4. Единичным конденсатором называется конструктивное соединение одного или нескольких конденсаторных элементов в общем корпусе с наружными выводами.
Термин "конденсатор" используется тогда, когда нет необходимости подчеркивать различные значения терминов "единичный конденсатор" и "конденсаторная батарея".
5.6.5. Конденсаторным элементом (секцией) называется неделимая часть конденсатора, состоящая из токопроводящих обкладок (электродов), разделенных диэлектриком.
5.6.6. Последовательным рядом при параллельно-последовательном соединении конденсаторов в фазе батареи называется часть батареи, состоящая из параллельно включенных конденсаторов.


Схема электрических соединений, выбор оборудования

Глава 5.6.
Согласована
с Госстроем СССР
13 ноября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
20 ноября 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Схема электрических соединений, выбор оборудования

5.6.7. Конденсаторные установки могут присоединяться к сети через отдельный аппарат, предназначенный для включения и отключения только конденсаторов, или через общий аппарат с силовым трансформатором, асинхронным электродвигателем или другим электроприемником. Эти схемы могут применяться при любом напряжении конденсаторной установки.
5.6.8. Конденсаторные батареи на напряжение выше 10 кВ собираются из однофазных конденсаторов путем их параллельно-последовательного соединения. Число последовательных рядов конденсаторов выбирается так, чтобы в нормальных режимах работы токовая нагрузка на конденсаторы не превышала номинального значения. Число конденсаторов в ряду должно быть таким, чтобы при отключении одного из них из-за перегорания предохранителя напряжение на оставшихся конденсаторах ряда не превышало 110% номинального.
5.6.9. Конденсаторные батареи па напряжение 10 кВ и ниже должны собираться, как правило, из конденсаторов с номинальным напряжением, равным номинальному напряжению сети. При этом допускается длительная работа единичных конденсаторов с напряжением не более 110% номинального.
5.6.10. В трехфазных батареях однофазные конденсаторы соединяются в треугольник или звезду. Может применяться также последовательное или параллельно-последовательное соединение однофазных конденсаторов в каждой фазе трехфазной батареи.
5.6.11. При выборе выключателя конденсаторной батареи должно учитываться наличие параллельно включенных (например, на общие шины) конденсаторных батарей. При необходимости должны быть выполнены устройства, обеспечивающие снижение толчков тока в момент включения батареи.
5.6.12. Разъединитель конденсаторной батареи должен иметь заземляющие ножи со стороны батареи, сблокированные со своим разъединителем. Разъединители конденсаторной батареи должны быть сблокированы с выключателем батареи.
5.6.13. Конденсаторы должны иметь разрядные устройства.
Единичные конденсаторы для конденсаторных батарей рекомендуется применять со встроенными разрядными резисторами. Допускается установка конденсаторов без встроенных разрядных резисторов, если на выводы единичного конденсатора или последовательного ряда конденсаторов постоянно подключено разрядное устройство. Разрядные устройства могут не устанавливаться на батареях до 1 кВ, если они присоединены к сети через трансформатор и между батареей и трансформатором отсутствуют коммутационные аппараты.
В качестве разрядных устройств могут применяться:
трансформаторы напряжения или устройства с активно-индуктивным сопротивлением - для конденсаторных установок выше 1 кВ;
устройства с активным или активно-индуктивным сопротивлением - для конденсаторных установок до 1 кВ.
5.6.14. Для достижения наиболее экономичного режима работы электрических сетей с переменным графиком реактивной нагрузки следует применять автоматическое регулирование мощности конденсаторной установки путем включения и отключения ее в целом или отдельных ее частей.
5.6.15. Аппараты и токоведущие части в цепи конденсаторной батареи должны допускать длительное прохождение тока, составляющего 130% номинального тока батареи.


Защита

Глава 5.6.
Согласована
с Госстроем СССР
13 ноября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
20 ноября 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита

5.6.16. Конденсаторные установки в целом должны иметь, защиту от токов КЗ, действующую на отключение без выдержки времени. Защита должна быть отстроена от токов включения установки и толчков тока при перенапряжениях.
5.6.17. Конденсаторная установка в целом должна иметь защиту от повышения напряжения, отключающую батарею при повышении действующего значения напряжения сверх допустимого. Отключение установки следует производить с выдержкой времени 3-5 мин. Повторное включение конденсаторной установки допускается после снижения напряжения в сети до номинального значения, но не ранее чем через 5 мин после ее отключения. Защита не требуется, если батарея выбрана с учетом максимально возможного значения напряжения цепи, т. е. так, что при повышении напряжения к единичному конденсатору не может быть длительно приложено напряжение более 110% номинального.
5.6.18. В случаях, когда возможна перегрузка конденсаторов токами высших гармоник, должна быть предусмотрена релейная защита, отключающая конденсаторную установку с выдержкой времени при действующем значении тока для единичных конденсаторов, превышающем 130% номинального.
5.6.19. Для конденсаторной батареи, имеющей две или более параллельные ветви, рекомендуется применять защиту, срабатывающую при нарушении равенства токов ветвей.
5.6.20. На батареях с параллельно-последовательным включением конденсаторов каждый конденсатор выше 1,05 кВ должен быть защищен внешним предохранителем, срабатывающим при пробое конденсатора. Конденсаторы 1,05 кВ и ниже должны иметь встроенные внутрь корпуса плавкие предохранители по одному на каждую секцию, срабатывающие при пробое секции.
5.6.21. На батареях, собранных по схеме электрических соединений с несколькими секциями, должна применяться защита каждой секции от токов КЗ независимо от защиты конденсаторной установки в целом. Такая защита секции необязательна, если каждый единичный конденсатор защищен отдельным внешним или встроенным предохранителем. Защита секции должна обеспечивать ее надежное отключение при наименьших и наибольших значениях тока КЗ в данной точке сети.
5.6.22. Схема электрических соединений конденсаторных батарей и предохранители должны выбираться такими, чтобы повреждение изоляции отдельных конденсаторов не приводило к разрушению их корпусов, повышению напряжения выше длительно допустимого на оставшихся в работе конденсаторах и отключению батареи в целом.
Для защиты конденсаторов выше 1 кВ должны применяться предохранители, ограничивающие значение тока КЗ.
Внешние предохранители конденсаторов должны иметь указатели их перегорания.
5.6.23. Защита конденсаторных установок от грозовых перенапряжений должна предусматриваться в тех случаях и теми же средствами, какие предусмотрены в гл. 4.2.


Электрические измерения

Глава 5.6.
Согласована
с Госстроем СССР
13 ноября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
20 ноября 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические измерения

5.6.24. Емкости фаз конденсаторной установки должны контролироваться стационарными устройствами измерения тока в каждой фазе.
Для конденсаторных установок мощностью до 400 квар допускается измерение тока только в одной фазе.
5.6.25. Реактивная энергия, выданная в сеть конденсаторами, должна учитываться согласно требованиям гл. 1.5.


Установка конденсаторов

Глава 5.6.
Согласована
с Госстроем СССР
13 ноября 1973 г.
Утверждена
Главтехуправлением
Минэнерго СССР
20 ноября 1975 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установка конденсаторов

5.6.26. Конструкция конденсаторной установки должна соответствовать условиям окружающей среды.
5.6.27. Конденсаторные установки с общей массой масла более 600 кг в каждой должны быть расположены в отдельном помещении, отвечающем требованиям огнестойкости, приведенным в 4.2.76, с выходом наружу или в общее помещение.
Конденсаторные установки с общей массой масла до 600 кг в каждой, а также конденсаторные установки, состоящие из конденсаторов с негорючей жидкостью, могут размещаться в помещениях РУ до 1 кВ и выше или в основных и вспомогательных помещениях производств, отнесенных к категориям Г и Д по противопожарным требованиям СНиП Госстроя России.
5.6.28. При расположении внутри помещения конденсаторной установки выше 1 кВ с общей массой масла более 600 кг под установкой должен быть устроен маслоприемник, рассчитанный на 20% общей массы масла во всех конденсаторах и выполненный в соответствии с требованиями, приведенными в 4.2.101. При наружном расположении устройство маслоприемников под конденсаторами не требуется.
5.6.29. Конденсаторные установки, размещенные в общем помещении, должны иметь сетчатые ограждения или защитные кожухи. Должны бьггь также выполнены устройства, предотвращающие растекание синтетической жидкости по кабельным каналам и полу помещения при нарушении герметичности корпусов конденсаторов и обеспечивающие удаление паров жидкости из помещения.
5.6.30. Расстояние между единичными конденсаторами должно быть не менее 50 мм и должно выбираться по условиям охлаждения конденсаторов и обеспечения изоляционных расстояний.
5.6.31. Указатели перегорания внешних предохранителей конденсатора должны быть доступны для осмотра при работе батареи.
5.6.32. Температура окружающего конденсаторы воздуха не должна выходить за верхний и нижний пределы, установленные ГОСТ или техническими условиями на конденсаторы соответствующего типа.
Помещение или шкафы конденсаторной установки должны иметь отдельную систему естественной вентиляции; если она не обеспечивает снижения температуры воздуха в помещении до наибольшей допустимой, необходимо применять искусственную вентиляцию.
5.6.33. Для конденсаторов, устанавливаемых на открытом воздухе, должно учитываться наличие солнечного излучения. Конденсаторы на открытом воздухе рекомендуется устанавливать так, чтобы отрицательное воздействие на них солнечной радиации было наименьшим.
5.6.34. Соединение выводов конденсаторов между собой и присоединение их к шинам должны выполняться гибкими перемычками.
5.6.35. Конструкции, на которых устанавливаются конденсаторы, должны выполняться из несгораемых материалов. При выборе способа крепления конденсаторов необходимо учитывать тепловое расширение корпуса конденсатора.
5.6.36. При наружной установке расстояния от конденсаторов, заполненных маслом, до другого оборудования, а также противопожарные расстояния от них до зданий и сооружений должны приниматься по 4.2.67 и 4.2.68.
5.6.37. При наружной установке маслонаполненные конденсаторы должны устанавливаться согласно противопожарным требованиям группами мощностью не более 30 Мвар каждая. Расстояние в свету между группами одной конденсаторной установки должно быть не менее 4 м, а между группами разных конденсаторных установок - не менее 6 м.
5.6.38. В одном помещении с конденсаторами допускается установка относящихся к ним разрядных резисторов, разъединителей, выключателей нагрузки, малообъемных выключателей и измерительных трансформаторов.
5.6.39. При разделении конденсаторной батареи на части рекомендуется располагать их таким образом, чтобы была обеспечена безопасность работ на каждой из частей при включенных остальных.
5.6.40. На конденсаторной установке должны предусматриваться приспособления для заземления несущих металлических конструкций, которые могут находиться под напряжением при работе установки.


Раздел 6. Электрическое освещение

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 6.

Электрическое освещение

Глава 6.1. Общая часть
Глава 6.2. Внутреннее освещение
Глава 6.3. Наружное освещение
Глава 6.4. Световая реклама, знаки и иллюминация
Глава 6.5. Управление освещением
Глава 6.6. Осветительные приборы и электроустановочные устройства


Глава 6.1. Общая часть

Глава 6.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 6.1.

Общая часть

Область применения. Определения
Общие требования
Аварийное освещение
Выполнение и защита осветительных сетей
Защитные меры безопасности


Область применения. Определения

Глава 6.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

6.1.1. Настоящий раздел Правил распространяется на установки электрического освещения зданий, помещений и сооружений наружного освещения городов, поселков и сельских населенных пунктов, территорий предприятий и учреждений, на установки оздоровительного ультрафиолетового облучения длительного действия, установки световой рекламы, световые знаки и иллюминационные установки.
6.1.2. Электрическое освещение специальных установок (жилых и общественных зданий, зрелищных предприятий, клубных учреждений, спортивных сооружений, взрывоопасных и пожароопасных зон) кроме требований настоящего раздела должно удовлетворять также требованиям соответствующих глав разд. 7.
6.1.3. Питающая осветительная сеть - сеть от распределительного устройства подстанции или ответвления от воздушных линий электропередачи до ВУ, ВРУ, ГРЩ.
6.1.4. Распределительная сеть - сеть от ВУ, ВРУ, ГРЩ до распределительных пунктов, щитков и пунктов питания наружного освещения.
6.1.5. Групповая сеть - сеть от щитков до светильников, штепсельных розеток и других электроприемников.
6.1.6. Пункт питания наружного освещения - электрическое распределительное устройство для присоединения групповой сети наружного освещения к источнику питания.
6.1.7. Фаза ночного режима - фаза питающей или распределительной сети наружного освещения, не отключаемая в ночные часы.
6.1.8. Каскадная система управления наружным освещением - система, осуществляющая последовательное включение (отключение) участков групповой сети наружного освещения.
6.1.9. Провода зарядки светильника - провода, прокладываемые внутри светильника от установленных в нем контактных зажимов или штепсельных разъемов для присоединения к сети (для светильника, не имеющего внутри контактных зажимов или штепсельного разъема, - провода или кабели от места присоединения светильника к сети) до установленных в светильнике аппаратов и ламповых патронов.


Общие требования

Глава 6.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

6.1.10. Нормы освещенности, ограничения слепящего действия светильников, пульсации освещенности и другие качественные показатели осветительных установок, виды и системы освещения должны приниматься согласно требованиям СНиП 23-05-95 "Естественное и искусственное освещение" и другим нормативным документам, утвержденным или согласованным с Госстроем (Минстроем) РФ и министерствами и ведомствами Российской Федерации в установленном порядке.
Светильники должны соответствовать требованиям норм пожарной безопасности НПБ 249-97 "Светильники. Требования пожарной безопасности. Методы испытаний".
6.1.11. Для электрического освещения следует, как правило, применять разрядные лампы низкого давления (например люминесцентные), лампы высокого давления (например металлогалогенные типа ДРИ, ДРИЗ, натриевые типа ДНаТ, ксеноновые типов ДКсТ, ДКсТЛ, ртутно-вольфрамовые, ртутные типа ДРЛ). Допускается использование и ламп накаливания.
Применение для внутреннего освещения ксеноновых ламп типа ДКсТ (кроме ДКсТЛ) допускается с разрешения Госсанинспекции и при условии, что горизонтальная освещенность на уровнях, где возможно длительное пребывание людей, не превышает 150 лк, а места нахождения крановщиков экранированы от прямого света ламп.
При применении люминесцентных ламп в осветительных установках должны соблюдаться следующие условия для обычного исполнения светильников:
1. Температура окружающей среды не должна быть ниже 5oC.
2. Напряжение у осветительных приборов должно быть не менее 90% номинального.
6.1.12. Для аварийного освещения рекомендуется применять светильники с лампами накаливания или люминесцентными.
Разрядные лампы высокого давления допускается использовать при обеспечении их мгновенного зажигания и перезажигания.
6.1.13. Для питания осветительных приборов общего внутреннего и наружного освещения, как правило, должно применяться напряжение не выше 220 В переменного или постоянного тока. В помещениях без повышенной опасности напряжение 220 В может применяться для всех стационарно установленных осветительных приборов вне зависимости от высоты их установки.
Напряжение 380 В для питания осветительных приборов общего внутреннего и наружного освещения может использоваться при соблюдении следующих условий:
1. Ввод в осветительный прибор и независимый, не встроенный в прибор, пускорегулирующий аппарат выполняется проводами или кабелем с изоляцией на напряжение не менее 660 В.
2. Ввод в осветительный прибор двух или трех проводов разных фаз системы 660/380 В не допускается.
6.1.14. В помещениях с повышенной опасностью и особо опасных при высоте установки светильников общего освещения над полом или площадкой обслуживания менее 2,5 м применение светильников класса защиты 0 запрещается, необходимо применять светильники класса защиты 2 или 3. Допускается использование светильников класса защиты 1, в этом случае цепь должна быть защищена устройством защитного отключения (УЗО) с током срабатывания до 30 мА.
Указанные требования не распространяются на светильники, обслуживаемые с кранов. При этом расстояние от светильников до настила моста крана должно быть не менее 1,8 м или светильники должны быть подвешены не ниже нижнего пояса ферм перекрытия, а обслуживание этих светильников с кранов должно выполняться с соблюдением требований техники безопасности.
6.1.15. В установках освещения фасадов зданий, скульптур, монументов, подсвета зелени с использованием осветительных приборов, установленных ниже 2,5 м от поверхности земли или площадки обслуживания, может применяться напряжение до 380 В при степени защиты осветительных приборов не ниже IP54.
В установках освещения фонтанов и бассейнов номинальное напряжение питания погружаемых в воду осветительных приборов должно быть не более 12 В.
6.1.16. Для питания светильников местного стационарного освещения с лампами накаливания должны применяться напряжения: в помещениях без повышенной опасности - не выше 220 В и в помещениях с повышенной опасностью и особо опасных - не выше 50 В. В помещениях с повышенной опасностью и особо опасных допускается напряжение до 220 В для светильников, в этом случае должно быть предусмотрено или защитное отключение линии при токе утечки до 30 мА, или питание каждого светильника через разделяющий трансформатор (разделяющий трансформатор может иметь несколько электрически не связанных вторичных обмоток).
Для питания светильников местного освещения с люминесцентными лампами может применяться напряжение не выше 220 В. При этом в помещениях сырых, особо сырых, жарких и с химически активной средой применение люминесцентных ламп для местного освещения допускается только в арматуре специальной конструкции.
Лампы ДРЛ, ДРИ, ДРИЗ и ДНаТ могут применяться для местного освещения при напряжении не выше 220 В в арматуре, специально предназначенной для местного освещения.
6.1.17. Для питания переносных светильников в помещениях с повышенной опасностью и особо опасных должно применяться напряжение не выше 50 В.
При наличии особо неблагоприятных условий, а именно когда опасность поражения электрическим током усугубляется теснотой, неудобным положением работающего, соприкосновением с большими металлическими, хорошо заземленными поверхностями (например работа в котлах), и в наружных установках для питания ручных светильников должно применяться напряжение не выше 12 В.
Переносные светильники, предназначенные для подвешивания, настольные, напольные и т.п. приравниваются при выборе напряжения к стационарным светильникам местного стационарного освещения (п. 6.1.16.).
Для переносных светильников, устанавливаемых на переставных стойках на высоте 2,5 м и более, допускается применять напряжение до 380 В.
6.1.18. Питание светильников напряжением до 50 В должно производиться от разделяющих трансформаторов или автономных источников питания.
6.1.19. Допустимые отклонения и колебания напряжения у осветительных приборов не должны превышать указанных в ГОСТ 13109-87 "Электрическая энергия. Требования к качеству электрической энергии в электрических сетях общего назначения".
6.1.20. Питание силовых и осветительных электроприемников при напряжении 380/220 В рекомендуется производить, от общих трансформаторов при условии соблюдения требований п. 6.1.19.


Аварийное освещение

Глава 6.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Аварийное освещение

6.1.21. Аварийное освещение разделяется на освещение безопасности и эвакуационное.
Освещение безопасности предназначено для продолжения работы при аварийном отключении рабочего освещения.
Светильники рабочего освещения и светильники освещения безопасности в производственных и общественных зданиях и на открытых пространствах должны питаться от независимых источников.
6.1.22. Светильники и световые указатели эвакуационного освещения в производственных зданиях с естественным освещением и в общественных и жилых зданиях должны быть присоединены к сети, не связанной с сетью рабочего освещения, начиная от щита подстанций (распределительного пункта освещения) или, при наличии только одного ввода, начиная от вводного распределительного устройства.
6.1.23. Питание светильников и световых указателей эвакуационного освещения в производственных зданиях без естественного освещения следует выполнять аналогично питанию светильников освещения безопасности (п. 6.1.21.).
В производственных зданиях без естественного света в помещениях, где может одновременно находиться 20 человек и более, независимо от наличия освещения безопасности должно предусматриваться эвакуационное освещение по основным проходам и световые указатели "выход", автоматически переключаемые при прекращении их питания на третий независимый внешний или местный источник (аккумуляторная батарея, дизель-генераторная установка и т.п.), не используемый в нормальном режиме для питания рабочего освещения, освещения безопасности и эвакуационного освещения, или светильники эвакуационного освещения и указатели "выход" должны иметь автономный источник питания.
6.1.24. При отнесении всех или части светильников освещения безопасности и эвакуационного освещения к особой группе первой категории по надежности электроснабжения необходимо предусматривать дополнительное питание этих светильников от третьего независимого источника.
6.1.25. Светильники эвакуационного освещения, световые указатели эвакуационных и (или) запасных выходов в зданиях любого назначения, снабженные автономными источниками питания, в нормальном режиме могут питаться от сетей любого вида освещения, не отключаемых во время функционирования зданий.
6.1.26. Для помещений, в которых постоянно находятся люди или которые предназначены для постоянного прохода персонала или посторонних лиц и в которых требуется освещение безопасности или эвакуационное освещение, должна быть обеспечена возможность включения указанных видов освещения в течение всего времени, когда включено рабочее освещение, или освещение безопасности и эвакуационное освещение должны включаться автоматически при аварийном погасании рабочего освещения.
6.1.27. Применение для рабочего освещения, освещения безопасности и (или) эвакуационного освещения общих групповых щитков, а также установка аппаратов управления рабочим освещением, освещением безопасности и (или) эвакуационным освещением, за исключением аппаратов вспомогательных цепей (например сигнальных ламп, ключей управления), в общих шкафах не допускается.
Разрешается питание освещения безопасности и эвакуационного освещения от общих щитков.
6.1.28. Использование сетей, питающих силовые электроприемники, для питания освещения безопасности и эвакуационного освещения в производственных зданиях без естественного освещения не допускается.
6.1.29. Допускается применение ручных осветительных приборов с аккумуляторами или сухими элементами для освещения безопасности и эвакуационного освещения взамен стационарных светильников (здания и помещения без постоянного пребывания людей, здания площадью застройки не более 250м2).


Выполнение и защита осветительных сетей

Глава 6.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выполнение и защита осветительных сетей

6.1.30. Осветительные сети должны быть выполнены в соответствии с требованиями гл. 2.1, 2.2, 2.3, 2.4, а также дополнительными требованиями, приведенными в гл. 6.2, 6.3, 6.4 и 7.1, 7.2, 7.3, 7.4.
6.1.31. Сечение нулевых рабочих проводников трехфазных питающих и групповых линий с лампами люминесцентными, ДРЛ, ДРИ, ДРИЗ, ДНаТ при одновременном отключении всех фазных проводов линии должно выбираться:
1. Для участков сети, по которым протекает ток от ламп с компенсированными пускорегулирующими аппаратами, равным фазному независимо от сечения.
2. Для участков сети, по которым протекает ток от ламп с некомпенсированными пускорегулирующими аппаратами, равным фазному при сечении фазных проводников менее или равном 16 мм2 для медных и 25 мм2 для алюминиевых проводов и не менее 50% сечения фазных проводников при больших сечениях, но не менее 16 мм2 для медных и 25 мм2 для алюминиевых проводов.
6.1.32. При защите трехфазных осветительных питающих и групповых линий предохранителями или однополюсными автоматическими выключателями при любых источниках света сечение нулевых рабочих проводников следует принимать равным сечению фазных проводников.
6.1.33. Защита осветительных сетей должна выполняться в соответствии с требованиями гл. 3.1 с дополнениями, приведенными в пп. 6.1.34 - 6.1.35, 6.2.9 - 6.2.11, 6.3.40, 6.4.10.
При выборе токов аппаратов защиты должны учитываться пусковые токи при включении мощных ламп накаливания и ламп ДРЛ, ДРИ, ДРИЗ, ДНаТ.
Аппараты защиты следует располагать по возможности группами в доступных для обслуживания местах. Рассредоточенная установка аппаратов защиты допускается при питании освещения от шинопроводов (п. 6.2.7).
6.1.34. Аппараты защиты независимо от требований пп. 6.2.7 и 6.2.8 в питающей осветительной сети следует устанавливать на вводах в здания.
6.1.35. Трансформаторы, используемые для питания светильников до 50 В, должны быть защищены со стороны высшего напряжения. Защита должна быть предусмотрена также на отходящих линиях низшего напряжения.
Если трансформаторы питаются отдельными группами от щитков и аппарат защиты на щитке обслуживает не более трех трансформаторов, то установка дополнительных аппаратов защиты со стороны высшего напряжения каждого трансформатора необязательна.
6.1.36. Установка предохранителей, автоматических и неавтоматических однополюсных выключателей в нулевых рабочих проводах в сетях с заземленной нейтралью запрещается.


Защитные меры безопасности

Глава 6.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защитные меры безопасности

6.1.37. Защитное заземление установок электрического освещения должно выполняться согласно требованиям гл. 1.7, а также дополнительным требованиям, приведенным в пп. 6.1.38 - 6.1.47, 6.4.9 и гл. 7.1, 7.2, 7.3, 7.4.
6.1.38. Защитное заземление металлических корпусов светильников общего освещения с лампами накаливания и с лампами люминесцентными, ДРЛ, ДРИ, ДРИЗ, натриевыми со встроенными внутрь светильника пускорегулирующими аппаратами следует осуществлять:
1. В сетях с заземленной нейтралью - присоединением к заземляющему винту корпуса светильника РЕ проводника.
Заземление корпуса светильника ответвлением от нулевого рабочего провода внутри светильника запрещается.
2. В сетях с изолированной нейтралью, а также в сетях, переключаемых на питание от аккумуляторной батареи, - присоединением к заземляющему винту корпуса светильника защитного проводника.
При вводе в светильник проводов, не имеющих механической защиты, защитный проводник должен быть гибким.
6.1.39. Защитное заземление корпусов светильников общего освещения с лампами ДРЛ, ДРИ, ДРИЗ, ДНаТ и люминесцентными с вынесенными пускорегулирующими аппаратами следует осуществлять при помощи перемычки между заземляющим винтом заземленного пускорегулирующего аппарата и заземляющим винтом светильника.
6.1.40. Металлические отражатели светильников с корпусами из изолирующих материалов заземлять не требуется.
6.1.41. Защитное заземление металлических корпусов светильников местного освещения на напряжение выше 50 В должно удовлетворять следующим требованиям:
1. Если защитные проводники присоединяются не к корпусу светильника, а к металлической конструкции, на которой светильник установлен, то между этой конструкцией, кронштейном и корпусом светильника должно быть надежное электрическое соединение.
2. Если между кронштейном и корпусом светильника нет надежного электрического соединения, то оно должно быть осуществлено при помощи специально предназначенного для этой цели защитного проводника.
6.1.42. Защитное заземление металлических корпусов светильников общего освещения с любыми источниками света в помещениях как без повышенной опасности, так и с повышенной опасностью и особо опасных, во вновь строящихся и реконструируемых жилых и общественных зданиях, а также в административно-конторских, бытовых, проектно-конструкторских, лабораторных и т.п. помещениях промышленных предприятий (приближающихся по своему характеру к помещениям общественных зданий) следует осуществлять в соответствии с требованиями гл. 7.1.
6.1.43. В помещениях без повышенной опасности производственных, жилых и общественных зданий при напряжении выше 50 В должны применяться переносные светильники класса I по ГОСТ 12.2.007.0-75 "ССБТ. Изделия электротехнические. Общие требования безопасности".
Групповые линии, питающие штепсельные розетки, должны выполняться в соответствии с требованиями гл. 7.1, при этом в сетях с изолированной нейтралью защитный проводник следует подключать к заземлителю.
6.1.44. Защитные проводники в сетях с заземленной нейтралью в групповых линиях, питающих светильники общего освещения и штепсельные розетки (пп. 6.1.42, 6.1.43), нулевой рабочий и нулевой защитный проводники не допускается подключать под общий контактный зажим.
6.1.45. При выполнении защитного заземления осветительных приборов наружного освещения должно выполняться также подключение железобетонных и металлических опор, а также тросов к заземлителю в сетях с изолированной нейтралью и к РЕ (PEN) проводнику в сетях с заземленной нейтралью.
6.1.46. При установке осветительных приборов наружного освещения на железобетонных и металлических опорах электрифицированного городского транспорта в сетях с изолированной нейтралью осветительные приборы и опоры заземлять не допускается, в сетях с заземленной нейтралью осветительные приборы и опоры должны быть подсоединены к pen проводнику линии.
6.1.47. При питании наружного освещения воздушными линиями должна выполняться защита от атмосферных перенапряжений в соответствии с гл. 2.4.
6.1.48. При выполнении схем питания светильников и штепсельных розеток следует выполнять требования по установке УЗО, изложенные в гл. 7.1 и 7.2.
6.1.49. Для установок наружного освещения: освещения фасадов зданий, монументов и т.п., наружной световой рекламы и указателей в сетях TN-S или TN-C-S рекомендуется установка УЗО с током срабатывания до 30 мА, при этом фоновое значение токов утечки должно быть, по крайней мере, в 3 раза меньше уставки срабатывания УЗО по дифференциальному току.


Глава 6.2. Внутреннее освещение

Глава 6.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 6.2.

Внутреннее освещение

Общие требования
Питающая осветительная сеть
Групповая сеть


Общие требования

Глава 6.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

6.2.1. Светильники с люминесцентными лампами должны применяться с пускорегулирующими аппаратами, обеспечивающими коэффициент мощности не ниже 0,9 при светильниках на две лампы и более и 0,85 при одноламповых светильниках.
Для ламп типа ДРЛ, ДРИ, ДРИЗ, ДНаТ может применяться как групповая, так и индивидуальная компенсация реактивной мощности. При наличии технико-экономических обоснований допускается применение указанных ламп без устройства компенсации реактивной мощности. При групповой компенсации должны отключаться компенсирующие устройства одновременно с отключением ламп.
6.2.2. Питание светильника местного освещения (без понижающего трансформатора или через понижающий трансформатор) может осуществляться при помощи ответвления от силовой цепи механизма или станка, для которых предназначен светильник.
При этом может не устанавливаться отдельный защитный аппарат в осветительной цепи, если защитный аппарат силовой цепи имеет ток уставки не более 25 А.
Ответвление к светильникам местного освещения при напряжении более 50 В в пределах рабочего места должно выполняться в трубах и коробах из негорючих материалов и других механически прочных конструкциях.
6.2.3. Питание установок оздоровительного ультрафиолетового облучения должно производиться:
установок длительного действия - по отдельным групповым линиям от щитков рабочего освещения или самостоятельных групповых щитков;
установок кратковременного действия (фотариев) - по отдельным линиям от электросиловой сети или питающей сети рабочего освещения.


Питающая осветительная сеть

Глава 6.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Питающая осветительная сеть

6.2.4. Рабочее освещение рекомендуется питать по самостоятельным линиям от распределительных устройств подстанций, щитов, шкафов, распределительных пунктов, магистральных и распределительных шинопроводов.
6.2.5. Рабочее освещение, освещение безопасности и эвакуационное освещение допускается питать от общих линий с электросиловыми установками или от силовых распределительных пунктов (исключение п. 6.1.28.). При этом должны соблюдаться требования к допустимым отклонениям и колебаниям напряжения в осветительной сети в соответствии с ГОСТ 13109-87.
6.2.6. Линии питающей сети рабочего освещения, освещения безопасности и эвакуационного освещения, а также линии, питающие иллюминационные установки и световую рекламу, должны иметь в распределительных устройствах, от которых эти линии отходят, самостоятельные аппараты защиты и управления для каждой линии.
Допускается устанавливать общий аппарат управления для нескольких линий одного вида освещения или установок, отходящих от распределительного устройства.
6.2.7. При использовании шинопроводов в качестве линий питающей осветительной сети вместо групповых щитков могут применяться присоединяемые к шинопроводу отдельные аппараты защиты и управления для питания групп светильников. При этом должен быть обеспечен удобный и безопасный доступ к указанным аппаратам.
6.2.8. В местах присоединения линий питающей осветительной сети к линии питания электросиловых установок или к силовым распределительным пунктам (п. 6.2.5.) должны устанавливаться аппараты защиты и управления.
При питании осветительной сети от силовых распределительных пунктов, к которым присоединены непосредственно силовые электроприемники, осветительная сеть должна подключаться к вводным зажимам этих пунктов.


Групповая сеть

Глава 6.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Групповая сеть

6.2.9. Линии групповой сети внутреннего освещения должны быть защищены предохранителями или автоматическими выключателями.
6.2.10. Каждая групповая линия, как правило, должна содержать на фазу не более 20 ламп накаливания, ДРЛ, ДРИ, ДРИЗ, ДНаТ, в это число включаются также штепсельные розетки.
В производственных, общественных и жилых зданиях на однофазные группы освещения лестниц, этажных коридоров, холлов, технических подполий и чердаков допускается присоединять до 60 ламп накаливания каждая мощностью до 60 Вт.
Для групповых линий, питающих световые карнизы, световые потолки и т.п. с лампами накаливания, а также светильники с люминесцентными лампами мощностью до 80 Вт, рекомендуется присоединять до 60 ламп на фазу; для линий, питающих светильники с люминесцентными лампами мощностью до 40 Вт включительно, может присоединяться до 75 ламп на фазу и мощностью до 20 Вт включительно - до 100 ламп на фазу.
Для групповых линий, питающих многоламповые люстры, число ламп любого типа на фазу не ограничивается.
В групповых линиях, питающих лампы мощностью 10 кВт и больше, каждая лампа должна иметь самостоятельный аппарат защиты.
6.2.11. В начале каждой групповой линии, в том числе питаемой от шинопроводов, должны быть установлены аппараты защиты на всех фазных проводниках. Установка аппаратов защиты в нулевых защитных проводниках запрещается.
6.2.12. Рабочие нулевые проводники групповых линий должны прокладываться при применении металлических труб совместно с фазными проводниками в одной трубе, а при прокладке кабелями или многожильными проводами должны быть заключены в общую оболочку с фазными проводами.
6.2.13. Совместная прокладка проводов и кабелей групповых линий рабочего освещения с групповыми линиями освещения безопасности и эвакуационного освещения не рекомендуется.
Допускается их совместная прокладка на одном монтажном профиле, в одном коробе, лотке при условии, что приняты специальные меры, исключающие возможность повреждения проводов освещения безопасности и эвакуационного при неисправности проводов рабочего освещения, в корпусах и штангах светильников.
6.2.14. Светильники рабочего освещения, освещения безопасности или эвакуационного освещения допускается питать от разных фаз одного трехфазного шинопровода при условии прокладки к шинопроводу самостоятельных линий для рабочего освещения и освещения безопасности или эвакуационного освещения.
6.2.15. Светильники, устанавливаемые в подвесные потолки из горючих материалов, должны иметь между местами их примыкания к конструкции потолка прокладки из негорючих теплостойких материалов в соответствии с требованиями НПБ 249-97.


Глава 6.3. Наружное освещение

Глава 6.3.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 6.3.

Наружное освещение

Источники света, установка осветительных приборов и опор
Питание установок наружного освещения
Выполнение и защита сетей наружного освещения


Источники света, установка осветительных приборов и опор

Глава 6.3.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Источники света, установка осветительных приборов и опор

6.3.1. Для наружного освещения могут применяться любые источники света (см. п. 6.1.11).
Для охранного освещения территорий предприятий применение разрядных ламп не допускается в случаях, когда охранное освещение нормально не включено и включается автоматически от действия охранной сигнализации.
6.3.2. Осветительные приборы наружного освещения (светильники, прожекторы) могут устанавливаться на специально предназначенных для такого освещения опорах, а также на опорах воздушных линий до 1 кВ, опорах контактной сети электрифицированного городского транспорта всех видов токов напряжением до 600 В, стенах и перекрытиях зданий и сооружений, мачтах (в том числе мачтах отдельно стоящих молниеотводов), технологических эстакадах, площадках технологических установок и дымовых труб, парапетах и ограждениях мостов и транспортных эстакад, на металлических, железобетонных и других конструкциях зданий и сооружений независимо от отметки их расположения, могут быть подвешены на тросах, укрепленных на стенах зданий и опорах, а также установлены на уровне земли и ниже.
6.3.3. Установка светильников наружного освещения на опорах ВЛ до 1 кВ должна выполняться:
1. При обслуживании светильников с телескопической вышки с изолирующим звеном, как правило, выше проводов ВЛ или на уровне нижних проводов ВЛ при размещении светильников и проводов ВЛ с разных сторон опоры. Расстояние по горизонтали от светильника до ближайшего провода ВЛ должно быть не менее 0,6 м.
2. При обслуживании светильников иными способами - ниже проводов ВЛ. Расстояние по вертикали от светильника до провода ВЛ (в свету) должно быть не менее 0,2 м, расстояние по горизонтали от светильника до опоры (в свету) должно быть не более 0,4 м.
6.3.4. При подвеске светильников на тросах должны приниматься меры по исключению раскачивания светильников от воздействия ветра.
6.3.5. Над проезжей частью улиц, дорог и площадей светильники должны устанавливаться на высоте не менее 6,5 м.
При установке светильников над контактной сетью трамвая высота установки светильников должна быть не менее 8 м до головки рельса. При расположении светильников над контактной сетью троллейбуса - не менее 9 м от уровня проезжей части. Расстояние по вертикали от проводов линий уличного освещения до поперечин контактной сети или до подвешенных к поперечинам иллюминационных гирлянд должно быть не менее 0,5 м.
6.3.6. Над бульварами и пешеходными дорогами светильники должны устанавливаться на высоте не менее 3 м.
Наименьшая высота установки осветительных приборов для освещения газонов и фасадов зданий и сооружений и для декоративного освещения не ограничивается при условии соблюдения требований п. 6.1.15.
Установка осветительных приборов в приямках ниже уровня земли разрешается при наличии дренажных или других аналогичных устройств по удалению воды из приямков.
6.3.7. Для освещения транспортных развязок, городских и других площадей светильники могут устанавливаться на опорах высотой 20 м и более при условии обеспечения безопасности их обслуживания (например опускание светильников, устройство площадок, использование вышек и т.п.).
Допускается размещать светильники в парапетах и ограждениях мостов и эстакад из негорючих материалов на высоте 0,9-1,3 м над проезжей частью при условии защиты от прикосновений к токоведущим частям светильников.
6.3.8. Опоры установок освещения площадей, улиц, дорог должны располагаться на расстоянии не менее 1 м от лицевой грани бортового камня до внешней поверхности цоколя опоры на магистральных улицах и дорогах с интенсивным транспортным движением и не менее 0,6 м на других улицах, дорогах и площадях. Это расстояние разрешается уменьшать до 0,3 м при условии отсутствия маршрутов городского транспорта и грузовых машин. При отсутствии бортового камня расстояние от кромки проезжей части до внешней поверхности цоколя опоры должно быть не менее 1,75 м.
На территориях промышленных предприятий расстояние от опоры наружного освещения до проезжей части рекомендуется принимать не менее 1 м. Допускается уменьшение этого расстояния до 0,6 м.
6.3.9. Опоры освещения улиц и дорог, имеющих разделительные полосы шириной 4 м и более, могут устанавливаться по центру разделительных полос.
6.3.10. На улицах и дорогах, имеющих кюветы, допускается устанавливать опоры за кюветом, если расстояние от опоры до ближайшей границы проезжей части не превышает 4 м.
Опора не должна находиться между пожарным гидрантом и проезжей частью.
6.3.11. Опоры на пересечениях и примыканиях улиц и дорог рекомендуется устанавливать на расстоянии не менее 1,5 м от начала закругления тротуаров, не нарушая линии установки опор.
6.3.12. Опоры наружного освещения на инженерных сооружениях (мостах, путепроводах, транспортных эстакадах и т.п.) следует устанавливать в створе ограждений в стальных станинах или на фланцах, прикрепляемых к несущим элементам инженерного сооружения.
6.3.13. Опоры для светильников освещения аллей и пешеходных дорог должны располагаться вне пешеходной части.
6.3.14. Светильники на улицах и дорогах с рядовой посадкой деревьев должны устанавливаться вне крон деревьев на удлиненных кронштейнах, обращенных в сторону проезжей части улицы, или следует применять тросовую подвеску светильников.


Питание установок наружного освещения

Глава 6.3.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Питание установок наружного освещения

6.3.15. Питание установок наружного освещения может выполняться непосредственно от трансформаторных подстанций, распределительных пунктов и вводно-распределительных устройств (ВРУ).
6.3.16. Для питания светильников уличного освещения, а также наружного освещения промышленных предприятий должны прокладываться, как правило, самостоятельные линии.
Питание светильников допускается выполнять от дополнительно прокладываемых для этого фазных и общего нулевого провода воздушной электрической сети города, населенного пункта, промышленного предприятия.
6.3.17. Осветительные установки городских транспортных и пешеходных тоннелей, осветительные установки улиц, дорог и площадей категории А по надежности электроснабжения относятся ко второй категории, остальные наружные осветительные установки - к третьей категории.
6.3.18. Питание светильников освещения территорий микрорайонов следует осуществлять непосредственно от пунктов питания наружного освещения или от проходящих вблизи сетей уличного освещения (исключая сети улиц категории А) в зависимости от принятой в населенном пункте системы эксплуатации. Светильники наружного освещения территорий детских яслей-садов, общеобразовательных школ, школ-интернатов, больниц, госпиталей, санаториев, пансионатов, домов отдыха, пионерлагерей могут питаться как от вводных устройств этих зданий или трансформаторных подстанций, так и от ближайших распределительных сетей наружного освещения при условии соблюдения требований п. 6.5.27.
6.3.19. Освещение открытых технологических установок, открытых площадок производства работ, открытых эстакад, складов и других открытых объектов при производственных зданиях может питаться от сетей внутреннего освещения зданий, к которым эти объекты относятся.
6.3.20. Охранное освещение рекомендуется питать, как правило, по самостоятельным линиям.
6.3.21. Питание осветительных приборов подъездов к противопожарным водоисточникам (гидрантам, водоемам и др.) следует осуществлять от фаз ночного режима сети наружного освещения.
6.3.22. Светильники, установленные у входов в здания, рекомендуется присоединять к групповой сети внутреннего освещения и в первую очередь к сети освещения безопасности или эвакуационного освещения, которые включаются одновременно с рабочим освещением.
6.3.23. В установках наружного освещения светильники с разрядными источниками должны иметь индивидуальную компенсацию реактивной мощности. Коэффициент мощности должен быть не ниже 0,85.
6.3.24. При применении прожекторов с разрядными источниками света допускается групповая компенсация реактивной мощности.
При групповой компенсации необходимо обеспечивать отключение компенсирующих устройств одновременно с отключением компенсируемых ими установок.


Выполнение и защита сетей наружного освещения

Глава 6.3.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выполнение и защита сетей наружного освещения

6.3.25. Сети наружного освещения рекомендуется выполнять кабельными или воздушными с использованием самонесущих изолированных проводов. В обоснованных случаях для воздушных распределительных сетей освещения улиц, дорог, площадей, территорий микрорайонов и населенных пунктов допускается использование неизолированных проводов.
6.3.26. По опорам контактной сети электрифицированного транспорта напряжением до 600 В постоянного тока разрешается прокладка кабельных линий для питания установленных на опорах осветительных приборов наружного освещения, допускается использование самонесущих изолированных проводов.
6.3.27. Воздушные линии наружного освещения должны выполняться согласно требованиям гл. 2.4.
Пересечения линий с улицами и дорогами при пролетах не более 40 м допускается выполнять без применения анкерных опор и двойного крепления проводов.
6.3.28. Нулевые проводники сети общего пользования, выполненные неизолированными проводами, при использовании их для наружного освещения следует располагать ниже фазных проводов сети общего пользования и фазных проводов сети наружного освещения.
При использовании существующих опор, принадлежащих электросетевым организациям, не занимающимся эксплуатацией наружного освещения, допускается располагать фазные провода сети наружного освещения ниже нулевых проводников сети общего пользования.
6.3.29. В местах перехода кабельных линий к воздушным рекомендуется предусматривать отключающие устройства, установленные на опорах на высоте не менее 2,5 м. Установка отключающих устройств не требуется в местах кабельных выходов из пунктов питания наружного освещения на опоры, а также переходов дорог и обходов препятствий, выполняемых кабелем.
6.3.30. В целях резервирования распределительных кабельных линий или линий, выполненных самонесущими изолированными проводами, между крайними светильниками соседних участков для магистральных улиц городов рекомендуется предусматривать нормально отключаемые перемычки (резервные кабельные линии).
При использовании указанных перемычек, в отступление от п. 6.1.19, снижение напряжения у осветительных приборов допускается увеличивать до 10% номинального.
6.3.31. Воздушные линии наружного освещения должны выполняться без учета резервирования, а их провода могут быть разного сечения по длине линии.
6.3.32. Ответвления к светильникам от кабельных линий наружного освещения рекомендуется выполнять, как правило, без разрезания жил кабеля.
При прокладке указанных кабельных линий на инженерных сооружениях следует предусматривать меры для удобной разделки ответвлений от кабеля к опоре и возможность замены кабеля участками.
6.3.33. Ввод кабеля в опоры должен ограничиваться цоколем опоры. Цоколи должны иметь размеры, достаточные для размещения в них кабельных разделок и предохранителей или автоматических выключателей, устанавливаемых на ответвлениях к осветительным приборам, и дверцу с замком для эксплуатационного обслуживания.
Допускается использовать специальные ящики ввода, устанавливаемые на опорах.
6.3.34. Электропроводка внутри опор наружного освещения должна выполняться изолированными проводами в защитной оболочке или кабелями. Внутри совмещенных опор наружного освещения и контактных сетей электрифицированного городского транспорта должны применяться кабели с изоляцией на напряжение не менее 660 В.
6.3.35. Линии, питающие светильники, подвешенные на тросах, должны выполняться кабелями, проложенными по тросу, самонесущими изолированными проводами или неизолированными проводами, проложенными на изоляторах при условии соблюдения требований разд. 2.
6.3.36. Тросы для подвески светильников и питающих линий сети допускается крепить к конструкциям зданий. При этом тросы должны иметь амортизаторы.
6.3.37. В сетях наружного освещения, питающих осветительные приборы с разрядными лампами, в однофазных цепях сечение нулевых рабочих проводников должно быть равным фазному.
В трехфазных сетях при одновременном отключении всех фазных проводов линии сечение нулевых рабочих проводников должно выбираться:
1. Для участков сети, по которым протекает ток от ламп с компенсированными пускорегулирующими аппаратами, равным фазному независимо от сечения.
2. Для участков сети, по которым протекает ток от ламп с некомпенсированными пускорегулирующими аппаратами, равным фазному при сечении фазных проводников менее или равным 16 мм2 для медных и 25 мм2 для алюминиевых проводов и не менее 50% сечения фазных проводников при больших сечениях, но не менее 16 мм2 для медных и 25 мм2 для алюминиевых проводов.
6.3.38. Прокладку линий, питающих прожекторы, светильники и другое электрооборудование, устанавливаемое на конструкциях с молниеотводами открытых распределительных устройств напряжением выше 1 кВ, следует выполнять согласно требованиям гл. 4.2.
6.3.39. Коэффициент спроса при расчете сети наружного освещения следует принимать равным 1,0.
6.3.40. На линиях наружного освещения, имеющих более 20 светильников на фазу, ответвления к каждому светильнику должны защищаться индивидуальными предохранителями или автоматическими выключателями.


Глава 6.4. Световая реклама, знаки и иллюминация

Глава 6.4.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 6.4.

Световая реклама, знаки и иллюминация

световая реклама, знаки и иллюминация


световая реклама, знаки и иллюминация

Глава 6.4.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

световая реклама, знаки и иллюминация

6.4.1. Для питания газосветных трубок должны применяться сухие трансформаторы в металлическом кожухе, имеющие вторичное напряжение не выше 15 кВ. Трансформаторы должны длительно выдерживать работу при коротком замыкании в цепи вторичной обмотки.
Открытые токоведущие части открыто установленных трансформаторов должны быть удалены от горючих материалов и конструкций не менее чем на 50 мм.
6.4.2. Трансформаторы для питания газосветных трубок должны быть установлены по возможности в непосредственной близости от питаемых ими трубок в местах, недоступных для посторонних лиц, или в металлических ящиках, сконструированных таким образом, чтобы при открытии ящика трансформатор отключался со стороны первичного напряжения. Рекомендуется использование указанных ящиков в качестве конструктивной части самих трансформаторов.
6.4.3. В общем ящике с трансформатором допускается установка блокировочных и компенсирующих устройств, а также аппаратов первичного напряжения при условии надежного автоматического отключения трансформатора от сети при помощи блокировочного устройства, действующего при открывании ящика.
6.4.4. Магазинные и подобные им витрины, в которых смонтированы части высшего напряжения газосветных установок, должны быть оборудованы блокировкой, действующей только на отключение установки со стороны первичного напряжения при открывании витрин, т.е. подача напряжения на установку должна осуществляться персоналом вручную при закрытой витрине.
6.4.5. Все части газосветной установки, расположенные вне витрин, снабженных блокировкой, должны находиться на высоте не менее 3 м над уровнем земли и не менее 0,5 м над поверхностью площадок обслуживания, крыш и других строительных конструкций.
6.4.6. Доступные для посторонних лиц и находящиеся под напряжением части газосветной установки должны быть ограждены в соответствии с гл. 4.2 и снабжены предупредительными плакатами.
6.4.7. Открытые токоведущие части газосветных трубок должны отстоять от металлических конструкций или частей здания на расстоянии не менее 20 мм, а изолированные части - не менее 10 мм.
6.4.8. Расстояние между открытыми токоведущими частями газосветных трубок, не находящимися под одинаковым потенциалом, должно быть не менее 50 мм.
6.4.9. Открытые проводящие части газосветной установки на стороне высшего напряжения, а также один из выводов или средняя точка вторичной обмотки трансформаторов, питающих газосветные трубки, должны быть заземлены.
6.4.10. Трансформаторы или группа трансформаторов, питающие газосветные трубки, должны отключаться со стороны первичного напряжения во всех полюсах аппаратом с видимым разрывом, а также защищаться аппаратом, рассчитанным на номинальный ток трансформатора.
Для отключения трансформаторов допускается применять пакетные выключатели с фиксированным положением рукоятки (головки).
6.4.11. Электроды газосветных трубок в местах присоединения проводов не должны испытывать натяжения.
6.4.12. Сеть на стороне высшего напряжения установок рекламного освещения должна выполняться изолированными проводами, имеющими испытательное напряжение не менее 15 кВ. В местах, доступных для механического воздействия или прикосновения, эти провода следует прокладывать в стальных трубах, коробах и других механически прочных негорючих конструкциях.
Для перемычек между отдельными электродами, имеющих длину не более 0,4 м, допускается применение голых проводов при условии соблюдения расстояний, приведенных в п. 6.4.7.
6.4.13. Рекламные установки на улицах, дорогах и площадях, совпадающие по своей форме и цвету с формой и цветом сигналов светофоров, следует размещать на высоте не менее 8 м от поверхности дороги.
6.4.14. В пешеходных тоннелях длиной более 80 м или имеющих ответвления световые указатели направления движения должны размещаться на стенах или колоннах на высоте не менее 1,8 м от пола.
6.4.15. Световые указатели, светящиеся дорожные знаки, светильники подсвета дорожных знаков и светильники для освещения лестничных сходов и зон выходов пешеходных тоннелей должны быть присоединены к фазам ночного режима наружного освещения (исключение п. 6.4.17).
Информационные световые табло и указатели направления движения пешеходов в пешеходных тоннелях должны быть включены круглосуточно.
6.4.16. Питание световых указателей расположения пожарных водоисточников (гидрантов, водоемов и др.) следует осуществлять от фаз ночного режима сети наружного освещения или от сети ближайших зданий.
6.4.17. Присоединение к сетям освещения улиц, дорог и площадей номерных знаков зданий и витрин не допускается (см. п. 7.1.20).
6.4.18. Установки световой рекламы, архитектурного освещения зданий следует, как правило, питать по самостоятельным линиям - распределительным или от сети зданий. Допускаемая мощность указанных установок не более 2 кВт на фазу при наличии резерва мощности сети.
Для линии должна предусматриваться защита от сверхтока и токов утечки (УЗО).


Глава 6.5. Управление освещением

Глава 6.5.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 6.5.

Управление освещением

Общие требования
Управление внутренним освещением
Управление наружным освещением


Общие требования

Глава 6.5.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

6.5.1. Управление наружным освещением должно выполняться независимым от управления внутренним освещением.
6.5.2. В городах и населенных пунктах, на промышленных предприятиях должно предусматриваться централизованное управление наружным освещением (см. также пп. 6.5.24, 6.5.27, 6.5.28).
Централизованное управление рекомендуется также для общего освещения больших производственных помещений (площадью несколько тысяч квадратных метров) и некоторых помещений общественных зданий.
Способы и технические средства для систем централизованного управления наружным и внутренним освещением должны определяться технико-экономическими обоснованиями.
6.5.3. При использовании в системах централизованного управления наружным и внутренним освещением средств телемеханики должны соблюдаться требования гл. 3.3.
6.5.4. Централизованное управление освещением рекомендуется производить:
наружным освещением промышленных предприятий - из пункта управления электроснабжением предприятия, а при его отсутствии - с места, где находится обслуживающий персонал;
наружным освещением городов и населенных пунктов - из пункта управления наружным освещением;
внутренним освещением - из помещения, в котором находится обслуживающий персонал.
6.5.5. Питание устройств централизованного управления наружным и внутренним освещением рекомендуется предусматривать от двух независимых источников.
Питание децентрализованных устройств управления допускается выполнять от линий, питающих осветительные установки.
6.5.6. В системах централизованного управления наружным и внутренним освещением должно предусматриваться автоматическое включение освещения в случаях аварийного отключения питания основной цепи или цепи управления и последующего восстановления питания.
6.5.7. При автоматическом управлении наружным и внутренним освещением, например, в зависимости от освещенности, создаваемой естественным светом, должна предусматриваться возможность ручного управления освещением без использования средств автоматики.
6.5.8. Для управления внутренним и наружным освещением могут использоваться аппараты управления, установленные в распределительных устройствах подстанций, распределительных пунктах питания, вводных распределительных устройствах, групповых щитках.
6.5.9. При централизованном управлении внутренним и наружным освещением должен предусматриваться контроль положения коммутационных аппаратов (включено, отключено), установленных в цепи питания освещения.
В каскадных схемах централизованного управления наружным освещением рекомендуется предусматривать контроль включенного (отключенного) состояния коммутационных аппаратов, установленных в цепи питания освещения.
В каскадных контролируемых схемах централизованного управления наружным освещением (пп. 6.1.8, 6.5.29) допускается не более двух неконтролируемых пунктов питания.


Управление внутренним освещением

Глава 6.5.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Управление внутренним освещением

6.5.10. При питании освещения зданий от подстанций и сетей, расположенных вне этих зданий, на каждом вводном устройстве в здание должен устанавливаться аппарат управления.
6.5.11. При питании от одной линии четырех и более групповых щитков с числом групп 6 и более на вводе в каждый щиток рекомендуется устанавливать аппарат управления.
6.5.12. В помещениях, имеющих зоны с разными условиями естественного освещения и различными режимами работы, должно предусматриваться раздельное управление освещением зон.
6.5.13. Выключатели светильников, устанавливаемых в помещениях с неблагоприятными условиями среды, рекомендуется выносить в смежные помещения с лучшими условиями среды.
Выключатели светильников душевых и раздевалок при них, горячих цехов столовых должны устанавливаться вне этих помещений.
6.5.14. В протяженных помещениях с несколькими входами, посещаемых обслуживающим персоналом (например кабельные, теплофикационные, водопроводные тоннели), рекомендуется предусматривать управление освещением от каждого входа или части входов.
6.5.15. В помещениях с четырьмя и более светильниками рабочего освещения, не имеющих освещения безопасности и эвакуационного освещения, светильники рекомендуется распределять не менее чем на две самостоятельно управляемые группы.
6.5.16. Управление освещением безопасности и эвакуационным освещением можно производить: непосредственно из помещения; с групповых щитков; с распределительных пунктов; с вводных распределительных устройств; с распределительных устройств подстанций; централизованно из пунктов управления освещением с использованием системы централизованного управления, при этом аппараты управления должны быть доступны только обслуживающему персоналу.
6.5.17. Управление установками искусственного ультрафиолетового облучения длительного действия должно предусматриваться независимым от управления общим освещением помещений.
6.5.18. Светильники местного освещения должны управляться индивидуальными выключателями, являющимися конструктивной частью светильника или располагаемыми в стационарной части электропроводки. При напряжении до 50 В для управления светильниками допускается использовать штепсельные розетки.


Управление наружным освещением

Глава 6.5.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Управление наружным освещением

6.5.19. Система управления наружным освещением должна обеспечивать его отключение в течение не более 3 мин.
Управление наружным освещением рекомендуется осуществлять из ограниченного числа мест.
6.5.20. Для небольших промышленных предприятий и населенных пунктов допускается предусматривать управление наружным освещением коммутационными аппаратами, установленными на линиях питания освещения, при условии доступа обслуживающего персонала к этим аппаратам.
6.5.21. Централизованное управление наружным освещением городов и населенных пунктов рекомендуется выполнять:
телемеханическим 50 тыс. - при количестве жителей более
телемеханическим или дистанционным - при количестве жителей от 20 до 50 тыс.;
дистанционным - при количестве жителей до 20 тыс.
6.5.22. При централизованном управлении наружным освещением промышленных предприятий должна обеспечиваться возможность местного управления освещением.
6.5.23. Управление освещением открытых технологических установок, открытых складов и других открытых объектов при производственных зданиях, освещение которых питается от сетей внутреннего освещения, рекомендуется производить из этих зданий или централизованно.
6.5.24. Управление наружным освещением города должно осуществляться от одного центрального диспетчерского пункта. В крупнейших городах, территории которых разобщены водными, лесными или естественными преградами рельефа местности, могут предусматриваться районные диспетчерские пункты.
Между центральным и районным диспетчерскими пунктами необходима прямая телефонная связь.
6.5.25. Для снижения освещения улиц и площадей городов в ночное время необходимо предусмотреть возможность отключения части светильников. При этом не допускается отключение двух смежных светильников.
6.5.26. Для пешеходных и транспортных тоннелей должно предусматриваться раздельное управление светильниками дневного, вечернего и ночного режимов работы тоннелей. Для пешеходных тоннелей, кроме того, необходимо обеспечить возможность местного управления.
6.5.27. Управление освещением территорий школ-интернатов, гостиниц, больниц, госпиталей, санаториев, пансионатов, домов отдыха, парков, садов, стадионов и выставок и т.п. рекомендуется осуществлять от системы управления наружным освещением населенного пункта. При этом должна быть обеспечена возможность местного управления.
При питании освещения указанных объектов от сетей внутреннего освещения зданий управление наружным освещением может производиться из этих зданий.
6.5.28. Управление световым ограждением высотных сооружений (мачты, дымовые трубы и т.п.) рекомендуется предусматривать из объектов, к которым эти сооружения относятся.
6.5.29. Централизованное управление сетями наружного освещения городов, населенных пунктов и промышленных предприятий должно осуществляться путем использования коммутационных аппаратов, устанавливаемых в пунктах питания наружного освещения.
Управление коммутационными аппаратами в сетях наружного освещения городов и населенных пунктов рекомендуется производить, как правило, путем каскадного (последовательного) их включения.
В воздушно-кабельных сетях допускается включение в один каскад до 10 пунктов питания, а в кабельных - до 15 пунктов питания сети уличного освещения.


Глава 6.6. Осветительные приборы и электроустановочные устройства

Глава 6.6.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 6.6.

Осветительные приборы и электроустановочные устройства

Осветительные приборы
Электроустановочные устройства


Осветительные приборы

Глава 6.6.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Осветительные приборы

6.6.1. Осветительные приборы должны устанавливаться так, чтобы они были доступны для их монтажа и безопасного обслуживания с использованием при необходимости инвентарных технических средств.
В производственных помещениях, оборудованных мостовыми кранами, участвующими в непрерывном производственном процессе, а также в бескрановых пролетах, в которых доступ к светильникам с помощью напольных и других передвижных средств невозможен или затруднен, установка светильников и другого оборудования и прокладка электрических сетей могут производиться на специальных стационарных мостиках, выполненных из негорючих материалов. Ширина мостиков должна быть не менее 0,6 м, они должны иметь ограждения высотой не менее 1 м.
В общественных зданиях допускается сооружение таких мостиков при отсутствии возможности использования других средств и способов доступа к светильникам.
6.6.2. Светильники, обслуживаемые со стремянок или приставных лестниц, должны устанавливаться на высоте не более 5 м (до низа светильника) над уровнем пола. При этом расположение светильников над крупным оборудованием, приямками и в других местах, где невозможна установка лестниц или стремянок, не допускается.
6.6.3. Светильники, применяемые в установках, подверженных вибрациям и сотрясениям, должны иметь конструкцию, не допускающую самоотвинчивания ламп или их выпадения. Допускается установка светильников с применением амортизирующих устройств.
6.6.4. Для подвесных светильников общего освещения рекомендуется иметь свесы длиной не более 1,5 м. При большей длине свеса должны приниматься меры по ограничению раскачивания светильников под воздействием потоков воздуха.
6.6.5. Во взрывоопасных зонах все стационарно установленные осветительные приборы должны быть жестко укреплены для исключения раскачивания.
При применении во взрывоопасных зонах щелевых световодов должны соблюдаться требования гл. 7.3.
Для помещений, отнесенных к пожароопасным зонам П-Па, должны быть использованы светильники с негорючими рассеивателями в виде сплошного силикатного стекла.
6.6.6. Для обеспечения возможности обслуживания осветительных приборов допускается их установка на поворотных устройствах при условии их жесткого крепления к этим устройствам и подводки питания гибким кабелем с медными жилами.
6.6.7. Для освещения транспортных тоннелей в городах и на автомобильных дорогах рекомендуется применять светильники со степенью защиты IP65.
6.6.8. Светильники местного освещения должны быть укреплены жестко или так, чтобы после перемещения они устойчиво сохраняли свое положение.
6.6.9. Приспособления для подвешивания светильников должны выдерживать в течение 10 мин без повреждения и остаточных деформаций приложенную к ним нагрузку, равную пятикратной массе светильника, а для сложных многоламповых люстр массой 25 кг и более - нагрузку, равную двукратной массе люстры плюс 80 кг.
6.6.10. У стационарно установленных светильников винтовые токоведущие гильзы патронов для ламп с винтовыми цоколями в сетях с заземленной нейтралью должны быть присоединены к нулевому рабочему проводнику.
Если патрон имеет нетоковедущую винтовую гильзу, нулевой рабочий проводник должен присоединяться к контакту патрона, с которым соединяется винтовой цоколь лампы.
6.6.11. В магазинных витринах допускается применение патронов с лампами накаливания мощностью не более 100 Вт при условии установки их на негорючих основаниях. Допускается установка патронов на горючих, например деревянных, основаниях, обшитых листовой сталью по асбесту.
6.6.12. Провода должны вводиться в осветительную арматуру таким образом, чтобы в месте ввода они не подвергались механическим повреждениям, а контакты патронов были разгружены от механических усилий.
6.6.13. Соединение проводов внутри кронштейнов, подвесов или труб, при помощи которых устанавливается осветительная арматура, не допускается. Соединения проводов следует выполнять в местах, доступных для контроля, например в основаниях кронштейнов, в местах ввода проводов в светильники.
6.6.14. Осветительную арматуру допускается подвешивать на питающих проводах, если они предназначены для этой цели и изготовляются по специальным техническим условиям.
6.6.15. Осветительная арматура общего освещения, имеющая клеммные зажимы для присоединения питающих проводников, должна допускать подсоединение проводов и кабелей как с медными, так и алюминиевыми жилами.
Для осветительной арматуры, не имеющей клеммных зажимов, когда вводимые в арматуру проводники непосредственно присоединяются к контактным зажимам ламповых патронов, должны применяться провода или кабели с медными жилами сечением не менее 0,5 мм2 внутри зданий и 1 мм2 вне зданий. При этом в арматуре для ламп накаливания мощностью 100 Вт и выше, ламп ДРЛ, ДРИ, ДРИЗ, ДНаТ должны применяться провода с изоляцией, допускающей температуру их нагрева не менее 100oc.
Вводимые в свободно подвешиваемые светильники незащищенные провода должны иметь медные жилы.
Провода, прокладываемые внутри осветительной арматуры, должны иметь изоляцию, соответствующую номинальному напряжению сети (см. также п. 6.3.34).
6.6.16. Ответвления от распределительных сетей к светильникам наружного освещения должны выполняться гибкими проводами с медными жилами сечением не менее 1,5 мм2 для подвесных светильников и не менее 1 мм2 для консольных. Ответвления от воздушных линий рекомендуется выполнять с использованием специальных переходных ответвительных зажимов.
6.6.17. Для присоединения к сети настольных, переносных и ручных светильников, а также подвешиваемых на проводах светильников местного освещения должны применяться шнуры и провода с гибкими медными жилами сечением не менее 0,75 мм2.
6.6.18. Для зарядки стационарных светильников местного освещения должны применяться гибкие провода с медными жилами сечением не менее 1 мм2 для подвижных конструкций и не менее 0,5 мм2 для неподвижных.
Изоляция проводов должна соответствовать номинальному напряжению сети.
6.6.19. Зарядка кронштейнов осветительной арматуры местного освещения должна соответствовать следующим требованиям:
1. Провода необходимо заводить внутрь кронштейна или защищать иным путем от механических повреждений; при напряжении не выше 50 В это требование не является обязательным.
2. При наличии шарниров провода внутри шарнирных частей не должны подвергаться натяжению или перетиранию.
3. Отверстия для проводов в кронштейнах должны иметь диаметр не менее 8 мм с допуском местных сужений до 6 мм; в местах вводов проводов должны применяться изолирующие втулки.
4. В подвижных конструкциях осветительной арматуры должна быть исключена возможность самопроизвольного перемещения или раскачивания арматуры.
6.6.20. Присоединение прожекторов к сети должно выполняться гибким кабелем с медными жилами сечением не менее 1 мм2 длиной не менее 1,5 м. Защитное заземление прожекторов должно выполняться отдельной жилой.


Электроустановочные устройства

Глава 6.6.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электроустановочные устройства

6.6.21. Требования, приведенные в пп. 6.6.22 - 6.6.31, распространяются на устройства (выключатели, переключатели и штепсельные розетки) для номинального тока до 16 А и напряжения до 250 В, а также на штепсельные соединения с защитным контактом для номинального тока до 63 А и напряжения до 380 В.
6.6.22. Устройства, устанавливаемые скрыто, должны быть заключены в коробки, специальные кожухи или размещаться в отверстиях железобетонных панелей, образованных при изготовлении панелей на заводах стройиндустрии.
Применение горючих материалов для изготовления крышек, закрывающих отверстия в панелях, не допускается.
6.6.23. Штепсельные розетки, устанавливаемые в запираемых складских помещениях, содержащих горючие материалы или материалы в горючей упаковке, должны иметь степень защиты в соответствии с требованиями гл. 7.4.
6.6.24. Штепсельные розетки для переносных электроприемников с частями, подлежащими защитному заземлению, должны быть снабжены защитным контактом для присоединения РЕ проводника. При этом конструкция розетки должна исключать возможность использования токоведущих контактов в качестве контактов, предназначенных для защитного заземления.
Соединение между заземляющими контактами вилки и розетки должно устанавливаться до того, как войдут в соприкосновение токоведущие контакты; порядок отключения должен быть обратным.
Заземляющие контакты штепсельных розеток и вилок должны быть электрически соединены с их корпусами, если они выполнены из токопроводящих материалов.
6.6.25. Вилки штепсельных соединителей должны быть выполнены таким образом, чтобы их нельзя было включать в розетки сети с более высоким номинальным напряжением, чем номинальное напряжение, вилки. Конструкция розеток и вилок не должна допускать включения в розетку только одного полюса двухполюсной вилки, а также одного или двух полюсов трехполюсной вилки.
6.6.26. Конструкция вилок штепсельных соединителей должна исключать натяжение или излом присоединяемых к ним проводов в местах присоединения.
6.6.27. Выключатели и переключатели переносных электроприемников должны, как правило, устанавливаться на самих электроприемниках или в электропроводке, проложенной неподвижно. На подвижных проводах допускается устанавливать выключатели только специальной конструкции, предназначенные для этой цели.
6.6.28. В трех- или двухпроводных однофазных линиях сетей с заземленной нейтралью могут использоваться однополюсные выключатели, которые должны устанавливаться в цепи фазного провода, или двухполюсные, при этом должна исключаться возможность отключения одного нулевого рабочего проводника без отключения фазного.
6.6.29. В трех- или двухпроводных групповых линиях сетей с изолированной нейтралью или без изолированной нейтрали при напряжении выше 50 В, а также в трех- или двухпроводных двухфазных групповых линиях в сети 220/127 В с заземленной нейтралью в помещениях с повышенной опасностью и особо опасных должны устанавливаться двухполюсные выключатели.
6.6.30. Штепсельные розетки должны устанавливаться:
1. В производственных помещениях, как правило, на высоте 0,8-1 м; при подводе проводов сверху допускается установка на высоте до 1,5 м.
2. В административно-конторских, лабораторных, жилых и других помещениях на высоте, удобной для присоединения к ним электрических приборов, в зависимости от назначения помещений и оформления интерьера, но не выше 1 м. Допускается установка штепсельных розеток в (на) специально приспособленных для этого плинтусах, выполненных из негорючих материалов.
3. В школах и детских учреждениях (в помещениях для пребывания детей) на высоте 1,8 м.
6.6.31. Выключатели для светильников общего освещения должны устанавливаться на высоте от 0,8 до 1,7 м от пола, а в школах, детских яслях и садах в помещениях для пребывания детей - на высоте 1,8 м от пола. Допускается установка выключателей под потолком с управлением при помощи шнура.


Раздел 7. Электрооборудование специальных установок

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Раздел 7.

Электрооборудование специальных установок

Глава 7.1. Электроустановки жилых, общественных, административных и бытовых зданий
Глава 7.2. Электроустановки зрелищных предприятий, клубных учреждений и спортивных сооружений
Глава 7.3. Электроустановки во взрывоопасных зонах
Глава 7.4. Электроустановки в пожароопасных зонах
Глава 7.5. Электротермические установки
Глава 7.6. Электросварочные установки
Глава 7.7. Торфяные электроустановки
Глава 7.10. Электролизные установки и установки гальванических покрытий


Глава 7.1. Электроустановки жилых, общественных, административных и бытовых зданий

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.1.

Электроустановки жилых, общественных, административных и бытовых зданий

Область применения. Определения
Общие требования. Электроснабжение
Вводные устройства, распределительные щиты, распределительные пункты, групповые щитки
Электропроводки и кабельные линии
Внутреннее электрооборудование
Учет электроэнергии
Защитные меры безопасности


Область применения. Определения

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

7.1.1. Настоящая глава Правил распространяется на электроустановки: жилых зданий, перечисленных в СНиП 2.08.01-89 "Жилые здания"; общественных зданий, перечисленных в СНиП 2.08.02-89 "Общественные здания и сооружения" (за исключением зданий и помещений, перечисленных в гл. 7.2): административных и бытовых зданий, перечисленных в СНиП 2.09.04-87 "Административные и бытовые здания"; к электроустановкам уникальных и других специальных зданий, не вошедших в вышеуказанный список, могут предъявляться дополнительные требования.
Далее по тексту, если нет уточнения, под словом "здания" понимаются все типы зданий, на которые распространяется данная глава.
Требования настоящей главы не распространяются на специальные электроустановки в лечебно-профилактических учреждениях, организациях и учреждениях науки и научного обслуживания, на системы диспетчеризации и связи, а также на электроустановки, которые по своему характеру должны быть отнесены к электроустановкам промышленных предприятии (мастерские, котельные, тепловые пункты, насосные, фабрики-прачечные, фабрики-химчистки и т.п.).
7.1.2. Электроустановки зданий, кроме требований настоящей главы, должны удовлетворять требованиям глав разд. 1-6 ПУЭ в той мере, в какой они не изменены настоящей главой.
7.1.3. Вводное устройство (ВУ) - совокупность конструкций, аппаратов и приборов, устанавливаемых на вводе питающей линии в здание или в его обособленную часть.
Вводное устройство, включающее в себя также аппараты и приборы отходящих линий, называется вводно-распределительным (ВРУ).
7.1.4. Главный распределительный щит (ГРЩ) - распределительный щит, через который снабжается электроэнергией все здание или его обособленная часть. Роль ГРЩ может выполнять ВРУ или щит низкого напряжения подстанции.
7.1.5. Распределительный пункт (РП) - устройство, в котором установлены аппараты защиты и коммутационные аппараты (или только аппараты защиты) для отдельных электроприемников или их групп (электродвигателей, групповых щитков).
7.1.6. Групповой щиток - устройство, в котором установлены аппараты защиты и коммутационные аппараты (или только аппараты защиты) для отдельных групп светильников, штепсельных розеток и стационарных электроприемников.
7.1.7. Квартирный щиток - групповой щиток, установленный в квартире и предназначенный для присоединения сети, питающей светильники, штепсельные розетки и стационарные электроприемники квартиры.
7.1.8. Этажный распределительный щиток - щиток, установленный на этажах жилых домов и предназначенный для питания квартир или квартирных щитков.
7.1.9. Электрощитовое помещение - помещение. доступное только для обслуживающего квалифицированного персонала, в котором устанавливаются ВУ, ВРУ, ГРЩ и другие распределительные устройства.
7.1.10. Питающая сеть - сеть от распределительного устройства подстанции или ответвления от воздушных линий электропередачи до ВУ, ВРУ, ГРЩ.
7.1.11. Распределительная сеть - сеть от ВУ, ВРУ, ГРЩ до распределительных пунктов и щитков.
7.1.12. Групповая сеть - сеть от щитков и распределительных пунктов до светильников, штепсельных розеток и других электроприемников.


Общие требования. Электроснабжение

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования. Электроснабжение

7.1.13. Питание электроприемников должно выполняться от сети 380/220 В с системой заземления TN-S или TN-C-S.
При реконструкции жилых и общественных зданий, имеющих напряжение сети 220/127 В или 3 х 220 В, следует предусматривать перевод сети на напряжение 380/220 В с системой заземления TN-S или TN-C-S.
7.1.14. Внешнее электроснабжение зданий должно удовлетворять требованиям гл.1.2.
7.1.15. В спальных корпусах различных учреждений, в школьных и других учебных заведениях и т.п. сооружение встроенных и пристроенных подстанций не допускается.
В жилых зданиях в исключительных случаях допускается размещение встроенных и пристроенных подстанций с использованием сухих трансформаторов по согласованию с органами государственного надзора, при этом в полном объеме должны быть выполнены санитарные требования по ограничению уровня шума и вибрации в соответствии с действующими стандартами.
Устройство и размещение встроенных, пристроенных и отдельно стоящих подстанций должно выполняться в соответствии с требованиями глав разд. 4.
7.1.16. Питание силовых и осветительных электроприемников рекомендуется выполнять от одних и тех же трансформаторов.
7.1.17. Расположение и компоновка трансформаторных подстанций должны предусматривать возможность круглосуточного беспрепятственного доступа в них персонала энергоснабжающей организации.
7.1.18. Питание освещения безопасности и эвакуационного освещения должно выполняться согласно требованиям гл. 6.1 и 6.2, а также СНиП 23-05-95 "Естественное и искусственное освещение".
7.1.19. При наличии в здании лифтов, предназначенных также для транспортирования пожарных подразделений, должно быть обеспечено их питание в соответствии с требованиями гл. 7.4.
7.1.20. Электрические сети зданий должны быть рассчитаны на питание освещения рекламного, витрин, фасадов, иллюминационного, наружного, противопожарных устройств, систем диспетчеризации, локальных телевизионных сетей, световых указателей пожарных гидрантов, знаков безопасности, звонковой и другой сигнализации, огней светового ограждения и др., в соответствии с заданием на проектирование.
7.1.21. При питании однофазных потребителей зданий от многофазной распределительной сети допускается для разных групп однофазных потребителей иметь общие N и РЕ проводники (пятипроводная сеть), проложенные непосредственно от ВРУ, объединение N и РЕ проводников (четырехпроводная сеть с PEN проводником) не допускается.
При питании однофазных потребителей от многофазной питающей сети ответвлениями от воздушных линий, когда PEN проводник воздушной линии является общим для групп однофазных потребителей, питающихся от разных фаз, рекомендуется предусматривать защитное отключение потребителей при превышении напряжения выше допустимого, возникающего из-за несимметрии нагрузки при обрыве PEN проводника. Отключение должно производиться на вводе в здание, например воздействием на независимый расцепитель вводного автоматического выключателя посредством реле максимального напряжения, при этом должны отключаться как фазный (L), так и нулевой рабочий (N) проводники.
При выборе аппаратов и приборов, устанавливаемых на вводе, предпочтение, при прочих равных условиях, должно отдаваться аппаратам и приборам, сохраняющим работоспособность при превышении напряжения выше допустимого, возникающего из-за несимметрии нагрузки при обрыве PEN или N проводника, при этом их коммутационные и другие рабочие характеристики могут не выполняться.
Во всех случаях в цепях РЕ и PEN проводников запрещается иметь коммутирующие контактные и бесконтактные элементы.
Допускаются соединения, которые могут быть разобраны при помощи инструмента, а также специально предназначенные для этих целей соединители.


Вводные устройства, распределительные щиты, распределительные пункты, групповые щитки

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Вводные устройства, распределительные щиты, распределительные пункты, групповые щитки

7.1.22. На вводе в здание должно быть установлено ВУ или ВРУ. В здании может устанавливаться одно или несколько ВУ или ВРУ.
При наличии в здании нескольких обособленных в хозяйственном отношении потребителей у каждого из них рекомендуется устанавливать самостоятельное ВУ или ВРУ.
От ВРУ допускается также питание потребителей, расположенных в других зданиях, при условии, что эти потребители связаны функционально.
При ответвлениях от ВЛ с расчетным током до 25 А ВУ или ВРУ на вводах в здание могут не устанавливаться, если расстояние от ответвления до группового щитка, выполняющего в этом случае функции ВУ, не более 3 м. Данный участок сети должен выполняться гибким медным кабелем с сечением жил не менее 4 мм2, не распространяющим горение, проложенным в стальной трубе, при этом должны быть выполнены требования по обеспечению надежного контактного соединения с проводами ответвления.
При воздушном вводе должны устанавливаться ограничители импульсных перенапряжений.
7.1.23. Перед вводами в здания не допускается устанавливать дополнительные кабельные ящики для разделения сферы обслуживания наружных питающих сетей и сетей внутри здания. Такое разделение должно быть выполнено во ВРУ или ГРЩ.
7.1.24. ВУ, ВРУ, ГРЩ должны иметь аппараты защиты на всех вводах питающих линий и на всех отходящих линиях.
7.1.25. На вводе питающих линий в ВУ, ВРУ, ГРЩ должны устанавливаться аппараты управления. На отходящих линиях аппараты управления могут быть установлены либо на каждой линии, либо быть общими для нескольких линий.
Автоматический выключатель следует рассматривать как аппарат защиты и управления.
7.1.26. Аппараты управления, независимо от их наличия в начале питающей линии, должны быть установлены на вводах питающих линий в торговых помещениях, коммунальных предприятиях, административных помещениях и т.п., а также в помещениях потребителей, обособленных в административно-хозяйственном отношении.
7.1.27. Этажный щиток должен устанавливаться на расстоянии не более 3 м по длине электропроводки от питающего стояка с учетом требований гл. 3.1.
7.1.28. ВУ, ВРУ, ГРЩ, как правило, следует устанавливать в электрощитовых помещениях, доступных только для обслуживающего персонала. В районах, подверженных затоплению, они должны устанавливаться выше уровня затопления.
ВУ, ВРУ, ГРЩ могут размещаться в помещениях, выделенных в эксплуатируемых сухих подвалах, при условии, что эти помещения доступны для обслуживающего персонала и отделены от других помещений перегородками с пределом огнестойкости не менее 0,75 ч.
При размещении ВУ, ВРУ, ГРЩ, распределительных пунктов и групповых щитков вне электрощитовых помещений они должны устанавливаться в удобных и доступных для обслуживания местах, в шкафах со степенью защиты оболочки не ниже IP31.
Расстояние от трубопроводов (водопровод, отопление, канализация, внутренние водостоки), газопроводов и газовых счетчиков до места установки должно быть не менее 1 м.
7.1.29. Электрощитовые помещения, а также ВУ, ВРУ, ГРЩ не допускается располагать под санузлами, ванными комнатами, душевыми, кухнями (кроме кухонь квартир), мойками, моечными и парильными помещениями бань и другими помещениями, связанными с мокрыми технологическими процессами, за исключением случаев, когда приняты специальные меры по надежной гидроизоляции, предотвращающие попадание влаги в помещения, где установлены распределительные устройства.
Трубопроводы (водопровод, отопление) прокладывать через электрощитовые помещения не рекомендуется.
Трубопроводы (водопровод, отопление), вентиляционные и прочие короба, прокладываемые через электрощитовые помещения, не должны иметь ответвлений в пределах помещения (за исключением ответвления к отопительному прибору самого щитового помещения), а также люков, задвижек, фланцев, вентилей и т.п.
Прокладка через эти помещения газо- и трубопроводов с горючими жидкостями, канализации и внутренних водостоков не допускается.
Двери электрощитовых помещений должны открываться наружу.
7.1.30. Помещения, в которых установлены ВРУ, ГРЩ, должны иметь естественную вентиляцию, электрическое освещение. Температура помещения не должна быть ниже +5 oС.
7.1.31. Электрические цепи в пределах ВУ, ВРУ, ГРЩ, распределительных пунктов, групповых щитков следует выполнять проводами с медными жилами.


Электропроводки и кабельные линии

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электропроводки и кабельные линии

7.1.32. Внутренние электропроводки должны выполняться с учетом следующего:
1. Электроустановки разных организаций, обособленных в административно-хозяйственном отношении, расположенные в одном здании, могут быть присоединены ответвлениями к общей питающей линии или питаться отдельными линиями от ВРУ или ГРЩ.
2. К одной линии разрешается присоединять несколько стояков. На ответвлениях к каждому стояку, питающему квартиры жилых домов, имеющих более 5 этажей, следует устанавливать аппарат управления, совмещенный с аппаратом защиты.
3. В жилых зданиях светильники лестничных клеток, вестибюлей, холлов, поэтажных коридоров и других внутридомовых помещений вне квартир должны питаться по самостоятельным линиям от ВРУ или отдельных групповых щитков, питаемых от ВРУ. Присоединение этих светильников к этажным и квартирным щиткам не допускается.
4. Для лестничных клеток и коридоров, имеющих естественное освещение, рекомендуется предусматривать автоматическое управление электрическим освещением в зависимости от освещенности, создаваемой естественным светом.
5. Питание электроустановок нежилого фонда рекомендуется выполнять отдельными линиями.
7.1.33. Питающие сети от подстанций до ВУ, ВРУ, ГРЩ должны быть защищены от токов КЗ.
7.1.34. В зданиях следует применять кабели и провода с медными жилами1
Питающие и распределительные сети, как правило, должны выполняться кабелями и проводами с алюминиевыми жилами, если их расчетное сечение равно 16 мм2 и более.
Питание отдельных электроприемников, относящихся к инженерному оборудованию зданий (насосы, вентиляторы, калориферы, установки кондиционирования воздуха и т.п.), может выполняться проводами или кабелем с алюминиевыми жилами сечением не менее 2,5 мм2.
В музеях, картинных галереях, выставочных помещениях разрешается использование осветительных шинопроводов со степенью защиты IP20, у которых ответвительные устройства к светильникам имеют разъемные контактные соединения, находящиеся внутри короба шинопровода в момент коммутации, и шинопроводов со степенью защиты IP44, у которых ответвления к светильникам выполняются с помощью штепсельных разъемов, обеспечивающих разрыв цепи ответвления до момента извлечения вилки из розетки.
В указанных помещениях осветительные шинопроводы должны питаться от распределительных пунктов самостоятельными линиями.
В жилых зданиях сечения медных проводников должны соответствовать расчетным значениям, но быть не менее указанных в таблице 7.1.1.
1 До 2001 г. по имеющемуся заделу строительства допускается использование проводов и кабелей с алюминиевыми жилами.
Таблица 7.1.1.
Наименьшие допустимые сечения кабелей и проводов электрических сетей в жилых зданиях.
Наименование линий | Наименьшее сечение кабелей и проводов с медными жилами, мм2
Линии групповых сетей | 1,5
Линии от этажных до квартирных щитков и к расчетному счетчику | 2,5
Линии распределительной сети (стояки) для питания квартир | 4
7.1.35. В жилых зданиях прокладка вертикальных участков распределительной сети внутри квартир не допускается.
Запрещается прокладка от этажного щитка в общей трубе, общем коробе или канале проводов и кабелей, питающих линии разных квартир.
Допускается не распространяющая горение прокладка в общей трубе, общем коробе или канале строительных конструкций, выполненных из негорючих материалов, проводов и кабелей питающих линий квартир вместе с проводами и кабелями групповых линий рабочего освещения лестничных клеток, по-этажных коридоров и других внутридомовых помещений.
7.1.36. Во всех зданиях линии групповой сети, прокладываемые от групповых, этажных и квартирных щитков до светильников общего освещения, штепсельных розеток и стационарных электроприемников, должны выполняться трехпроводными (фазный - L, нулевой рабочий - N и нулевой защитный - РЕ проводники).
Не допускается объединение нулевых рабочих и нулевых защитных проводников различных групповых линий.
Нулевой рабочий и нулевой защитный проводники не допускается подключать на щитках под общий контактный зажим.
Сечения проводников должны отвечать требованиям п. 7.1.45.
7.1.37. Электропроводку в помещениях следует выполнять сменяемой: скрыто - в каналах строительных конструкций, замоноличенных трубах; открыто - в электротехнических плинтусах, коробах и т.п.
В технических этажах, подпольях, неотапливаемых подвалах, чердаках, вентиляционных камерах, сырых и особо сырых помещениях электропроводку рекомендуется выполнять открыто.
В зданиях со строительными конструкциями, выполненными из негорючих материалов, допускается несменяемая замоноличенная прокладка групповых сетей в бороздах стен, перегородок, перекрытий, под штукатуркой, в слое подготовки пола или в пустотах строительных конструкций, выполняемая кабелем или изолированными проводами в защитной оболочке. Применение несменяемой замоноличенной прокладки проводов в панелях стен, перегородок и перекрытий, выполненной при их изготовлении на заводах стройиндустрии или выполняемой в монтажных стыках панелей при монтаже зданий, не допускается.
7.1.38. Электрические сети, прокладываемые за непроходными подвесными потолками и в перегородках, рассматриваются как скрытые электропроводки и их следует выполнять: за потолками и в пустотах перегородок из горючих материалов в металлических трубах, обладающих локализационной способностью, и в закрытых коробах; за потолками и в перегородках из негорючих материалов2 - в выполненных из негорючих материалов трубах и коробах, а также кабелями, не распространяющими горение. При этом должна быть обеспечена возможность замены проводов и кабелей.
2 Под подвесными потолками из негорючих материалов понимают такие потолки, которые выполнены из негорючих материалов, при этом другие строительные конструкции, расположенные над подвесными потолками, включая междуэтажные перекрытия, также выполнены из негорючих материалов.
7.1.39. В помещениях для приготовления и приема пищи, за исключением кухонь квартир, допускается открытая прокладка кабелей. Открытая прокладка проводов в этих помещениях не допускается.
В кухнях квартир могут применяться те же виды электропроводок, что и в жилых комнатах и коридорах.
7.1.40. В саунах, ванных комнатах, санузлах, душевых, как правило, должна применяться скрытая электропроводка. Допускается открытая прокладка кабелей.
В саунах, ванных комнатах, санузлах, душевых не допускается прокладка проводов с металлическими оболочками, в металлических трубах и металлических рукавах.
В саунах для зон 3 и 4 по ГОСТ Р 50571.12-96 "Электроустановки зданий. Часть 7. Требования к специальным электроустановкам. Раздел 703. Помещения, содержащие нагреватели для саун" должна использоваться электропроводка с допустимой температурой изоляции 170oc.
7.1.41. Электропроводка на чердаках должна выполняться в соответствии с требованиями разд. 2.
7.1.42. Через подвалы и технические подполья секций здания допускается прокладка силовых кабелей напряжением до 1 кВ, питающих электроприемники других секций здания. Указанные кабели не рассматриваются как транзитные, прокладка транзитных кабелей через подвалы и технические подполья зданий запрещается.
7.1.43. Открытая прокладка транзитных кабелей и проводов через кладовые и складские помещения не допускается.
7.1.44. Линии, питающие холодильные установки предприятий торговли и общественного питания, должны быть проложены от ВРУ или ГРЩ этих предприятий.
7.1.45. Выбор сечения проводников следует проводить согласно требованиям соответствующих глав ПУЭ.
Однофазные двух- и трехпроводные линии, а также трехфазные четырех- и пятипроводные линии при питании однофазных нагрузок, должны иметь сечение нулевых рабочих (N) проводников, равное сечению фазных проводников.
Трехфазные четырех- и пятипроводные линии при питании трехфазных симметричных нагрузок должны иметь сечение нулевых рабочих (N) проводников, равное сечению фазных проводников, если фазные проводники имеют сечение до 16 мм2 по меди и 25 мм2 по алюминию, а при больших сечениях - не менее 50% сечения фазных проводников.
Сечение PEN проводников должно быть не менее сечения N проводников и не менее 10 мм2 по меди и 16 мм2 по алюминию независимо от сечения фазных проводников.
Сечение РЕ проводников должно равняться сечению фазных при сечении последних до 16 мм2, 16 мм2 при сечении фазных проводников от 16 до 35 мм2 и 50% сечения фазных проводников при больших сечениях.
Сечение РЕ проводников, не входящих в состав кабеля, должно быть не менее 2,5 мм2 - при наличии механической защиты и 4 мм2 - при ее отсутствии.


Внутреннее электрооборудование

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Внутреннее электрооборудование

7.1.46. В помещениях для приготовления пищи, кроме кухонь квартир, светильники с лампами накаливания, устанавливаемые над рабочими местами (плитами, столами и т.п.), должны иметь снизу защитное стекло. Светильники с люминесцентными лампами должны иметь решетки или сетки либо ламподержатели, исключающие выпадание ламп.
7.1.47. В ванных комнатах, душевых и санузлах должно использоваться только то электрооборудование, которое специально предназначено для установки в соответствующих зонах указанных помещений по ГОСТ Р 50571.11-96 "Электроустановки зданий. Часть 7. Требования к специальным электроустановкам. Раздел 701. Ванные и душевые помещения", при этом должны выполняться следующие требования:
- электрооборудование должно иметь степень защиты по воде не ниже чем:
в зоне 0 - IPx7;
в зоне 1 - IPx5;
в зоне 2 - IPx4 (IPx5 - в ваннах общего пользования);
в зоне 3 - IPx1 (IPx5 - в ваннах общего пользования);
- в зоне 0 могут использоваться электроприборы напряжением до 12 В, предназначенные для применения в ванне, причем источник питания должен размещаться за пределами этой зоны:
- в зоне 1 могут устанавливаться только водонагреватели;
- в зоне 2 могут устанавливаться водонагреватели и светильники класса защиты 2;
- в зонах 0, 1 и 2 не допускается установка соединительных коробок, распредустройств и устройств управления.
7.1.48. Установка штепсельных розеток в ванных комнатах, душевых, мыльных помещениях бань, помещениях, содержащих нагреватели для саун (далее по тексту "саунах"), а также в стиральных помещениях прачечных не допускается, за исключением ванных комнат квартир и номеров гостиниц.
В ванных комнатах квартир и номеров гостиниц допускается установка штепсельных розеток в зоне 3 по ГОСТ Р 50571.11-96, присоединяемых к сети через разделительные трансформаторы или защищенных устройством защитного отключения, реагирующим на дифференциальный ток, не превышающий 30 мА.
Любые выключатели и штепсельные розетки должны находиться на расстоянии не менее 0,6 м от дверного проема душевой кабины.
7.1.49. В зданиях при трехпроводной сети (см. п. 7.1.36.) должны устанавливаться штепсельные розетки на ток не менее 10 А с защитным контактом.
Штепсельные розетки, устанавливаемые в квартирах, жилых комнатах общежитии, а также в помещениях для пребывания детей в детских учреждениях (садах, яслях, школах и т.п.), должны иметь защитное устройство, автоматически закрывающее гнезда штепсельной розетки при вынутой вилке.
7.1.50. Минимальное расстояние от выключателей, штепсельных розеток и элементов электроустановок до газопроводов должно быть не менее 0,5 м.
7.1.51. Выключатели рекомендуется устанавливать на стене со стороны дверной ручки на высоте до 1 м, допускается устанавливать их под потолком с управлением при помощи шнура.
В помещениях для пребывания детей в детских учреждениях (садах, яслях, школах и т.п.) выключатели следует устанавливать на высоте 1,8 м от пола.
7.1.52. В саунах, ванных комнатах, санузлах, мыльных помещениях бань, парилках, стиральных помещениях прачечных и т.п. установка распределительных устройств и устройств управления не допускается.
В помещениях умывальников и зонах 1 и 2 (ГОСТ Р 50571.11-96) ванных и душевых помещений допускается установка выключателей, приводимых в действие шнуром.
7.1.53. Отключающие аппараты сети освещения чердаков, имеющих элементы строительных конструкций (кровлю, фермы, стропила, балки и т.п.) из горючих материалов, должны быть установлены вне чердака.
7.1.54. Выключатели светильников рабочего, безопасности и эвакуационного освещения помещений, предназначенных для пребывания большого количества людей (например, торговых помещений магазинов, столовых, вестибюлей гостиниц и т.п.), должны быть доступны только для обслуживающего персонала.
7.1.55. Над каждым входом в здание должен быть установлен светильник.
7.1.56. Домовые номерные знаки и указатели пожарных гидрантов, установленные на наружных стенах зданий, должны быть освещены. Питание электрических источников света номерных знаков и указателей гидрантов должно осуществляться от сети внутреннего освещения здания, а указателей пожарных гидрантов, установленных на опорах наружного освещения, - от сети наружного освещения.
7.1.57. Противопожарные устройства и охранная сигнализация, независимо от категории по надежности электроснабжения здания, должны питаться от двух вводов, а при их отсутствии - двумя линиями от одного ввода. Переключение с одной линии на другую должно осуществляться автоматически.
7.1.58. Устанавливаемые на чердаке электродвигатели, распределительные пункты, отдельно устанавливаемые коммутационные аппараты и аппараты защиты должны иметь степень защиты не ниже IP44.


Учет электроэнергии

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Учет электроэнергии

7.1.59. В жилых зданиях следует устанавливать один одно- или трехфазный расчетный счетчик (при трехфазном вводе) на каждую квартиру.
7.1.60. Расчетные счетчики в общественных зданиях, в которых размещено несколько потребителей электроэнергии, должны предусматриваться для каждого потребителя, обособленного в административно-хозяйственном отношении (ателье, магазины, мастерские, склады, жилищно-эксплуатационные конторы и т.п.).
7.1.61. В общественных зданиях расчетные счетчики электроэнергии должны устанавливаться на ВРУ (ГРЩ) в точках балансового разграничения с энергоснабжающей организацией. При наличии встроенных или пристроенных трансформаторных подстанций, мощность которых полностью используется потребителями данного здания, расчетные счетчики должны устанавливаться на выводах низшего напряжения силовых трансформаторов на совмещенных щитах низкого напряжения, являющихся одновременно ВРУ здания.
ВРУ и приборы учета разных абонентов, размещенных в одном здании, допускается устанавливать в одном общем помещении. По согласованию с энергоснабжающей организацией расчетные счетчики могут устанавливаться у одного из потребителей, от ВРУ которого питаются прочие потребители, размещенные в данном здании. При этом на вводах питающих линий в помещениях этих прочих потребителей следует устанавливать контрольные счетчики для расчета с основным абонентом.
7.1.62. Расчетные счетчики для общедомовой нагрузки жилых зданий (освещение лестничных клеток, контор домоуправлений, дворовое освещение и т.п.) рекомендуется устанавливать в шкафах ВРУ или на панелях ГРЩ.
7.1.63. Расчетные квартирные счетчики рекомендуется размещать совместно с аппаратами защиты (автоматическими выключателями, предохранителями).
При установке квартирных щитков в прихожих квартир счетчики, как правило, должны устанавливаться на этих щитках, допускается установка счетчиков на этажных щитках.
7.1.64. Для безопасной замены счетчика, непосредственно включаемого в сеть, перед каждым счетчиком должен предусматриваться коммутационный аппарат для снятия напряжения со всех фаз, присоединенных к счетчику.
Отключающие аппараты для снятия напряжения с расчетных счетчиков, расположенных в квартирах, должны размещаться за пределами квартиры.
7.1.65. После счетчика, включенного непосредственно в сеть, должен быть установлен аппарат защиты. Если после счетчика отходит несколько линий, снабженных аппаратами защиты, установка общего аппарата защиты не требуется.
7.1.66. Рекомендуется оснащение жилых зданий системами дистанционного съема показаний счетчиков.


Защитные меры безопасности

Глава 7.1.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защитные меры безопасности

7.1.67. Заземление и защитные меры безопасности электроустановок зданий должны выполняться в соответствии с требованиями гл. 1.7 и дополнительными требованиями, приведенными в данном разделе.
7.1.68. Во всех помещениях необходимо присоединять открытые проводящие части светильников общего освещения и стационарных электроприемников (электрических плит, кипятильников, бытовых кондиционеров, электрополотенец и т.п.) к нулевому защитному проводнику.
7.1.69. В помещениях зданий металлические корпуса однофазных переносных электроприборов и настольных средств оргтехники класса I по ГОСТ 12.2.007.0-75 "ССБТ. Изделия электротехнические. Общие требования безопасности" должны присоединяться к защитным проводникам трехпроводной групповой линии (см. п. 7.1.36.).
К защитным проводникам должны присоединяться металлические каркасы перегородок, дверей и рам, используемых для прокладки кабелей.
7.1.70. В помещениях без повышенной опасности допускается применение подвесных светильников, не оснащенных зажимами для подключения защитных проводников, при условии, что крюк для их подвески изолирован. Требования данного пункта не отменяют требований п. 7.1.36. и не являются основанием для выполнения электропроводок двухпроводными.
7.1.71. Для защиты групповых линий, питающих штепсельные розетки для переносных электрических приборов, рекомендуется предусматривать устройства защитного отключения (УЗО).
7.1.72. Если устройство защиты от сверхтока (автоматический выключатель, предохранитель) не обеспечивает время автоматического отключения 0,4 с при номинальном напряжении 220 В из-за низких значений токов короткого замыкания и установка (квартира) не охвачена системой уравнивания потенциалов, установка УЗО является обязательной.
7.1.73. При установке УЗО последовательно должны выполняться требования селективности. При двух- и многоступенчатой схемах УЗО, расположенное ближе к источнику питания, должно иметь уставку и время срабатывания не менее чем в 3 раза большие, чем у УЗО, расположенного ближе к потребителю.
7.1.74. В зоне действия УЗО нулевой рабочий проводник не должен иметь соединений с заземленными элементами и нулевым защитным проводником.
7.1.75. Во всех случаях применение УЗО должно обеспечивать надежную коммутацию цепей нагрузки с учетом возможных перегрузок.
7.1.76. рекомендуется использовать УЗО, представляющее собой единый аппарат с автоматическим выключателем, обеспечивающим защиту от сверхтока.
Не допускается использовать УЗО в групповых линиях, не имеющих защиты от сверхтока, без дополнительного аппарата, обеспечивающего эту защиту.
При использовании УЗО, не имеющих защиты от сверхтока, необходима их расчетная проверка в режимах сверхтока с учетом защитных характеристик вышестоящего аппарата, обеспечивающего защиту от сверхтока.
7.1.77. В жилых зданиях не допускается применять УЗО, автоматически отключающие потребителя от сети при исчезновении или недопустимом падении напряжения сети. При этом УЗО должно сохранять работоспособность на время не менее 5 с при снижении напряжения до 50% номинального.
7.1.78. В зданиях могут применяться УЗО типа "А", реагирующие как на переменные, так и на пульсирующие токи повреждений, или "АС", реагирующие только на переменные токи утечки.
Источником пульсирующего тока являются, например, стиральные машины с регуляторами скорости, регулируемые источники света, телевизоры, видеомагнитофоны, персональные компьютеры и др.
7.1.79. В групповых сетях, питающих штепсельные розетки, следует применять УЗО с номинальным током срабатывания не более 30 мА.
Допускается присоединение к одному УЗО нескольких групповых линий через отдельные автоматические выключатели (предохранители).
Установка УЗО в линиях, питающих стационарное оборудование и светильники, а также в общих осветительных сетях, как правило, не требуется.
7.1.80. В жилых зданиях УЗО рекомендуется устанавливать на квартирных щитках, допускается их установка на этажных щитках.
7.1.81. Установка УЗО запрещается для электроприемников, отключение которых может привести к ситуациям, опасным для потребителей (отключению пожарной сигнализации и т.п.).
7.1.82. Обязательной является установка УЗО с номинальным током срабатывания не более 30 мА для групповых линий, питающих розеточные сети, находящиеся вне помещений и в помещениях особо опасных и с повышенной опасностью, например в зоне 3 ванных и душевых помещений квартир и номеров гостиниц.
7.1.83. Суммарный ток утечки сети с учетом присоединяемых стационарных и переносных электроприемников в нормальном режиме работы не должен превосходить 1/3 номинального тока УЗО. При отсутствии данных ток утечки электроприемников следует принимать из расчета 0,4 мА на 1 А тока нагрузки, а ток утечки сети - из расчета 10 мкА на 1 м длины фазного проводника.
7.1.84. Для повышения уровня защиты от возгорания при замыканиях на заземленные части, когда величина тока недостаточна для срабатывания максимальной токовой защиты, на вводе в квартиру, индивидуальный дом и т.п. рекомендуется установка УЗО с током срабатывания до 300 мА.
7.1.85. Для жилых зданий при выполнении требований п. 7.1.83. функции УЗО по пп. 7.1.79. и 7.1.84. могут выполняться одним аппаратом с током срабатывания не более 30 мА.
7.1.86. Если УЗО предназначено для защиты от поражения электрическим током и возгорания или только для защиты от возгорания, то оно должно отключать как фазный, так и нулевой рабочие проводники, защита от сверхтока в нулевом рабочем проводнике не требуется.
7.1.87. На вводе в здание должна быть выполнена система уравнивания потенциалов путем объединения следующих проводящих частей:
основной (магистральный) защитный проводник;
основной (магистральный) заземляющий проводник или основной заземляющий зажим;
стальные трубы коммуникаций зданий и между зданиями;
металлические части строительных конструкций, молниезащиты, системы центрального отопления, вентиляции и кондиционирования. Такие проводящие части должны быть соединены между собой на вводе в здание.
Рекомендуется по ходу передачи электроэнергии повторно выполнять дополнительные системы уравнивания потенциалов.
7.1.88. К дополнительной системе уравнивания потенциалов должны быть подключены все доступные прикосновению открытые проводящие части стационарных электроустановок, сторонние проводящие части и нулевые защитные проводники всего электрооборудования (в том числе штепсельных розеток)
Для ванных и душевых помещений дополнительная система уравнивания потенциалов является обязательной и должна предусматривать, в том числе, подключение сторонних проводящих частей, выходящих за пределы помещений. Если отсутствует электрооборудование с подключенными к системе уравнивания потенциалов нулевыми защитными проводниками, то систему уравнивания потенциалов следует подключить к РЕ шине (зажиму) на вводе. Нагревательные элементы, замоноличенные в пол, должны быть покрыты заземленной металлической сеткой или заземленной металлической оболочкой, подсоединенными к системе уравнивания потенциалов. В качестве дополнительной защиты для нагревательных элементов рекомендуется использовать УЗО на ток до 30 мА.
Не допускается использовать для саун, ванных и душевых помещений системы местного уравнивания потенциалов.


Глава 7.2. Электроустановки зрелищных предприятий, клубных учреждений и спортивных сооружений

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.2.

Электроустановки зрелищных предприятий, клубных учреждений и спортивных сооружений

Область применения. Определения
Общие требования. Электроснабжение
Электрическое освещение
Силовое электрооборудование
Прокладка кабелей и проводов
Защитные меры безопасности


Область применения. Определения

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

7.2.1. Настоящая глава Правил распространяется на электроустановки, расположенные в зданиях зрелищных предприятий со зрительными залами: театров, цирков, кинотеатров, концертных залов, клубов, центров творчества детей и подростков, крытых спортивных сооружений, дворцов спорта, спортивных залов и т.п.
7.2.2. Электроустановки зрелищных предприятий, кроме требований настоящей главы, должны удовлетворять требованиям глав разд. 1-6 и гл. 7.1 в той мере, в какой они не изменены настоящей главой.
7.2.3. Сцена - специально оборудованная часть здания, предназначенная для показа спектаклей различных жанров.
В состав сцены входят: основная игровая часть (планшет сцены), сообщающаяся со зрительным залом портальным проемом, авансцена, аръерсцена и боковые карманы, объединенные проемами в стенах с основной игровой частью сцены, а также трюм и надколосниковое пространство.
7.2.4. Эстрада - часть зрительного зала, предназначенная для эстрадных и концертных выступлений. Эстрада может быть отделена от зрительного зала портальной стеной с открытым проемом или находиться в общем объеме со зрительным залом.
7.2.5. Манеж - часть зрительного зала, предназначенная для цирковых представлений.
7.2.6. Сценический подъем - механизм, предназначенный для подъема и спуска декораций, софитов, занавесов и другого сценического оборудования.
7.2.7. Постановочное освещение - освещение, предназначенное для светового оформления театральных постановок, концертов, эстрадных и цирковых представлений.
7.2.8. Технические аппаратные - помещения, в которых размещаются осветительные и проекционные приборы, устройства управления постановочным освещением, аппаратура связи, электроакустические и кинотехнологические устройства, электроустановки питания и управления электроприводами механизмов сцены (эстрады, манежа).


Общие требования. Электроснабжение

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования. Электроснабжение

7.2.9. Питание электроприемников должно осуществляться от сети 380/220 В с системой заземления TN-S или TN-C-S.
При реконструкции зрелищных предприятий, имеющих напряжение сети 220/127 или 3х220 В, следует предусматривать перевод сети на напряжение 380/220 В с системой заземления TN-S или TN-C-S.
7.2.10. Выбор нестандартного напряжения для электроприемников постановочного освещения и электроустановок механизмов сцены, питаемых от отдельных трансформаторов, выпрямителей или преобразователей, должен осуществляться при проектировании.
7.2.11. Все помещения, входящие в состав сцены (эстрады), а также сейфы декораций, склады (декораций, костюмов, реквизитов, бутафории, мебели и материальные), мастерские (живописные, постижерные, бутафорские, столярные, художника, макетные, трафаретные, объемных декораций, пошивочные, обувные), кладовые (красок, хозяйственные, машиниста и электрика сцены, бельевые), гардеробные для актеров и костюмерные следует относить к пожароопасным зонам класса П-IIа, если указанные помещения по условиям эксплуатации и характеристикам примененного оборудования не отнесены к более высокому классу по взрывопожарной опасности.
7.2.12. Категории электроприемников по надежности электроснабжения приведены в табл. 7.2.1.
Таблица 7.2.1.
Категории электроприемников зрелищных предприятий по надежности электроснабжения.
Наименование электроприемника | Категория по надежности электроснабжения при суммарной вместимости зрительных залов, чел.
 | менее 800 | 800 и более
1. Электродвигатели пожарных насосов, автоматическая пожарная сигнализация и пожаротушение, системы противо-дымной защиты, оповещения о пожаре, противопожарного занавеса, освещения безопасности и эвакуационного | I | I
2. Электроприемники постановочного освещения | III | II
3. Электроприемники сценических механизмов | III | II
4. Электроприемники технических аппаратных и систем звукофикации | III | II
5. Остальные электроприемники, не указанные в пп. 1-4, а также комплексы электроприемников зданий с залами вместимостью 300 мест и менее | III | III
7.2.13. Питание электроустановок зрелищных предприятий может осуществляться как от собственной (абонентской) ТП (встроенной, пристроенной или отдельно стоящей), так и от ТП общего пользования.
К линиям 0,4 кВ, питающим зрелищное предприятие от ТП общего пользования, не допускается присоединение электроустановок других потребителей. Допускается осуществлять питание электроустановок других потребителей от собственной (абонентской) ТП зрелищного предприятия.
7.2.14. Электроснабжение зрелищного предприятия с суммарным (при нескольких зрительных залах в одном здании) количеством мест в зрительных залах 800 и более и детских зрелищных предприятий независимо от количества мест должно удовлетворять следующим требованиям:
1. Питание электроприемников рекомендуется выполнять от двух трансформаторов собственной (абонентской) ТП. При нецелесообразности сооружения собственной ТП питание электроприемников следует осуществлять от двух трансформаторов ТП общего пользования.
2. Трансформаторы должны получать питание, как правило, от двух независимых источников 6-10 кВ.
3. При отключении одного трансформатора оставшийся в работе трансформатор должен обеспечить питание всех электроприемников зрелищного предприятия.
4. ГРЩ должен иметь две секции шин 380/220 В с устройствами АВР на шинах. Питание секций ГРЩ от трансформаторов следует выполнять взаимно резервируемыми линиями. При совмещении ГРЩ со щитом ТП или КТП АВР устанавливается на щите ТП или КТП.
7.2.15. Электроснабжение зрелищного предприятия с суммарным количеством мест в зрительных залах менее 800 должно удовлетворять следующим требованиям:
1. Питание электроприемников следует выполнять, как правило, от двух трансформаторов ТП общего пользования. Допускается осуществлять питание ГРЩ (ВРУ) зрелищного предприятия от одного трансформатора при условии прокладки от ТП до ГРЩ (ВРУ) двух взаимно резервируемых линий.
2. При отключении одного трансформатора оставшийся в работе трансформатор должен обеспечивать питание основных электроприемников зрелищного предприятия.
3. ГРЩ (ВРУ) должен иметь две секции шин 380/220 В. Питание секций следует предусматривать отдельными взаимно резервируемыми линиями отТП. Переключение питания на секциях ГРЩ (ВРУ) должно осуществляться, как правило, вручную.
4. Для электроприемников I категории по надежности электроснабжения должен быть предусмотрен второй независимый источник питания.
7.2.16. Электроснабжение зрелищного предприятия с суммарным количеством мест в зрительных залах до 300 может осуществляться от одного трансформатора ТП общего пользования.
7.2.17. При размещении зрелищного предприятия с суммарным количеством мест до 300, за исключением детских зрелищных предприятий (см. п. 7.2.14.), в здании другого назначения питание электроприемников зрелищного предприятия допускается осуществлять от общего ГРЩ (ВРУ).
7.2.18. Пристроенные или встроенные ТП с трансформаторами, имеющими масляное заполнение, должны удовлетворять требованиям гл. 4.2, а также следующим требованиям:
1. Каждый трансформатор должен быть установлен в отдельной камере, имеющей выход только наружу. При применении КТП разрешается установка в одном помещении одной КТП с двумя трансформаторами. Помещения ТП и КТП должны размещаться на первом этаже.
2. Двери трансформаторных камер или помещений КТП должны быть расположены на расстоянии не менее 5 м от ближайшей двери для прохода зрителей или эвакуационного выхода.
3. Предусматривать выходы (двери) из помещений ТП и КТП непосредственно на пути эвакуации не допускается.
7.2.19. Комплектные трансформаторные подстанции с трансформаторами, не имеющими масляного заполнения, могут располагаться внутри здания в отдельном помещении. При этом должна быть обеспечена возможность транспортировки оборудования КТП для замены и ремонта.
7.2.20. В помещениях ТП, КТП могут размещаться РУ и вращающиеся преобразователи до 1 кВ для питания электроприводов механизмов сцены, шкафы с аккумуляторными батареями и тиристорные регуляторы постановочного освещения при условии обслуживания всего электрооборудования, расположенного в помещении, персоналом объекта.
7.2.21. Распределительное устройство ТП выше 1 кВ должно размещаться в отдельном помещении с самостоятельными запирающимися входами для обслуживания персоналом энергоснабжающей организации.
Размещение РУ до 1 кВ и выше в одном помещении допускается только при условии их эксплуатации персоналом одной организации.
Требование о размещении РУ до 1 кВ и выше в разных помещениях не распространяется на КТП. Высоковольтная часть КТП в необходимых случаях пломбируется организацией, в ведении которой она находится.
7.2.22. К линиям, питающим электроакустические и кинотехнические устройства, подключение других электроприемников не допускается.
7.2.23. Питание освещения безопасности и эвакуационного освещения должно выполняться в соответствии с требованиями гл. 6.1 и учетом дополнительных требований, приведенных в пп. 7.2.24 и 7.2.25.
7.2.24. Для питания в аварийных режимах освещения безопасности, эвакуационного освещения и пожарной сигнализации в зрелищных предприятиях рекомендуется установка аккумуляторных батарей.
Установку аккумуляторных батарей для указанных целей в обязательном порядке необходимо предусматривать:
1. В детских зрелищных предприятиях независимо от количества мест и числа источников питания.
2. В зрелищных предприятиях (кроме кинотеатров) с суммарным количеством мест в зрительных залах 800 и более независимо от числа источников питания.
3. При наличии одного источника питания:
- в клубных учреждениях при суммарном количестве мест в зрительных залах более 500;
- в остальных зрелищных предприятиях при суммарном количестве мест в зрительных залах более 300.
При наличии двух источников питания для указанных в п. 3 зрелищных предприятий аккумуляторные батареи могут не устанавливаться.
Аккумуляторные батареи также могут не устанавливаться:
в кинотеатрах при суммарном количестве мест в зрительных залах менее 800;
в клубных учреждениях при суммарном количестве мест 500 и менее;
в остальных зрелищных предприятиях при количестве мест в зрительных залах 300 и менее.
7.2.25. Шкафы с переносными аккумуляторными батареями разрешается устанавливать внутри любых помещений, за исключением помещений для зрителей и артистов. Переносные аккумуляторные батареи напряжением до 48 В емкостью до 150 А·ч для питания аварийного освещения и пожарной сигнализации, устанавливаемые в металлических шкафах с естественной вытяжной вентиляцией наружу здания, могут заряжаться на месте их установки. При этом класс помещения по взрыво- и пожароопасности не меняется.
Емкость аккумуляторных батарей должна быть выбрана из расчета непрерывной работы светильников аварийного освещения в течение 1 ч.
Кислотные аккумуляторные установки на напряжение выше 48 В и емкостью более 150 А·ч следует выполнять в соответствии с требованиями гл. 4.4.


Электрическое освещение

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрическое освещение

7.2.26. Допустимые отклонения напряжения у осветительных приборов должны соответствовать требованиям ГОСТ 13109-87 "Электрическая энергия. Требования к качеству электрической энергии в электрических сетях общего назначения".
7.2.27. Осветительные приборы постановочного освещения должны иметь предохранительные сетки, исключающие выпадение светофильтров, линз, ламп, других внутренних частей световых приборов и осколков стекла или кварца в случае разрыва лампы.
7.2.28. Постановочное освещение, освещение пюпитров оркестра должны иметь плавное регулирование яркости источников света. Для клубных учреждений при количестве мест в зрительном зале до 500 допускается иметь нерегулируемое освещение.
7.2.29. В зрительных залах вместимостью более 500 мест рекомендуется предусматривать плавное регулирование яркости источников света.
7.2.30. В помещениях для зрителей должно быть предусмотрено дежурное освещение, обеспечивающее пониженную освещенность не менее 15% нормируемой в этих помещениях. Допускается использовать в качестве части дежурного освещения аварийное или эвакуационное освещение.
7.2.31. В зрительных залах со стационарными киноустановками в случае аварийного прекращения кинопроекции должно предусматриваться автоматическое включение светильников, обеспечивающих не менее 15% нормируемой освещенности для режима освещения зала в перерывах между киносеансами.
7.2.32. Управление рабочим и дежурным освещением должно быть предусмотрено:
для зрительного зала - из аппаратной управления постановочным освещением, из кинопроекционной, с поста главного билетера или от входа в зрительный зал;
для сцены, эстрады - из аппаратной управления постановочным освещением, с пульта на сцене (эстраде);
для вестибюлей, фойе, кулуаров, гардеробов, буфетов, санузлов, курительных и других помещений для зрителей - централизованное управление рабочим освещением с поста главного билетера или от входа в зрительный зал, а дежурным освещением, кроме того, из помещения пожарного поста (при его наличии) или ГРЩ.
7.2.33. Освещение безопасности должно выполняться в помещениях сцены (эстрады), касс, администратора, гардероба, постов охраны, пожарного поста, технических аппаратных, здравпунктов, ТП, КТП, ГРЩ, телефонной станции и в помещениях для животных в цирках.
Эвакуационное освещение должно быть предусмотрено во всех помещениях, где возможно пребывание более 50 чел., а также на всех лестницах, проходах и других путях эвакуации.
7.2.34. Световые указатели должны быть размещены над дверями по путям эвакуации из зрительного зала, со сцены (эстрады, манежа) и из других помещений в направлении выхода из здания и иметь окраску в соответствии с НПБ 160-97 "Цвета сигнальные. Знаки пожарной безопасности. Виды, размеры, общие технические требования".
Световые указатели должны присоединяться к источнику питания освещения безопасности или эвакуационного освещения или автоматически на него переключаться при исчезновении напряжения на питающих их основных источниках. Световые указатели должны быть включены в течение всего времени пребывания зрителей в здании.
7.2.35. Управление освещением безопасности и эвакуационным освещением должно предусматриваться из помещения пожарного поста, из щитовой аварийного освещения или с ГРЩ (ВРУ).
7.2.36. Для освещения безопасности и эвакуационного освещения, включаемого или переключаемого на питание от аккумуляторной установки, должны применяться лампы накаливания.
Люминесцентные лампы могут применяться при питании светильников от аккумуляторной установки через преобразователи постоянного тока в переменный.
7.2.37. Освещение пюпитров оркестрантов в оркестровой яме должно производиться светильниками, присоединенными к штепсельным розеткам.
7.2.38. В зрелищных предприятиях должна предусматриваться возможность присоединения иллюминационных и рекламных установок.


Силовое электрооборудование

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Силовое электрооборудование

7.2.39. Питание электродвигателей пожарных насосов, систем противодымной защиты, пожарной сигнализации и пожаротушения, оповещения о пожаре следует предусматривать по самостоятельным линиям от подстанций, ГРЩ или ВРУ.
7.2.40. Включение электродвигателей пожарных насосов и систем противодымной защиты и установок противопожарной автоматики должно сопровождаться автоматическим отключением электроприемников систем вентиляции и кондиционирования воздуха. Допускается автоматическое отключение и другого силового электрооборудования, за исключением электродвигателей противопожарного занавеса, циркуляционных насосов и лифтов.
7.2.41. Пуск электродвигателей пожарных насосов следует выполнять:
дистанционно от кнопок у пожарных кранов - при отсутствии спринклерных и дренчерных устройств;
автоматически - при наличии спринклерных и дрен-черных устройств с дистанционным дублированием (для пуска и остановки) из помещений пожарного поста и насосной.
Пуск электродвигателей пожарных насосов должен контролироваться в помещении пожарного поста световым и звуковым сигналами.
7.2.42. Электроприводы механизмов сцены должны автоматически отключаться по достижении механизмами крайних положений.
Электроприводы механизмов сценических подъемов, противопожарного занавеса, подъемно-спускных площадок и подъемно-транспортных устройств (кроме тельферных) должны иметь аварийное автоматическое отключение переспуска и переподъема непосредственно в силовой цепи, после срабатывания которого должен быть исключен пуск электроприводов аппаратами ручного или автоматического управления.
7.2.43. При количестве сценических подъемов более десяти следует предусматривать на пульте механизмов сцены, а при его отсутствии - на пульте помощника режиссера, аппарат управления, обеспечивающий одновременное отключение всех сценических подъемов.
7.2.44. Для аварийной остановки всех механизмов, обслуживающих сцену (эстраду, манеж), должны предусматриваться отключающие аппараты) располагаемые не менее чем в двух местах, откуда хорошо просматривается работа этих механизмов.
7.2.45. Двери в ограждениях вращающейся части сцены (эстрады), подъемно-спускных площадок сцены и оркестра, софитов, технологических подъемников должны быть снабжены блокировочными устройствами, отключающими электродвигатели при открывании дверей и исключающими пуск механизмов после закрывания дверей без дополнительных действий (поворот ключа, нажатие кнопки и т.п.).
7.2.46. Механизмы, имеющие кроме электрического привода механический ручной привод, должны быть снабжены блокировкой, отключающей электропривод при переходе на ручное управление.
7.2.47. Контакты приборов и аппаратов, предназначенные для обеспечения безопасности, должны работать на размыкание соответствующей цепи при исчезновении питания катушки данного прибора или аппарата.
7.2.48. Противопожарный занавес должен быть снабжен блокировками, автоматически отключающими электродвигатель при ослаблении тяговых тросов и гравитационном спуске занавеса. Движение противопожарного занавеса должно сопровождаться световой и звуковой сигнализацией на планшете сцены и в помещении пожарного поста.
7.2.49. Управление дымовыми люками должно предусматривать возможность как одновременного открытия всех люков, так и раздельного открытия и закрытия каждого люка. Допускается предусматривать закрытие дымовых люков вручную.
Управление лебедкой дымовых люков должно предусматриваться с планшета сцены, из помещения пожарного поста-диспетчерской и помещения лебедки.


Прокладка кабелей и проводов

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Прокладка кабелей и проводов

7.2.50. В дополнение к требованиям гл. 3.1 должны быть защищены от перегрузки силовые сети в пределах сцены (эстрады, манежа).
7.2.51. Кабели и провода должны приниматься с медными жилами, электропроводки не должны распространять горение:
в зрительных залах, в том числе в пространстве над залами и за подвесными потолками;
на сцене, в чердачных помещениях с горючими конструкциями;
для цепей управления противопожарными устройствами, а также линий пожарной и охранной сигнализации, звукофикации, линий постановочного освещения и электроприводов сценических механизмов.
В остальных помещениях для питающих и распределительных сетей допускается применение кабелей и проводов с алюминиевыми жилами сечением не менее 16 мм2.
7.2.52. В зрительных залах, фойе, буфетах и других помещениях для зрителей электропроводку рекомендуется выполнять скрытой сменяемой.
7.2.53. Кабели и провода должны прокладываться в стальных трубах в пределах сцены (эстрады, манежа), а также в зрительных залах независимо от количества мест.
7.2.54. Для линий постановочного освещения допускается прокладка в одной стальной трубе до 24 проводов при условии, что температура не будет превышать нормированную для изоляции проводов.
7.2.55. Линии, питающие осветительные приборы постановочного освещения, размещаемые на передвижных конструкциях, следует выполнять гибким медным кабелем.
7.2.56. Электропроводки, питающие переносные и передвижные электроприемники и электроприемники на виброизолирующих основаниях, следует предусматривать в соответствии с требованиями гл. 2.1.
7.2.57. Переходы от стационарной электропроводки к подвижной следует выполнять через электрические соединители (или коробки зажимов), устанавливаемые в доступных для обслуживания местах.


Защитные меры безопасности

Глава 7.2.
Утверждено
Министром топлива и энергетики
Российской федерации
06 октября 1999 г.
Вводится в действие
с 1 июля 2000 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защитные меры безопасности

7.2.58. Заземление и защитные меры безопасности электроустановок следует выполнять в соответствии с требованиями гл. 1.7, 7.1 и дополнительными требованиями, приведенными в данном разделе.
7.2.59. Подвижные металлические конструкции сцены (эстрады, манежа), предназначенные для установки осветительных и силовых электроприемников (софитные фермы, портальные кулисы и т.п.), должны быть подключены к защитному заземлению посредством отдельного гибкого медного провода или жилы кабеля, которые не должны одновременно служить проводниками рабочего тока.
Подключение вращающейся части сцены и аппаратуры, размещаемой на ней, допускается осуществлять через кольцевой контакт с двойным токосъемом.
7.2.60. Металлические корпуса и конструкции кинотехнологических устройств, а также распределительных систем и сетей электроакустики, телевидения, связи и сигнализации должны присоединяться к защитному заземлению.
Электротехнические и звуковоспроизводящие кинотехнологические установки, а также оборудование связи и телевидения, требующие пониженного уровня шумов, должны подключаться, как правило, к самостоятельному заземляющему устройству, заземлители которого должны находиться на расстоянии не менее 20 м от других заземлителей, а заземляющие проводники должны быть изолированы от проводников защитного заземления электроустановок.
Сопротивление самостоятельного заземляющего устройства должно соответствовать требованиям предприятия - изготовителя аппаратуры или ведомственным нормам, но не должно превышать 4 Ом.


Глава 7.3. Электроустановки во взрывоопасных зонах

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.3.

Электроустановки во взрывоопасных зонах

Область применения
Определения
Классификация взрывоопасных смесей по ГОСТ 12.1.011-78
Классификация и маркировка взрывозащищенного электрооборудования по ГОСТ 12.2.020-76*
Классификация взрывоопасных зон
Выбор электрооборудования для взрывоопасных зон. Общие требования
Электрические машины
Электрические аппараты и приборы
Электрические грузоподъемные механизмы
Электрические светильники
Распределительные устройства, трансформаторные и преобразовательные подстанции
Электропроводки, токопроводы и кабельные линии
Зануление и заземление
Молниезащита и защита от статического электричества


Область применения

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

7.3.1. Настоящая глава Правил распространяется на электроустановки, размещаемые во взрывоопасных зонах внутри и вне помещений. Эти электроустановки должны удовлетворять также требованиям других разделов Правил в той мере, в какой они не изменены настоящей главой.
Выбор и установка электрооборудования (машин, аппаратов, устройств), электропроводок и кабельных линий для взрывоопасных зон производятся в соответствии с настоящей главой Правил на основе классификации взрывоопасных зон и взрывоопасных смесей.
Требования к аккумуляторным установкам приведены в гл. 4.4.
Указания настоящей главы не распространяются на подземные установки в шахтах и на предприятия, взрывоопасность установок которых является следствием применения, производства или хранения взрывчатых веществ, а также на электрооборудование, расположенное внутри технологических аппаратов.


Определения

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определения

7.3.2. Взрыв - быстрое преобразование веществ (взрывное горение), сопровождающееся выделением энергии и образованием сжатых газов, способных производить работу.
7.3.3. Вспышка - быстрое сгорание горючей смеси, не сопровождающееся образованием сжатых газов.
7.3.4. Тление - горение без свечения, обычно опознаваемое по появлению дыма.
7.3.5. Электрическое искрение - искровые, дуговые и тлеющие электрические разряды.
7.3.6. Искробезопасная электрическая цепь - электрическая цепь, выполненная так, что электрический разряд или ее нагрев не может воспламенить взрывоопасную среду при предписанных условиях испытания.
7.3.7. Температура вспышки - самая низкая (в условиях специальных испытаний) температура горючего вещества, при которой над его поверхностью образуются пары и газы, способные вспыхивать от источника зажигания, но скорость их образования еще недостаточна для последующего горения.
7.3.8. Температура воспламенения - температура горючего вещества, при которой оно выделяет горючие пары или газы с такой скоростью, что после воспламенения их от источника зажигания возникает устойчивое горение.
7.3.9. Температура самовоспламенения - самая низкая температура горючего вещества, при которой происходит резкое увеличение скорости экзотермических реакций, заканчивающееся возникновением пламенного горения.
7.3.10. Температура тления - самая низкая температура вещества (материалов, смеси), при которой происходит резкое увеличение скорости экзотермических реакций, заканчивающееся возникновением тления.
7.3.11. Легковоспламеняющаяся жидкость (в дальнейшем ЛВЖ) - жидкость, способная самостоятельно гореть после удаления источника зажигания и имеющая температуру вспышки не выше 61 ºС.
К взрывоопасным относятся ЛВЖ, у которых температура вспышки не превышает 61 ºС, а давление паров при температуре 20ºС составляет менее 100 кПа (около 1 ат).
7.3.12. Горючая жидкость - жидкость, способная самостоятельно гореть после удаления источника зажигания и имеющая температуру вспышки выше 61 ºС.
Горючие жидкости с температурой вспышки выше 61 ºС относятся к пожароопасным, но, нагретые в условиях производства до температуры вспышки и выше, относятся к взрывоопасным.
7.3.13. Легкий газ - газ, который при температуре окружающей среды 20 ºС и давлении 100 кПа имеет плотность 0,8 или менее по отношению к плотности воздуха.
7.3.14. Тяжелый газ - газ, который при тех же условиях, что и в 7.3.13, имеет плотность более 0,8 по отношению к плотности воздуха.
7.3.15. Сжиженный газ - газ, который при температуре окружающей среды ниже 20 ºС, или давлении выше 100 кПа, или при совместном действии обоих этих условий обращается в жидкость.
7.3.16. Горючие газы относятся к взрывоопасным при любых температурах окружающей среды.
7.3.17. Горючие пыль и волокна относятся к взрывоопасным, если их нижний концентрационный предел воспламенения не превышает 65 г/м3.
7.3.18. Взрывоопасная смесь - смесь с воздухом горючих газов, паров ЛВЖ, горючих пыли или волокон с нижним концентрационным пределом воспламенения не более 65 г/м3 при переходе их во взвешенное состояние, которая при определенной концентрации способна взорваться при возникновении источника инициирования взрыва.
К взрывоопасным относится также смесь горючих газов и паров ЛВЖ с кислородом или другим окислителем (например, хлором).
Концентрация в воздухе горючих газов и паров ЛВЖ принята в процентах к объему воздуха, концентрация пыли и волокон - в граммах на кубический метр к объему воздуха.
7.3.19. Верхний и нижний концентрационные пределы воспламенения - соответственно максимальная и минимальная концентрации горючих газов, паров ЛВЖ, пыли или волокон в воздухе, выше и ниже которых взрыва не произойдет даже при возникновении источника инициирования взрыва.
7.3.20. Помещение - пространство, огражденное со всех сторон стенами (в том числе с окнами и дверями), с покрытием (перекрытием) и полом. Пространство под навесом и пространство, ограниченное сетчатыми или решетчатыми ограждающими конструкциями, не являются помещениями.
7.3.21. Наружная установка - установка, расположенная вне помещения (снаружи) открыто или под навесом либо за сетчатыми или решетчатыми ограждающими конструкциями.
7.3.22. Взрывоопасная зона - помещение или ограниченное пространство в помещении или наружной установке, в котором имеются или могут образоваться взрывоопасные смеси.
7.3.23. Взрывозащищенное электрооборудование - электрооборудование, в котором предусмотрены конструктивные меры по устранению или затруднению возможности воспламенения окружающей его взрывоопасной среды вследствие эксплуатации этого электрооборудования.
7.3.24. Электрооборудование общего назначения - электрооборудование, выполненное без учета требований, специфических для определенного назначения, определенных условий эксплуатации.
7.3.25. Безопасный экспериментальный максимальный зазор (БЭМЗ) - максимальный зазор между фланцами оболочки, через который не проходит передача взрыва из оболочки в окружающую среду при любой концентрации смеси в воздухе.


Классификация взрывоопасных смесей по ГОСТ 12.1.011-78

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Классификация взрывоопасных смесей по ГОСТ 12.1.011-78

7.3.26. Взрывоопасные смеси газов и паров с воздухом в зависимости от размера БЭМЗ подразделяются на категории согласно табл. 7.3.1.
7.3.27. Взрывоопасные смеси газов и паров с воздухом в зависимости от температуры самовоспламенения подразделяются на шесть групп согласно табл. 7.3.2.
7.3.28. Распределение взрывоопасных смесей газов и паров с воздухом по категориям и группам приведено в табл. 7.3.3.
Таблица 7.3.1
Категории взрывоопасных смесей газов и паров с воздухом *
Категория смеси | Наименование смеси | БЭМЗ, мм
I | Рудничный метан | Более 1,0
II | Промышленные газы и пары | -
IIА | То же | Более 0,9
IIВ | То же | Более 0,5 до 0,9
IIC | То же | До 0,5
* Указанные в таблице значения БЭМЗ не могут служить для контроля ширины зазора оболочки в эксплуатации.
Таблица 7.3.2
Группы взрывоопасных смесей газов и паров с воздухом по температуре самовоспламенения
Группа | Температура самовоспламенения смеси, ºС | Группа | Температура самовоспламенения смеси, ºС
Т1 | Выше 450 | Т4 | Выше 135 до 200
Т2 | " 300 до 450 | Т5 | " 100 до 135
ТЗ | " 200 до 300 | Т6 | " 85 до 100
Таблица 7.3.3
Распределение взрывоопасных смесей по категориям и группам
Категория смеси | Группа смеси | Вещества, образующие с воздухом взрывоопасную смесь
I | Т1 | Метан (рудничный)*
IIA | Т1 | Аммиак, аллил хлоридный, ацетон, ацетонитрил, бензол, бензотрифторид, винил хлористый, винилиден хлористый, 1,2-дихлорпропан, дихлорэтан, диэтиламин, диизопропиловый эфир, доменный газ, изобутилен, изобутан, изопропилбензол, кислота уксусная, ксилол, метан (промышленный)**, метилацетат, α-метилстирол, метил хлористый, метилизоцианат, метил-хлорформиат, метилциклопропил-кетон, метилэтилкетон, окись углерода, пропан, пиридин, растворители Р-4, Р-5 и РС-1, разбавитель РЭ-1, сольвент нефтяной, стирол, спирт диацетоновый, толуол, трифторхлорпропан, трифторпропен, трифторэтан, трифторхлорэтилен, триэтиламин, хлорбензол, циклопентадиен, этан, этил хлористый
 | Т2 | Алкилбензол, амилацетат, ангидрид уксусный, ацетилацетон, ацетил хлористый, ацетопропилхлорид, бензин Б95/130, бутан, бутилацетат, бутилпропионат, винилацетат, винилиден фтористый, диатол, диизопропиламин, диметиламин, диметилформамид, изопентан, изопрен, изопропиламин, изооктан, кислота пропионовая, метиламин, метилизобутилкетон, метилметакрилат, метилмеркаптан, метилтрихлорсилан, 2-метилтиофен, метилфуран, моноизобутиламин, метилхлорметилдихлорсилан, окись мезитила, пентадиен-1,3, пропиламин, пропилен. Растворители: № 646, 647, 648, 649, РС-2, БЭФ и АЭ. Разбавители: РДВ, РКБ-1, РКБ-2. Спирты: бутиловый нормальный, бутиловый третичный, изоамиловый, изобутиловый, изопропиловый, метиловый, этиловый. Трифторпропилметилдихлорсилан, трифторэтилен, трихлорэтилен, изобутил хлористый, этиламин, этилацетат, этилбутират, этилендиамин, этиленхлоргидрин, этилизобутират, этилбензол, циклогексанол, циклогексанон
IIА | Т3 | Бензины: А-66, А-72, А-76, "галоша", Б-70, экстракционный по ТУ 38.101.303-72, экстракционный по МРТУ12Н-20-63. Бутилметакрилат, гексан, гептан, диизобутиламин, дипропиламин, альдегид изовалериановый, изооктилен, камфен, керосин, морфолин, нефть, эфир петролейный, полиэфир ТГМ-3, пентан, растворитель № 651, скипидар, спирт амиловый, триметиламин, топливо Т-1 и ТС-1, уайт-спирит, циклогексан, циклогексиламин, этилдихлортиофосфат, этилмеркаптан
IIА | Т4 | Ацетальдегид, альдегид изомасляный, альдегид масляный, альдегид пропионовый, декан, тетраметилдиаминометан, 1,1,3-триэтоксибутан
 | Т5 | -
 | Т6 | -
IIВ | Т1 | Коксовый газ, синильная кислота
 | Т2 | Дивинил, 4,4-диметилдиоксан, диметилдихлорсилан, диоксан, диэтилдихлорсилан, камфорное масло, кислота акриловая, метилакрилат, метилвинилдихлорсилан, нитрил акриловой кислоты, нитроциклогексан, окись пропилена, окись-2-метилбутена-2, окись этилена, растворители АМР-3 и АКР, триметилхлорсилан, формальдегид, фуран, фурфурол, эпихлоргидрин, этилтрихлорсилан, этилен
IIВ | Т3 | Акролеин, винилтрихлорсилан, сероводород, тетрагидрофуран, тетраэтоксилан, триэтоксисилан, топливо дизельное, формальгликоль, этилдихлорсилан, этилцеллозольв
 | Т4 | Дибутиловый эфир, диэтиловый эфир, диэтиловый эфир этиленгликоля
 | Т5 | -
 | Т6 | -
IIС | Т1 | Водород, водяной газ, светильный газ, водород 75% + азот 25%
 | Т2 | Ацетилен, метилдихлорсилан
 | Т3 | Трихлорсилан
 | Т4 | -
 | Т5 | Сероуглерод
 | Т6 | -
* Под рудничным метаном следует понимать рудничный газ, в котором кроме метана содержание газообразных углеводородов - гомологов метана С2-С5 - не более 0,1 объемной доли, а водорода впробах газов из шпуров сразу после бурения - не более 0,002 объемной доли общего объема горючих газов.
** В промышленном метане содержание водорода может составлять до 0,15 объемной доли.
7.3.29. Нижний концентрационный предел воспламенения некоторых взрывоопасных пылей, а также их температуры тления, воспламенения и самовоспламенения приведены в табл. 7.3.4.
7.3.30. Категории и группы взрывоопасных смесей газов и паров с воздухом, а также температуры тления, воспламенения и самовоспламенения пыли, не включенных в табл. 7.3.3 и 7.3.4, определяются испытательными организациями в соответствии с их перечнем по ГОСТ 12.2.021-76.
Таблица 7.3.4
Нижний концентрационный предел воспламенения, температуры тления, воспламенения и самовоспламенения взрывоопасных пылей
Вещество | Взвешенная пыль |  | Осевшая пыль
 | Нижний концентрационный предел воспламенения, г/м3 | Температура воспламенения, ºС | Температура тления, ºС | Температура воспламенения, ºС | Температура самовоспламенения, ºС
Адипиновая кислота | 35 | 550 | - | 320 | 410
Альтакс | 37,8 | 645 | Не тлеет, плавится при 186 ºС | - | -
Алюминий | 40 | 550 | 320 | - | 470
Аминопеларгоновая кислота | 10 | 810 | Не тлеет, плавится при 190 ºС | - | -
Аминопласт | 52 | 725 | 264 | - | 559
Аминоэнантовая кислота | 12 | 740 | Не тлеет, плавится при 195 ºС | 390 | 450*
4-Амилбензофенон 2-карбоновая кислота | 23,4 | 562 | Не тлеет, плавится при 130 ºС | 261 | 422*
Аммониевая соль 2,4-диоксибензол-сульфокислоты | 63,6 | - | Не тлеет, плавится | 286 | 470
Антрацен | 5 | 505 | Не тлеет, плавится при 217 ºС | - | -
Атразин технический, ТУ БУ-127-69 | 30,4 | 779 | Не тлеет, плавится при 170 ºС | 220 | 490*
Атразин товарный | 39 | 745 | То же | 228 | 487*
Белок подсолнечный пищевой | 26,3 | - | 193 | 212 | 458
Белок соевый пищевой | 39,3 | - | Не тлеет, обугливается | 324 | 460
Бис (трифторацетат) дибутилолова | 21,2 | 554 | Не тлеет, плавится при 50 ºС | 158 | 577*
Витамин В15 | 28,2 | 509 | - | - | -
Витамин РР из плодов шиповника | 38 | 610 | - | - | -
Гидрохинон | 7,6 | 800 | - | - | -
Мука гороховая | 25 | 560 | - | - | -
Декстрин | 37,8 | 400 | - | - | -
Диоксид дициклопентадиена, ТУ 6-05-241-49-73 | 19 | - | Не тлеет | 129 | 394
2,5-Диметилгексин-3-диол-2,5 | 9,7 | - | Не тлеет, плавится при 90ºС | 121 | 386*
Мука древесная | 11,2 | 430 | - | - | 255
Казеин | 45 | 520 | - | - | -
Какао | 45 | 420 | 245 | - | -
Камфора | 10,1 | 850 | - | - | -
Канифоль | 12,6 | 325 | Не тлеет, плавится при 80ºС | - | -
Кероген | 25 | 597 | - | - | -
Крахмал картофельный | 40,3 | 430 | Не тлеет, обугливается | - | -
Крахмал кукурузный | 32,5 | 410 | Не тлеет, обугливается | - | -
Лигнин лиственных пород | 30,2 | 775 | - | - | 300
Лигнин хлопковый | 63 | 775 | - | - | -
Лигнин хвойных пород | 35 | 775 | - | - | 300
Малеат дибутилолова | 23 | 649 | - | 220 | 458*
Малеиновый ангидрид | 50 | 500 | Не тлеет, плавится при 53º С | - | -
Метилтетрагидрофталевый ангидрид | 16,3 | 488 | Не тлеет, плавится при 64ºС | 155 | 482*
Микровит А кормовой, ТУ 64-5-116-74 | 16,1 | - | Не тлеет, обугливается | 275 | 463
Пыли мучные (пшеницы, ржи и других зерновых культур) | 20-63 | 410 | - | - | 205
Нафталин | 2,5 | 575 | Не тлеет, плавится при 80ºС | - | -
Оксид дибутилолова | 22,4 | 752 | 154 | 154 | 523
Оксид диоктилолова | 22,1 | 454 | Не тлеет, плавится при 155 ºС | 155 | 448*
Полиакрилонитрил | 21,2 | 505 | Не тлеет, обугливается | 217 | -
Спирт поливиниловый | 42,8 | 450 | Не тлеет, плавится при 180-220 ºС | 205 | 344*
Полиизобутилалюмоксан | 34,5 | - | Не тлеет | 76 | 514
Полипропилен | 12,6 | 890 | - | - | -
Ангидрид полисебациновый (отвердитель VII-607), МРТУ 6-09-6102-69 | 19,7 | 538 | Не тлеет, плавится при 80 ºС | 266 | 381*
Полистирол | 25 | 475 | Не тлеет, плавится при 220ºС | - | -
Краска порошковая П-ЭП-177, п. 518 ВТУ 3609-70, с дополнителем № 1, серый цвет | 16,9 | 560 | Не тлеет | 308 | 475
Краска порошковая П-ЭП-967, п. 884, ВТУ 3606-70, красно-коричневый цвет | 37,1 | 848 | То же | 308 | 538
Краска порошковая ЭП-49-Д/2, ВТУ 605-1420-71, коричневый цвет | 33,6 | 782 | То же | 318 | 508
Краска порошковая ПВЛ-212, МПТУ 6-10-859-69, цвет слоновой кости | 25,5 | 580 | - | 241 | 325
Краска порошковая П-ЭП-1130У, ВТУ НЧ № 6-37-72 | 33,5 | 633 | То же | 314 | 395
Пропазин технический | 27,8 | 775 | Не тлеет, плавится при 200 ºС | 226 | 435*
Пропазин товарный, ТУ 6-01-171-67 | 37,2 | 763 | Не тлеет, плавится при 200 ºС | 215 | 508*
Мука пробковая | 15 | 460 | 325 | - | -
Пыль ленинск-кузнецкого каменного угля марки Д, шахта имени Ярославского | 31 | 720 | 149 | 159 | 480
Пыль промышленная резиновая | 10,1 | 1000 | - | - | 200
Пыль промышленная целлолигнина | 27,7 | 770 | - | - | 350
Пыль сланцевая | 58 | 830 | - |  | 225
Сакап (полимер акриловой кислоты ТУ 6-02-2-406-75) | 47,7 | - | Не тлеет | 292 | 448
Сахар свекловичный | 8,9 | 360 | Не тлеет, плавится при 160 ºС | - | 350*
Сера | 2,3 | 235 | Не тлеет, плавится при 119 ºС | - | -
Симазин технический, ТУ БУ-104-68 | 38,2 | 790 | Не тлеет, плавится при 220 ºС | 224 | 472*
Симазин товарный, МРТУ 6-01-419-69 | 42,9 | 740 | Не тлеет, плавится при 225 ºС | 265 | 476*
Смола 113-61 (тиоэстанат диоктилолова) | 12 | - | Не тлеет, плавится при 68 ºС | 261 | 389*
Соль АГ | 12,6 | 636 | - | - | -
Сополимер акрилонитрила с метилметакрилатом | 18,8 | 532 | Не тлеет, обугливается | 274 | -
Стабилизатор 212-05 | 11,1 | - | Не тлеет, плавится при 57 ºС | 207 | 362*
Стекло органическое | 12,6 | 579 | Не тлеет, плавится при 125 ºС | - | 300*
Сульфадимезин | 25 | 900 | - | - | -
Титан | 45 | 330 | - | - | -
Тиооксиэтилен дибутилолова | 13 | 214 | Не тлеет, плавится при 90 ºС | 200 | 228*
Трифенилтриметилциклотрисилоксан | 23,4 | 515 | Не тлеет, плавится при 60 ºС | 238 | 522*
Триэтилендиамин | 6,9 | - | Не тлеет, сублимируется | 106 | 317*
Уротропин | 15,1 | 683 | - | - | -
Смола фенольная | 25 | 460 | Не тлеет, плавится при 80-90 ºС | - | -
Фенопласт | 36,8 | 491 | 227 | - | 485
Ферроцен, бис (циклопентадиенил)- железо | 9,2 | 487 | Не тлеет | 120 | 250
Фталевый ангидрид | 12,6 | 605 | Не тлеет, плавится при 130 ºС | - | -
Циклопентадиенилтрикарбонил-марганец | 4,6 | 275 | - | 96 | 265
Цикорий | 40 | 253 | - | - | 190
Эбонит | 7,6 | 360 | Не тлеет, спекается | - | -
Смола эпоксидная Э-49, ТУ 6-05-1420-71 | 17,2 | 477 | Не тлеет | 330 | 486
Композиция эпоксидная ЭП-49СП, ТУ 6-05-241-98-75 | 32,8 | - | То же | 325 | 450
Композиция эпоксидная УП-2196 | 22,3 | - | То же | 223 | 358
Пыль эпоксидная (отходы при обработке эпоксидных компаундов) | 25,5 | 643 | 198 | 200 | 494
Композиция эпоксидная УП-2155, ТУ 6-05-241-26-72 | 29,5 | 596 | Не тлеет | 311 | 515
Композиция эпоксидная УП-2111, ТУ 6-05-241-11-71 | 23,5 | 654 | То же | 310 | 465
2 -Этилантрахинон | 15,8 | - | Не тлеет, плавится при 107 ºС | 207 | 574*
Этилсилсексвиоксан (П1Э) | 64,1 | 707 | 223 | 223 | 420
Этилцеллюлоза | 37,8 | 657 | Не тлеет, разлагается при 240 ºС | - | -
Чай | 32,8 | 925 | 220 | - | -
* Температура самовоспламенения расплавленного вещества.


Классификация и маркировка взрывозащищенного электрооборудования по ГОСТ 12.2.020-76*

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Классификация и маркировка взрывозащищенного электрооборудования по ГОСТ 12.2.020-76*

7.3.31. Взрывозащищенное электрооборудование подразделяется по уровням и видам взрывозащиты, группам и температурным классам.
7.3.32. Установлены следующие уровни взрывозащиты электрооборудования: "электрооборудование повышенной надежности против взрыва", "взрывобезопасное электрооборудование" и "особовзрывобезопасное электрооборудование".
Уровень "электрооборудование повышенной надежности против взрыва" - взрывозащищенное электрооборудование, в котором взрывозащита обеспечивается только в признанном нормальном режиме работы. Знак уровня - 2.
Уровень "взрывобезопасное электрооборудование" - взрывозащищенное электрооборудование, в котором взрывозащита обеспечивается как при нормальном режиме работы, так и при признанных вероятных повреждениях, определяемых условиями эксплуатации, кроме повреждений средств взрывозащиты. Знак уровня - 1.
Уровень "особовзрывобезопасное электрооборудование" - взрывозащищенное электрооборудование, в котором по отношению к взрывобезопасному электрооборудованию приняты дополнительные средства взрывозащиты, предусмотренные стандартами на виды взрывозащиты. Знак уровня - 0.
7.3.33. Взрывозащищенное электрооборудование может иметь следующие виды взрывозащиты:
Взрывонепроницаемая оболочка | d
Заполнение или продувка оболочки под избыточным давлением защитным газом | р
Искробезопасная электрическая цепь | i
Кварцевое заполнение оболочки с токоведущими частями | q
Масляное заполнение оболочки с токоведущими частями | o
Специальный вид взрывозащиты | s
Защита вида "е" | e
Виды взрывозащиты, обеспечивающие различные уровни взрывозащиты, различаются средствами и мерами обеспечения взрывобезопасности, оговоренными в стандартах на соответствующие виды взрывозащиты.
7.3.34. Взрывозащищенное электрооборудование в зависимости от области применения подразделяется на две группы (табл. 7.3.5).
7.3.35. Электрооборудование группы II, имеющее виды взрывозащиты "взрывонепроницаемая оболочка" и (или) "искробезопасная электрическая цепь", подразделяется на три подгруппы, соответствующие категориям взрывоопасных смесей согласно табл. 7.3.6.
7.3.36. Электрооборудование группы II в зависимости от значения предельной температуры подразделяется на шесть температурных классов, соответствующих группам взрывоопасных смесей (табл. 7.3.7).
Предельная температура - наибольшая температура поверхностей взрывозащищенного электрооборудования, безопасная в отношении воспламенения окружающей взрывоопасной среды.
Таблица 7.3.5
Группы взрывозащищенного электрооборудования по области его применения
Электрооборудование | Знак группы
Рудничное, предназначенное для подземных выработок шахт и рудников | I
Для внутренней и наружной установки (кроме рудничного) | II
Таблица 7.3.6
Подгруппы электрооборудования группы II с видами взрывозащиты "взрывонепроницаемая оболочка" и (или) "искробезопасная электрическая цепь"*
Знак группы электрооборудования | Знак подгруппы электрооборудования | Категория взрывоопасной смеси, для которой электрооборудование является взрывозащищенным
II | - | IIА, IIВ и IIС
 | IIА | IIА
 | IIВ | IIА и IIВ
 | IIC | IIА, IIВ и IIС
* Знак II применяется для электрооборудования, не подразделяющегося на подгруппы.
Таблица 7.3.7
Температурные классы электрооборудования группы II
Знак температурного класса электрооборудования | Предельная температура, ºС | Группа взрывоопасной смеси, для которой электрооборудование является взрывозащищенным
Т1 | 450 | Т1
Т2 | 300 | Т1, Т2
Т3 | 200 | Т1-Т3
Т4 | 135 | Т1-Т4
Т5 | 100 | Т1-Т5
Т6 | 85 | Т1-Т6
7.3.37. В маркировку по взрывозащите электрооборудования в указанной ниже последовательности входят:
знак уровня взрывозащиты электрооборудования (2, 1, 0);
знак Ех, указывающий на соответствие электрооборудования стандартам на взрывозащищенное электрооборудование;
знак вида взрывозащиты (d, i, q, o, s, e);
знак группы или подгруппы электрооборудования (II, IIА, IIВ, IIС);
знак температурного класса электрооборудования (Т1, Т2, Т3, Т4, Т5, Т6).
В маркировке по взрывозащите могут иметь место дополнительные знаки и надписи в соответствии со стандартами на электрооборудование с отдельными видами взрывозащиты. Примеры маркировки взрывозащищенного электрооборудования приведены в табл. 7.3.8.
Таблица 7.3.8
Примеры маркировки взрывозащищенного электрооборудования
Уровень взрывозащиты | Вид взрывозащиты | Группа (подгруппа) | Температурный класс | Маркировка по взрывозащите
Электрооборудование повышенной надежности против взрыва | Защита вида "е" | II | Т6 |
 | Защита вида "е" и взрывонепроницаемая оболочка | IIВ | Т3 |
 | Искробезопасная электрическая цепь | IIC | Т6 |
 | Продувка оболочки под избыточным давлением | II | Т6 |
 | Взрывонепроницаемая оболочка и искробезопасная электрическая цепь | IIB | Т5 |
Взрывобезопасное электрооборудование | Взрывонепроницаемая оболочка | IIA | Т3 |
 | Искробезопасная электрическая цепь | IIC | Т6 |
 | Заполнение оболочки под избыточным давлением | II | Т6 |
 | Защита вида "е" | II | Т6 |
 | Кварцевое заполнение оболочки | II | Т6 |
 | Специальный | II | Т6 |
 | Специальный и взрывонепроницаемая оболочка | IIА | Т6 |
 | Специальный, искробезопасная электрическая цепь и взрывонепроницаемая оболочка | IIВ | Т4 |
Особо взрыво-безопасное электрооборудование | Искробезопасная электрическая цепь | IIС | Т6 |
 | Искробезопасная электрическая цепь и взрывонепроницаемая оболочка | IIА | Т4 |
 | Специальный и искробезопасная электрическая цепь | IIС | Т4 |


Классификация взрывоопасных зон

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Классификация взрывоопасных зон

7.3.38. Классификация взрывоопасных зон приведена в 7.3.40 - 7.3.46. Класс взрывоопасной зоны, в соответствии с которым производится выбор электрооборудования, определяется технологами совместно с электриками проектной или эксплуатирующей организации. 12
1 Объемы взрывоопасных газо- и паровоздушной смесей, а также время образования паровоздущной смеси определяются в соответствии с "Указаниями по определению категории производств по взрывной, взрывопожарной и пожарной опасности", утвержденными в установленном порядке.
2 В помещениях с производствами категорий А, Б и Е электрооборудование должно удовлетворять требованиям гл. 7.3 к электроустановкам во взрывоопасных зонах соответствующих классов.
7.3.39. При определении взрывоопасных зон принимается, что
а) взрывоопасная зона в помещении занимает весь объем помещения, если объем взрывоопасной смеси превышает 5% свободного объема помещения;
б) взрывоопасной считается зона в помещении в пределах до 5 м по горизонтали и вертикали от технологического аппарата, из которого возможно выделение горючих газов или паров ЛВЖ, если объем взрывоопасной смеси равен или менее 5% свободного объема помещения (см. также 7.3.42, п. 2). Помещение за пределами взрывоопасной зоны следует считать невзрывоопасным, если нет других факторов, создающих в нем взрывоопасность;
в) взрывоопасная зона наружных взрывоопасных установок ограничена размерами, определяемыми в 7.3.44.
7.3.40. Зоны класса В-I - зоны, расположенные в помещениях, в которых выделяются горючие газы или пары ЛВЖ в таком количестве и с такими свойствами, что они могут образовать с воздухом взрывоопасные смеси при нормальных режимах работы, например при загрузке или разгрузке технологических аппаратов, хранении или переливании ЛВЖ, находящихся в открытых емкостях, и т. п.
7.3.41. Зоны класса В-Iа - зоны, расположенные в помещениях, в которых при нормальной эксплуатации взрывоопасные смеси горючих газов (независимо от нижнего концентрационного предела воспламенения) или паров ЛВЖ с воздухом не образуются, а возможны только в результате аварий или неисправностей.
7.3.42. Зоны класса В-Iб - зоны, расположенные в помещениях, в которых при нормальной эксплуатации взрывоопасные смеси горючих газов или паров ЛВЖ с воздухом не образуются, а возможны только в результате аварий или неисправностей и которые отличаются одной из следующих особенностей:
1. Горючие газы в этих зонах обладают высоким нижним концентрационным пределом воспламенения (15% и более) и резким запахом при предельно допустимых концентрациях по ГОСТ 12.1.005-88 (например, машинные залы аммиачных компрессорных и холодильных абсорбционных установок).
2. Помещения производств, связанных с обращением газообразного водорода, в которых по условиям технологического процесса исключается образование взрывоопасной смеси в объеме, превышающем 5% свободного объема помещения, имеют взрывоопасную зону только в верхней части помещения. Взрывоопасная зона условно принимается от отметки 0,75 общей высоты помещения, считая от уровня пола, но не выше кранового пути, если таковой имеется (например, помещения электролиза воды, зарядные станции тяговых и статерных аккумуляторных батарей).
Пункт 2 не распространяется на электромашинные помещения с турбогенераторами с водородным охлаждением при условии обеспечения электромашинного помещения вытяжной вентиляцией с естественным побуждением; эти электромашинные помещения имеют нормальную среду.
К классу В-IБ относятся также зоны лабораторных и других помещений, в которых горючие газы и ЛВЖ имеются в небольших количествах, недостаточных для создания взрывоопасной смеси в объеме, превышающем 5% свободного объема помещения, и в которых работа с горючими газами и ЛВЖ производится без применения открытого пламени. Эти зоны не относятся к взрывоопасным, если работа с горючими газами и ЛВЖ производится в вытяжных шкафах или под вытяжными зонтами.
7.3.43. Зоны класса В-Iг - пространства у наружных установок: технологических установок, содержащих горючие газы или ЛВЖ (за исключением наружных аммиачных компрессорных установок, выбор электрооборудования для которых производится согласно 7.3.64), надземных и подземных резервуаров с ЛВЖ или горючими газами (газгольдеры), эстакад для слива и налива ЛВЖ, открытых нефтеловушек, прудов-отстойников с плавающей нефтяной пленкой и т. п.
К зонам класса В-Iг также относятся: пространства у проемов за наружными ограждающими конструкциями помещений со взрывоопасными зонами классов В-I, В-Iа и В-II (исключение - проемы окон с заполнением стеклоблоками); пространства у наружных ограждающих конструкций, если на них расположены устройства для выброса воздуха из систем вытяжной вентиляции помещений со взрывоопасными зонами любого класса или если они находятся в пределах наружной взрывоопасной зоны; пространства у предохранительных и дыхательных клапанов емкостей и технологических аппаратов с горючими газами и ЛВЖ.
7.3.44. Для наружных взрывоопасных установок взрывоопасная зона класса В-Iг считается в пределах до:
а) 0,5 м по горизонтали и вертикали от проемов за наружными ограждающими конструкциями помещений со взрывоопасными зонами классов В-I, В-Iа, В-II;
б) 3 м по горизонтали и вертикали от закрытого технологического аппарата, содержащего горючие газы или ЛВЖ; от вытяжного вентилятора, установленного снаружи (на улице) и обслуживающего помещения со взрывоопасными зонами любого класса;
в) 5 м по горизонтали и вертикали от устройств для выброса из предохранительных и дыхательных клапанов емкостей и технологических аппаратов с горючими газами или ЛВЖ, от расположенных на ограждающих конструкциях зданий устройств для выброса воздуха из систем вытяжной вентиляции помещений с взрывоопасными зонами любого класса;
г) 8 м по горизонтали и вертикали от резервуаров с ЛВЖ или горючими газами (газгольдеры); при наличии обвалования - в пределах всей площади внутри обвалования;
д) 20 м по горизонтали и вертикали от места открытого слива и налива для эстакад с открытым сливом и наливом ЛВЖ.
Эстакады с закрытыми сливно-наливными устройствами, эстакады и опоры под трубопроводы для горючих газов и ЛВЖ не относятся к взрывоопасным, за исключением зон в пределах до 3 м по горизонтали и вертикали от запорной арматуры и фланцевых соединений трубопроводов, в пределах которых электрооборудование должно быть взрывозащищенным для соответствующих категории и группы взрывоопасной смеси.
7.3.45. Зоны класса В-II - зоны, расположенные в помещениях, в которых выделяются переходящие во взвешенное состояние горючие пыли или волокна в таком количестве и с такими свойствами, что они способны образовать с воздухом взрывоопасные смеси при нормальных режимах работы (например, при загрузке и разгрузке технологических аппаратов).
7.3.46. Зоны класса В-IIа - зоны, расположенные в помещениях, в которых опасные состояния, указанные в 7.3.45, не имеют места при нормальной эксплуатации, а возможны только в результате аварий или неисправностей.
7.3.47. Зоны в помещениях и зоны наружных установок в пределах до 5 м по горизонтали и вертикали от аппарата, в котором присутствуют или могут возникнуть взрывоопасные смеси, но технологический процесс ведется с применением открытого огня, раскаленных частей либо технологические аппараты имеют поверхности, нагретые до температуры самовоспламенения горючих газов, паров ЛВЖ, горючих пылей или волокон, не относятся в части их электрооборудования к взрывоопасным. Классификацию среды в помещениях или среды наружных установок за пределами указанной 5-метровой зоны следует определять в зависимости от технологических процессов, применяемых в этой среде.
Зоны в помещениях и зоны наружных установок, в которых твердые, жидкие и газообразные горючие вещества сжигаются в качестве топлива или утилизируются путем сжигания, не относятся в части их электрооборудования к взрывоопасным.
7.3.48. В помещениях отопительных котельных, встроенных в здания и предназначенных для работы на газообразном топливе или на жидком топливе с температурой вспышки 61ºС и ниже, требуется предусматривать необходимый минимум взрывозащищенных светильников, включаемых перед началом работы котельной установки. Выключатели для светильников устанавливаются вне помещения котельной.
Электродвигатели вентиляторов, включаемых перед началом работы котельной установки, и их пускатели, выключатели и др., если они размещены внутри помещений котельных установок, должны быть взрывозащищенными и соответствовать категории и группе взрывоопасной смеси. Проводка к вентиляционному электрооборудованию и светильникам должна соответствовать классу взрывоопасной зоны.
7.3.49. При применении для окраски материалов, которые могут образовать взрывоопасные смеси, когда окрасочные и сушильные камеры располагаются в общем технологическом потоке производства, при соблюдении требований ГОСТ 12.3.005-75 зона относится к взрывоопасной в пределах до 5 м по горизонтали и вертикали от открытых проемов камер, если общая площадь этих камер не превышает 200 м2 при общей площади помещения до 2000 м2 или 10% при общей площади помещения более 2000 м2.
При бескамерной окраске изделий в общем технологическом потоке на открытых площадках при условии соблюдения требований ГОСТ 12.3.005-75 зона относится к взрывоопасной в пределах до 5 м по горизонтали и вертикали от края решетки и от окрашиваемых изделий, если площадь решеток не превышает 200 м2 при общей площади помещения до 2000 м2 или 10% при общей площади помещения более 2000 м2.
Если общая площадь окрасочных и сушильных камер или решеток превышает 200 м2 при общей площади помещения до 2000 м2 или 10% при общей площади помещения более 2000 м2, размер взрывоопасной зоны определяется в зависимости от объема взрывоопасной смеси согласно 7.3.39.
Класс взрывоопасности зон определяется по 7.3.40 - 7.3.42.
Помещение за пределами взрывоопасной зоны следует считать невзрывоопасным, если нет других факторов, создающих в нем взрывоопасность.
Зоны внутри окрасочных и сушильных камер следует приравнивать к зонам, расположенным внутри технологических аппаратов.
Требования настоящего параграфа на эти зоны не распространяются.
7.3.50. Зоны в помещениях вытяжных вентиляторов, обслуживающих взрывоопасные зоны любого класса, относятся к взрывоопасным зонам того же класса, что и обслуживаемые ими зоны.
Для вентиляторов, установленных за наружными ограждающими конструкциями и обслуживающих взрывоопасные зоны классов В-I, В-Iа, В-II, электродвигатели применяются как для взрывоопасной зоны класса В-Iг, а для вентиляторов, обслуживающих взрывоопасные зоны классов В-Iб и В-IIа, - согласно табл. 7.3.10 для этих классов.
7.3.51. Зоны в помещениях приточных вентиляторов, обслуживающих взрывоопасные зоны любого класса, не относятся к взрывоопасным, если приточные воздуховоды оборудованы самозакрывающимися обратными клапанами, не допускающими проникновения взрывоопасных смесей в помещения приточных вентиляторов при прекращении подачи воздуха.
При отсутствии обратных клапанов помещения приточных вентиляторов имеют взрывоопасные зоны того же класса, что и обслуживаемые ими зоны.
7.3.52. Взрывоопасные зоны, содержащие легкие несжиженные горючие газы или ЛВЖ, при наличии признаков класса В-I, допускается относить к классу В-Iа при условии выполнения следующих мероприятий:
а) устройства системы вентиляции с установкой нескольких вентиляционных агрегатов. При аварийной остановке одного из них остальные агрегаты должны полностью обеспечить требуемую производительность системы вентиляции, а также достаточную равномерность действия вентиляции по всему объему помещения, включая подвалы, каналы и их повороты;
б) устройства автоматической сигнализации, действующей при возникновении в любом пункте помещения концентрации горючих газов или паров ЛВЖ, не превышающей 20% нижнего концентрационного предела воспламенения, а для вредных взрывоопасных газов - также при приближении их концентрации к предельно допустимой по ГОСТ 12.1.005-88. Количество сигнальных приборов, их расположение, а также система их резервирования должны обеспечить безотказное действие сигнализации.
7.3.53. В производственных помещениях без взрывоопасной зоны, отделенных стенами (с проемами или без них) от взрывоопасной зоны смежных помещений, следует принимать взрывоопасную зону, класс которой определяется в соответствии с табл. 7.3.9, размер зоны - до 5 м по горизонтали и вертикали от проема двери.
Указания табл. 7.3.9. не распространяются на РУ, ТП, ПП и установки КИПиА, размещаемые в помещениях, смежных со взрывоопасными зонами помещений. Расположение РУ, ТП, ПП и установок КИПиА в помещениях, смежных со взрывоопасными зонами помещений, и в наружных взрывоопасных зонах предусматривается в соответствии с разделом "Распределительные устройства, трансформаторные и преобразовательные подстанции" (см. 7.3.78 - 7.3.91)
Таблица 7.3.9
Класс зоны помещения, смежного со взрывоопасной зоной другого помещения
Класс взрывоопасной зоны | Класс зоны помещения, смежного со взрывоопасной зоной другого помещения и отделенного от нее
 | стеной (перегородкой) с дверью, находящейся во взрывоопасной зоне | стеной (перегородкой) без проемов или с проемами, оборудованными тамбур-шлюзами, или с дверями, находящимися вне взрывоопасной зоны
В-I | В-Iа | Невзрыво- и непожароопасная
В-Iа | В-Iб | То же
В-Iб | Невзрыво- и непожароопасная | То же
В-II | В-IIа | То же
В-IIа | Невзрыво- и непожароопасная | То же


Выбор электрооборудования для взрывоопасных зон. Общие требования

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Выбор электрооборудования для взрывоопасных зон. Общие требования

7.3.54. Электрооборудование, особенно с частями, искрящими при нормальной работе, рекомендуется выносить за пределы взрывоопасных зон, если это не вызывает особых затруднений при эксплуатации и не сопряжено с неоправданными затратами. В случае установки электрооборудования в пределах взрывоопасной зоны оно должно удовлетворять требованиям настоящей главы.
7.3.55. Применение во взрывоопасных зонах переносных электроприемников (машин, аппаратов, светильников и т. п.) следует ограничивать случаями, когда их применение необходимо для нормальной эксплуатации.
7.3.56. Взрывозащищенное электрооборудование, используемое в химически активных, влажных или пыльных средах, должно быть также защищено соответственно от воздействия химически активной среды, сырости и пыли.
7.3.57. Взрывозащищенное электрооборудование, используемое в наружных установках, должно быть пригодно также и для работы на открытом воздухе или иметь устройство для защиты от атмосферных воздействий (дождя, снега, солнечного излучения и т. п.).
7.3.58. Электрические машины с защитой вида "е" допускается устанавливать только на механизмах, где они не будут подвергаться перегрузкам, частым пускам и реверсам. Эти машины должны иметь защиту от перегрузок с временем срабатывания не более времени te. Здесь te - время, в течение которого электрические машины нагреваются пусковым током от температуры, обусловленной длительной работой при номинальной нагрузке, до предельной температуры согласно табл. 7.3.7.
7.3.59. Электрические машины и аппараты с видом взрывозащиты "взрывонепроницаемая оболочка" в средах со взрывоопасными смесями категории IIС должны быть установлены так, чтобы взрывонепроницаемые фланцевые зазоры не примыкали вплотную к какой-либо поверхности, а находились от нее на расстоянии не менее 50 мм.
7.3.60. Взрывозащищенное электрооборудование, выполненное для работы во взрывоопасной смеси горючих газов или паров ЛВЖ с воздухом, сохраняет свои свойства, если находится в среде с взрывоопасной смесью тех категорий и группы, для которых выполнена его взрывозащита, или находится в среде с взрывоопасной смесью, отнесенной согласно табл. 7.3.1 и 7.3.2 к менее опасным категориям и группам.
7.3.61. При установке взрывозащищенного электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" должна быть выполнена система вентиляции и контроля избыточного давления, температуры и других параметров, а также должны быть осуществлены все мероприятия в соответствии с требованиями ГОСТ 22782.4 -78* и инструкции по монтажу и эксплуатации на конкретную электрическую машину или аппарат. Кроме того, должны быть выполнены следующие требования:
1. Конструкция фундаментных ям и газопроводов защитного газа должна исключать образование в них непродуваемых зон (мешков) с горючими газами или парами ЛВЖ.
2. Приточные газопроводы к вентиляторам, обеспечивающим электрооборудование защитным газом, должны прокладываться вне взрывоопасных зон.
3. Газопроводы для защитного газа могут прокладываться под полом помещений, в том числе и со взрывоопасными зонами, если приняты меры, исключающие попадание в эти газопроводы горючих жидкостей.
4. В вентиляционных системах для осуществления блокировок, контроля и сигнализации должны использоваться аппараты, приборы и другие устройства, указанные в инструкциях по монтажу и эксплуатации машины, аппарата. Замена их другими изделиями, изменение мест их установки и подключение без согласования с заводом-изготовителем машины, аппарата не допускаются.
7.3.62. Электрические аппараты с масляным заполнением оболочки с токоведущими частями допускается применять на механизмах в местах, где отсутствуют толчки или приняты меры против выплескивания масла из аппарата.
7.3.63. Во взрывоопасных зонах классов В-II и В-IIа рекомендуется применять электрооборудование, предназначенное для взрывоопасных зон со смесями горючих пылей или волокон с воздухом.
При отсутствии такого электрооборудования допускается во взрывоопасных зонах класса В-II применять взрывозащищенное электрооборудование, предназначенное для работы в средах со взрывоопасными смесями газов и паров с воздухом, а в зонах класса В-IIа - электрооборудование общего назначения (без взрывозащиты), но имеющее соответствующую защиту оболочки от проникновения пыли.
Применение взрывозащищенного электрооборудования, предназначенного для работы в средах взрывоопасных смесей газов и паров с воздухом, и электрооборудования общего назначения с соответствующей степенью защиты оболочки допускается при условии, если температура поверхности электрооборудования, на которую могут осесть горючие пыли или волокна (при работе электрооборудования с номинальной нагрузкой и без наслоения пыли), будет не менее чем на 50ºС ниже температуры тления пыли для тлеющих пылей или не более двух третей температуры самовоспламенения для нетлеющих пылей.
7.3.64. Взрывозащита электрооборудования наружных аммиачных компрессорных установок выбирается такой же, как и для аммиачных компрессорных установок, расположенных в помещениях. Электрооборудование должно быть защищено от атмосферных воздействий.
7.3.65. Выбор электрооборудования для работы во взрывоопасных зонах должен производиться по табл. 7.3.10 - 7.3.12. При необходимости допускается обоснованная замена электрооборудования, указанного в таблицах, электрооборудованием с более высоким уровнем взрывозащиты и более высокой степенью защиты оболочки. Например, вместо электрооборудования уровня "повышенная надежность против взрыва" может быть установлено электрооборудование уровня "взрывобезопасное" или "особовзрывобезопасное".
В зонах, взрывоопасность которых определяется горючими жидкостями, имеющими температуру вспышки выше 61ºС (см. 7.3.12), может применяться любое взрывозащитное электрооборудование для любых категорий и группы с температурой нагрева поверхности, не превышающей температуру самовоспламенения данного вещества.
Таблица 7.3.10
Допустимый уровень взрывозащиты или степень защиты оболочки электрических машин (стационарных и передвижных) в зависимости от класса взрывоопасной зоны
Класс взрывоопасной зоны | Уровень взрывозащиты или степень защиты
В-I | Взрывобезопасное
В-Iа, В-Iг | Повышенной надежности против взрыва
В-Iб | Без средств взрывозащиты. Оболочка со степенью защиты не менее IР44. Искрящие части машины (например, контактные кольца) должны быть заключены в оболочку также со степенью защиты не менее IP44
В-II | Взрывобезопасное (при соблюдении требований 7.3.63)
В-IIа | Без средств взрывозащиты (при соблюдении требований 7.3.63). Оболочка со степенью защиты IР54*. Искрящие части машины (например, контактные кольца) должны быть заключены в оболочку также со степенью защиты IР54*.
* До освоения электропромышленностью машин со степенью защиты оболочки IР54 разрешается применять машины со степенью защиты оболочки IР44.
Таблица 7.3.11
Допустимый уровень взрывозащиты или степень защиты оболочки электрических аппаратов и приборов в зависимости от класса взрывоопасной зоны
Класс взрывоопасной зоны | Уровень взрывозащиты или степень защиты
Стационарные установки
В-I | Взрывобезопасное, особовзрывобезопасное
В-Iа, В-Iг | Повышенной надежности против взрыва - для аппаратов и приборов, искрящих или подверженных нагреву выше 80ºС Без средств взрывозащиты - для аппаратов и приборов, не искрящих и не подверженных нагреву выше 80ºС. Оболочка со степенью защиты не менее IР54*
В-Iб | Без средств взрывозащиты. Оболочка со степенью защиты не менее IР44*
В-II | Взрывобезопасное (при соблюдении требований 7.3.63), особовзрывобезопасное
В-IIа | Без средств взрывозащиты (при соблюдении требований 7.3.63). Оболочка со степенью защиты не менее IР54*
Установки передвижные или являющиеся частью передвижных и ручные переносные
В-I, В-Iа | Взрывобезопасное, особовзрывобезопасное
В-Iб, В-Iг | Повышенной надежности против взрыва
В-II | Взрывобезопасное (при соблюдении требований 7.3.63), особовзрывобезопасное
В-IIа | Без средств взрывозащиты (при соблюдении требований 7.3.63). Оболочка со степенью защиты не менее IР54*
* Степень защиты оболочки аппаратов и приборов от проникновения воды (2-я цифра обозначения) допускается изменять в зависимости от условий среды, и которой они устанавливаются.
Таблица 7.3.12
Допустимый уровень взрывозащиты или степень защиты электрических светильников в зависимости от класса взрывоопасной зоны
Класс взрывоопасной зоны | Уровень взрывозащиты или степень защиты
Стационарные светильники
B-I | Взрывобезопасное
B-Ia, В-Iг | Повышенной надежности против взрыва
В-Iб | Без средств взрывозащиты. Степень защиты IР53 *
В-II | Повышенной надежности против взрыва (при соблюдении требований 7.3.63)
В-IIа | Без средств взрывозащиты (при соблюдении требований 7.3.63) Степень защиты IP53 *
Переносные светильники
В-I, В-Iа | Взрывобезопасное
В-Iб, В-Iг | Повышенной надежности против взрыва
В-II | Взрывобезопасное (при соблюдении требований 7.3.63)
В-IIа | Повышенной надежности против взрыва (при соблюдении требований 7.3.63)
* Допускается изменение степени защиты оболочки от проникновения воды (2-я цифра обозначения) в зависимости от условий среды, в которой устанавливаются светильники.


Электрические машины

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические машины

7.3.66. Во взрывоопасных зонах любого класса могут применяться электрические машины с классом напряжения до 10 кВ при условии, что уровень их взрывозащиты или степень защиты оболочки по ГОСТ 17494-87 соответствуют табл. 7.3.10 или являются более высокими.
Если отдельные части машины имеют различные уровни взрывозащиты или степени защиты оболочек, то все они должны быть не ниже указанных в табл. 7.3.10.
7.3.67. Для механизмов, установленных во взрывоопасных зонах классов В-I, В-Iа и В-II, допускается применение электродвигателей без средств взрывозащиты при следующих условиях:
а) электродвигатели должны устанавливаться вне взрывоопасных зон. Помещение, в котором устанавливаются электродвигатели, должно отделяться от взрывоопасной зоны несгораемой стеной без проемов и несгораемым перекрытием (покрытием) с пределом огнестойкости не менее 0,75 ч, иметь эвакуационный выход и быть обеспеченным вентиляцией с пятикратным обменом воздуха в час;
б) привод механизма должен осуществляться при помощи вала, пропущенного через стену, с устройством в ней сальникового уплотнения.


Электрические аппараты и приборы

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические аппараты и приборы

7.3.68. Во взрывоопасных зонах могут применяться электрические аппараты и приборы при условии, что уровень их взрывозащиты или степень защиты оболочки по ГОСТ 14255-69 соответствуют табл. 7.3.11 или являются более высокими.
7.3.69. Во взрывоопасных зонах любого класса электрические соединители могут применяться при условии, если они удовлетворяют требованиям табл. 7.3.11 для аппаратов, искрящих при нормальной работе.
Во взрывоопасных зонах классов В-Iб и ВIIа допускается применять соединители в оболочке со степенью защиты IP54 при условии, что разрыв у них происходит внутри закрытых розеток.
Установка соединителей допускается только для включения периодически работающих электроприемников (например, переносных светильников). Число соединителей должно быть ограничено необходимым минимумом, и они должны быть расположены в местах, где образование взрывоопасных смесей наименее вероятно.
Искробезопасные цепи могут коммутироваться соединителями общего назначения.
7.3.70. Сборки зажимов рекомендуется выносить за пределы взрывоопасной зоны. В случае технической необходимости установки сборок во взрывоопасной зоне они должны удовлетворять требованиям табл. 7.3.11 для стационарных аппаратов, не искрящих при работе.
7.3.71. Предохранители и выключатели осветительных цепей рекомендуется устанавливать вне взрывоопасных зон.
7.3.72. При применении аппаратов и приборов с видом взрывозащиты "искробезопасная электрическая цепь" следует руководствоваться следующим:
1. Индуктивность и емкость искробезопасных цепей, в том числе и присоединительных кабелей (емкость и индуктивность которых определяются по характеристикам, расчетом или измерением), не должны превосходить максимальных значений, оговоренных в технической документации на эти цепи. Если документацией предписываются конкретный тип кабеля (провода) и его максимальная длина, то их изменение возможно только при наличии заключения испытательной организации по ГОСТ 12.2.021-76.
2. В искробезопасные цепи могут включаться изделия, которые предусмотрены технической документацией на систему и имеют маркировку "В комплекте...". Допускается включать в эти цепи серийно выпускаемые датчики общего назначения, не имеющие собственного источника тока, индуктивности и емкости и удовлетворяющие п. 4. К таким датчикам относятся серийно выпускаемые общего назначения термометры сопротивления, термопары, терморезисторы, фотодиоды и подобные им изделия, встроенные в защитные оболочки.
3. Цепь, состоящая из серийно выпускаемых общего назначения термопары и гальванометра (милливольтметра), является искробезопасной для любой взрывоопасной среды при условии, что гальванометр не содержит других электрических цепей, в том числе подсвета шкалы.
4. В искробезопасные цепи могут включаться серийно выпускаемые общего назначения переключатели, ключи, сборки зажимов и т. п. при условии, что выполняются следующие требования:
а) к ним не подключены другие, искроопасные цепи;
б) они закрыты крышкой и опломбированы;
в) их изоляция рассчитана на трехкратное номинальное напряжение искробезопасной цепи, но не менее чем на 500 В.


Электрические грузоподъемные механизмы

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические грузоподъемные механизмы

7.3.73. Электрооборудование кранов, талей, лифтов и т. п., находящихся во взрывоопасных зонах любого класса и участвующих в технологическом процессе, должно удовлетворять требованиям табл. 7.3.10 и 7.3.11 для передвижных установок.
7.3.74. Электрооборудование кранов, талей, лифтов и т. п., находящихся во взрывоопасных зонах и не связанных непосредственно с технологическим процессом (например, монтажные краны и тали), должно иметь:
а) во взрывоопасных зонах классов ВI и В-II - любой уровень взрывозащиты для соответствующих категорий и групп взрывоопасных смесей;
б) во взрывоопасных зонах классов В-Iа и В-II -любой уровень взрывозащиты для соответствующих категорий и групп взрывоопасных смесей;
в) во взрывоопасных зонах классов В-Iа и В-Iб - степень защиты оболочки не менее IРЗЗ;
г) во взрывоопасных зонах классов В-IIа и В-Iг - степень защиты оболочки не менее IP44.
Применение указанного электрооборудования допускается только при отсутствии взрывоопасных концентраций во время работы крана.
7.3.75. Токоподводы к кранам, талям и т. п. во взрывоопасных зонах любого класса должны выполняться переносным гибким кабелем с медными жилами, с резиновой изоляцией, в резиновой маслобензиностойкой оболочке, не распространяющей горение.


Электрические светильники

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические светильники

7.3.76. Во взрывоопасных зонах могут применяться электрические светильники при условии, что уровень их взрывозащиты или степень защиты соответствуют табл. 7.3.12 или являются более высокими.
7.3.77. В помещениях с взрывоопасными зонами любого класса со средой, для которой не имеется светильников необходимого уровня взрывозащиты, допускается выполнять освещение светильниками общего назначения (без средств взрывозащиты) одним из следующих способов:
а) через неоткрывающиеся окна без фрамуг и форточек, снаружи здания, причем при одинарном остеклении окон светильники должны иметь защитные стекла или стеклянные кожухи;
б) через специально устроенные в стене ниши с двойным остеклением и вентиляцией ниш с естественным побуждением наружным воздухом;
в) через фонари специального типа со светильниками, установленными в потолке с двойным остеклением и вентиляцией фонарей с естественным побуждением наружным воздухом;
г) в коробах, продуваемых под избыточным давлением чистым воздухом. В местах, где возможны поломки стекол, для застекления коробов следует применять небьющееся стекло;
д) с помощью осветительных устройств с щелевыми световодами.


Распределительные устройства, трансформаторные и преобразовательные подстанции

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Распределительные устройства, трансформаторные и преобразовательные подстанции

7.3.78. РУ до 1 кВ и выше, ТП и ПП с электрооборудованием общего назначения (без средств взрывозащиты) запрещается сооружать непосредственно во взрывоопасных зонах любого класса. Они должны располагаться в отдельных помещениях, удовлетворяющих требованиям 7.3.79 - 7.3.86, или снаружи, вне взрывоопасных зон.
Одиночные колонки и шкафы управления электродвигателями с аппаратами и приборами в исполнении, предусмотренном табл. 7.3.11, допускается устанавливать во взрывоопасных зонах любого класса. Количество таких колонок и шкафов рекомендуется по возможности ограничивать.
За пределами взрывоопасных зон одиночные аппараты, одиночные колонки и шкафы управления следует применять без средств и взрывозащиты.
7.3.79. Трансформаторы могут устанавливаться как внутри подстанции, так и снаружи здания, в котором расположена подстанция.
7.3.80. РУ, ТП (в том числе КТП) и ПП допускается выполнять примыкающими двумя или тремя стенами к взрывоопасным зонам с легкими горючими газами и ЛВЖ классов В-Iа и В-Iб и к взрывоопасным зонам классов В-II и В-IIа.
Запрещается их примыкание более чем одной стеной к взрывоопасной зоне класса В-I, а также к взрывоопасным зонам с тяжелыми или сжиженными горючими газами классов В-Iа и В-Iб.
7.3.81. РУ, ТП и ПП запрещается размещать непосредственно над и под помещениями со взрывоопасными зонами любого класса (см. также гл. 4.2).
7.3.82. Окна РУ, ТП и ПП, примыкающих к взрывоопасной зоне, рекомендуется выполнять из стеклоблоков толщиной не менее 10 см.
7.3.83. РУ, ТП (в том числе КТП) и ПП, примыкающие одной стеной к взрывоопасной зоне, рекомендуется выполнять при наличии взрывоопасных зон с легкими горючими газами и ЛВЖ классов В-I, В-Iа и В-Iб и при наличии взрывоопасных зон классов В-II и В-IIа.
7.3.84. РУ, ТП (в том числе КТП) и ПП, питающие установки с тяжелыми или сжиженными горючими газами, как правило, должны сооружаться отдельно стоящими, на расстояниях от стен помещений, к которым примыкают взрывоопасные зоны классов В-I и В-Iа, и от наружных взрывоопасных установок согласно табл. 7.3.13.
При технико-экономической нецелесообразности сооружения отдельно стоящих зданий для РУ, ТП и ПП допускается сооружение РУ, ТП и ПП, примыкающих одной стеной к взрывоопасной зоне. При этом в РУ, ТП и ПП уровень пола, а также дно кабельных каналов и приямков должны быть выше уровня пола смежного помещения с взрывоопасной зоной и поверхности окружающей земли не менее чем на 0,15 м. Это требование не распространяется на маслосборные ямы под трансформаторами. Должны быть также выполнены требования 7.3.85.
7.3.85. РУ, ТП (в том числе КТП) и ПП, примыкающие одной и более стенами к взрывоопасной зоне, должны удовлетворять следующим требованиям:
1. РУ, ТП и ПП должны иметь собственную, независимую от помещений с взрывоопасными зонами приточно-вытяжную вентиляционную систему. Вентиляционная система должна быть выполнена таким образом, чтобы через вентиляционные отверстия в РУ, ТП и ПП не проникали взрывоопасные смеси (например, с помощью соответствующего расположения устройств для приточных и вытяжных систем).
2. В РУ, ТП и ПП, примыкающих одной стеной к взрывоопасной зоне класса В-I, а также к взрывоопасным зонам с тяжелыми или сжиженными горючими газами классов В-Iа и В-Iб, должна быть предусмотрена приточная вентиляция с механическим побуждением с пятикратным обменом воздуха, в час, обеспечивающая в РУ, ТП и ПП небольшое избыточное давление, исключающее доступ в них взрывоопасных смесей.
Приемные устройства для наружного воздуха должны размещаться в местах, где исключено образование взрывоопасных смесей.
3. Стены РУ, ТП и ПП, к которым примыкают взрывоопасные зоны, должны быть выполнены из несгораемого материала и иметь предел огнестойкости не менее 0,75 ч, быть пылегазонепроницаемыми, не иметь дверей и окон.
4. В стенах РУ, ТП и ПП, к которым примыкают взрывоопасные зоны с легкими горючими газами и ЛВЖ классов В-Iа и В-Iб, а также взрывоопасные зоны классов В-II и В-IIа, допускается устраивать отверстия для ввода кабелей и труб электропроводки в РУ, ТП и ПП. Вводные отверстия должны быть плотно заделаны несгораемыми материалами.
Ввод кабелей и труб электропроводки в РУ, ТП и ПП из взрывоопасных зон класса В-I и из взрывоопасных зон с тяжелыми или сжиженными горючими газами классов В-Iа и В-Iб должен выполняться через наружные стены или через смежные стены помещений без взрывоопасных зон.
5. Выходы из РУ, ТП и ПП должны выполняться в соответствии со СНиП 21-01-97 "Пожарная безопасность зданий и сооружений" Госстроя России.
6. Расстояния по горизонтали и вертикали от наружных дверей и окон РУ, ТП и ПП до находящихся во взрывоопасных зонах классов В-I, В-Iа и В-II наружных дверей и окон помещений должны быть не менее 4 м до неоткрывающихся окон и не менее 6 м до дверей и открывающихся окон. Расстояние до окон, заполненных стеклоблоками толщиной 10 см и более, не нормируется.
Таблица 7.3.13
Минимальное допустимое расстояние от отдельно стоящих РУ, ТП и ПП до помещений со взрывоопасными зонами и наружных взрывоопасных установок123
Помещения со взрывоопасными зонами и наружные взрывоопасные установки, до которых определяется расстояние | Расстояние от РУ, ТП и ПП, м
 | закрытых | открытых
С тяжелыми или сжиженными горючими газами
Помещения с выходящей в сторону РУ, ТП и ПП несгораемой стеной без проемов и устройств для выброса воздуха из системы вытяжной вентиляции | 10 | 15
Помещения с выходящей в сторону РУ, ТП и ПП стеной с проемами | 40 | 60
Наружные взрывоопасные установки, установки, расположенные у стен зданий (в том числе емкости) | 60 | 80
Резервуары (газгольдеры), сливно-наливные эстакады с закрытым сливом или наливом | 80 | 100
С легкими горючими газами и ЛВЖ, с горючими пылью или волокнами
Помещения с выходящей в сторону РУ, ТП и ПП несгораемой стеной без проемов и устройств для выброса воздуха из систем вытяжной вентиляции | Не нормируется | 0,8 (до открыто установленных трансформаторов)
Помещения с выходящей в сторону РУ, ТП и ПП стеной с проемами | 6 | 15
Наружные взрывоопасные установки, установки, расположенные у стен зданий (в том числе емкости) | 12 | 25
Сливно-наливные эстакады с закрытым сливом или наливом ЛВЖ | 15 | 25
Сливно-наливные эстакады с открытым сливом или наливом ЛВЖ | 30 | 60
Резервуары с ЛВЖ | 30 | 60
Резервуары (газгольдеры) с горючими газами | 40 | 60
1 Расстояния, указанные в таблице, считаются от стен помещений, в которых взрывоопасная зона занимает весь объем помещения, от стенок резервуаров или от наиболее выступающих частей наружных взрывоопасных установок до стен закрытых и до ограждений открытых РУ, ТП и ПП. Расстояния до подземных резервуаров, а также до стен ближайших помещений, к которым примыкает взрывоопасная зона, занимающая неполный объем помещения, могут быть уменьшены на 50%.
2 Для рационального использования и экономии земель отдельно стоящие РУ, ТП и ПП (для помещений с взрывоопасными зонами и наружных взрывоопасных установок с легкими горючими газами и ЛВЖ, с горючими пылью или волокнами) допускается применять в порядке исключения, когда по требованиям технологии не представляется возможным применять РУ, ТП и ПП, примыкающие к взрывоопасной зоне.
3 Установки со сжиженным аммиаком следует относить к установкам с легкими горючими газами и ЛВЖ.
7.3.86. В ТП и ПП, примыкающих одной и более стенами к взрывоопасной зоне, как правило, следует применять трансформаторы с охлаждением негорючей жидкостью. Трансформаторы с масляным охлаждением должны размещаться в отдельных камерах. Двери камер должны быть с пределом огнестойкости не менее 0,6 ч, двери камер, оборудованных вентиляцией с механическим побуждением, должны иметь уплотнение притворов; выкатка трансформаторов должна быть предусмотрена только наружу.
Герметичные трансформаторы с усиленным баком, без расширителя, с закрытыми вводами и выводными устройствами (например, трансформаторы КТП и КПП), с охлаждением негорючей жидкостью и маслом допускается размещать в общем помещении с РУ до 1 кВ и выше, не отделяя трансформаторы от РУ перегородками.
Выкатка трансформаторов из помещений КТП и КПП должна быть предусмотрена наружу или в смежное помещение.
7.3.87. Расстояния от наружных взрывоопасных установок и стен помещений, к которым примыкают взрывоопасные зоны всех классов, за исключением классов В-Iб и В-IIа, до отдельно стоящих РУ, ТП и ПП должны приниматься по табл. 7.3.13. Расстояния от стен помещений, к которым примыкают взрывоопасные зоны классов В-Iб и В-IIа, до отдельно стоящих РУ, ТП и ПП следует принимать в соответствии со СНиП II-89-80* (изд. 1995 г.) "Генеральные планы промышленных предприятий" Госстроя России в зависимости от степени огнестойкости зданий и сооружений.
7.3.88. В отдельно стоящих РУ, ТП и ПП, питающих электроустановки с тяжелыми или сжиженными горючими газами и расположенных за пределами расстояний, указанных в табл. 7.3.13, не требуется выполнять подъем полов и предусматривать приточную вентиляцию с механическим побуждением.
7.3.89. Если для отдельно стоящих РУ, ТП и ПП выполнены требования 7.3.84 и 7.3.85, п. 2, 6 при наличии тяжелых или сжиженных горючих газов или 7.3.85, п. 6 при наличии легких горючих газов и ЛВЖ, то такие РУ, ТП и ПП допускается располагать на любом расстоянии от взрывоопасных установок, но не менее расстояния, указанного в СНиП II-89-80* (изд. 1995 г.) (см. также 7.3.87).
7.3.90. Прокладывать трубопроводы с пожаро- и взрывоопасными, а также с вредными и едкими веществами через РУ, ТП и ПП запрещается.
7.3.91. К помещениям щитов и пультов управления КИПиА, примыкающим одной и более стенами к взрывоопасной зоне или отдельно стоящим, предъявляются те же требования, что и к аналогично размещаемым помещениям РУ.


Электропроводки, токопроводы и кабельные линии

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электропроводки, токопроводы и кабельные линии

7.3.92. Во взрывоопасных зонах любого класса применение неизолированных проводников, в том числе токопроводов к кранам, талям и т. п., запрещается.
7.3.93. Во взрывоопасных зонах классов В-I и В-Iа должны применяться провода и кабели с медными жилами. Во взрывоопасных зонах классов В-Iб, В-Iг, В-II и В-IIа допускается применение проводов и кабелей с алюминиевыми жилами.
7.3.94. Проводники силовых, осветительных и вторичных цепей в сетях до 1 кВ во взрывоопасных зонах классов В-I, В-Iа, В-II и В-IIа должны быть защищены от перегрузок и КЗ, а их сечения должны выбираться в соответствии с гл. 3.1, но быть не менее сечения, принятого по расчетному току.
Во взрывоопасных зонах классов В-Iб и В-Iг защита проводов и кабелей и выбор сечений должны производиться как для невзрывоопасных установок.
7.3.95. Провода и кабели в сетях выше 1 кВ, прокладываемые во взрывоопасных зонах любого класса, должны быть проверены по нагреву током КЗ.
7.3.96. Защита питающих линий и присоединенных к ним электроприемников выше 1 кВ должна удовлетворять требованиям гл. 3.2 и 5.3. Защита от перегрузок должна выполняться во всех случаях независимо от мощности электроприемника.
В отличие от требований 5.3.46 и 5.3.49 защита от многофазных КЗ и от перегрузки должна предусматриваться двухрелейной.
7.3.97. Проводники ответвлений к электродвигателям с короткозамкнутым ротором до 1 кВ должны быть во всех случаях (кроме находящихся во взрывоопасных зонах классов В-Iб и В-Iг) защищены от перегрузок, а сечения их должны допускать длительную нагрузку не менее 125% номинального тока электродвигателя.
7.3.98. Для электрического освещения во взрывоопасных зонах класса В-I должны применяться двухпроводные групповые линии (см. также 7.3.135).
7.3.99. Во взрывоопасных зонах класса В-I в двухпроводных линиях с нулевым рабочим проводником должны быть защищены от токов КЗ фазный и нулевой рабочий проводники. Для одновременного отключения фазного и нулевого рабочего проводников должны применяться двухполюсные выключатели.
7.3.100. Нулевые рабочие и нулевые защитные проводники должны иметь изоляцию, равноценную изоляции фазных проводников.
7.3.101. Гибкий токопровод до 1 кВ во взрывоопасных зонах любого класса следует выполнять переносным гибким кабелем с медными жилами, с резиновой изоляцией, в резиновой маслобензиностойкой оболочке, не распространяющей горение.
7.3.102. Во взрывоопасных зонах любого класса могут применяться:
а) провода с резиновой и поливинилхлоридной изоляцией;
б) кабели с резиновой, поливинилхлоридной и бумажной изоляцией в резиновой, поливинилхлоридной и металлической оболочках.
Применение кабелей с алюминиевой оболочкой во взрывоопасных зонах классов В-I и В-Iа запрещается.
Применение проводов и кабелей с полиэтиленовой изоляцией или оболочкой запрещается во взрывоопасных зонах всех классов.
7.3.103. Соединительные, ответвительные и проходные коробки для электропроводок должны:
а) во взрывоопасной зоне класса В-I - иметь уровень "взрывобезопасное электрооборудование" и соответствовать категории и группе взрывоопасной смеси;
б) во взрывоопасной зоне класса В-II - быть предназначенными для взрывоопасных зон со смесями горючих пылей или волокон с воздухом. Допускается применение коробок с уровнем "взрывобезопасное электрооборудование" с видом взрывозащиты "взрывонепроницаемая оболочка", предназначенных для газопаровоздушных смесей любых категорий и групп;
в) во взрывоопасных зонах классов В-Iа и В-Iг - быть взрывозащитными для соответствующих категорий и групп взрывоопасных смесей. Для осветительных сетей допускается применение коробок в оболочке со степенью защиты IР65;
г) во взрывоопасных зонах классов В-Iб и В-IIа - иметь оболочку со степенью защиты IP54. До освоения промышленностью коробок со степенью защиты оболочки IP54 могут применяться коробки со степенью защиты оболочки IP44.
7.3.104. Ввод проложенных в трубе проводов в машины, аппараты, светильники и т. п. должен выполняться совместно с трубой, при этом в трубе на вводе должно быть установлено разделительное уплотнение, если в вводном устройстве машины, аппарата или светильника такое уплотнение отсутствует.
7.3.105. При переходе труб электропроводки из помещения со взрывоопасной зоной класса В-I или В-Iа в помещение с нормальной средой, или во взрывоопасную зону другого класса, с другой категорией или группой взрывоопасной смеси, или наружу труба с проводами в местах прохода через стену должна иметь разделительное уплотнение в специально для этого предназначенной коробке.
Во взрывоопасных зонах классов В-Iб, В-II и В-IIа установка разделительных уплотнений не требуется.
Разделительные уплотнения устанавливаются:
а) в непосредственной близости от места входа трубы во взрывоопасную зону;
б) при переходе трубы из взрывоопасной зоны одного класса во взрывоопасную зону другого класса - в помещении взрывоопасной зоны более высокого класса;
в) при переходе трубы из одной взрывоопасной зоны в другую такого же класса - в помещении взрывоопасной зоны с более высокими категорией и группой взрывоопасной смеси.
Допускается установка разделительных уплотнений со стороны невзрывоопасной зоны или снаружи, если во взрывоопасной зоне установка разделительных уплотнений невозможна.
7.3.106. Использование соединительных и ответвительных коробок для выполнения разделительных уплотнений не допускается.
7.3.107. Разделительные уплотнения, установленные в трубах электропроводки, должны испытываться избыточным давлением воздуха 250 кПа (около 2,5 ат) в течение 3 мин. При этом допускается падение давления не более чем до 200 кПа (около 2 ат.).
7.3.108. Кабели, прокладываемые во взрывоопасных зонах любого класса открыто (на конструкциях, стенах, в каналах, туннелях и т. п.), не должны иметь наружных покровов и покрытий из горючих материалов (джут, битум, хлопчатобумажная оплетка и т. п.).
7.3.109. Длину кабелей выше 1 кВ, прокладываемых во взрывоопасных зонах любого класса, следует по возможности ограничивать.
7.3.110. При прокладке кабелей во взрывоопасных зонах классов В-I и В-Iа с тяжелыми или сжиженными горючими газами следует, как правило, избегать устройства кабельных каналов. При необходимости устройства каналов они должны быть засыпаны песком.
Допустимые длительные токи на кабели, засыпанные песком, должны приниматься по соответствующим таблицам гл. 1.3, как для кабелей, проложенных в воздухе, с учетом поправочных коэффициентов на число работающих кабелей по табл. 1.3.26.
7.3.111. Во взрывоопасных зонах любого класса запрещается устанавливать соединительные и ответвительные кабельные муфты, за исключением искробезопасных цепей.
7.3.112. Вводы кабелей в электрические машины и аппараты должны выполняться при помощи вводных устройств. Места вводов должны быть уплотнены.
Ввод трубных электропроводок в машины и аппараты, имеющие вводы только для кабелей, запрещается.
Во взрывоопасных зонах классов В-Iа и В-IIа для машин большой мощности, не имеющих вводных муфт, допускается концевые заделки всех видов устанавливать в шкафах со степенью защиты IP54, расположенных в местах, доступных лишь для обслуживающего персонала, и изолированных от взрывоопасной зоны (например, в фундаментных ямах, отвечающих требованиям 7.3.61).
7.3.113. Если во взрывоопасной зоне кабель проложен в стальной трубе, то при переходе трубы из этой зоны в невзрывоопасную зону или и помещение со взрывоопасной зоной другого класса либо с другими категорией или группой взрывоопасной смеси труба с кабелем в месте прохода через стену должна иметь разделительное уплотнение и удовлетворять требованиям 7.3.105 и 7.3.107.
Разделительное уплотнение не ставится, если:
а) труба с кабелем выходит наружу, а кабели прокладываются далее открыто;
б) труба служит для защиты кабеля в местах возможных механических воздействий и оба конца ее находятся в пределах одной взрывоопасной зоны.
7.3.114. Отверстия в стенах и в полу для прохода кабелей и труб электропроводки должны быть плотно заделаны несгораемыми материалами.
7.3.115. Через взрывоопасные зоны любого класса, а также на расстояниях менее 5 м по горизонтали и вертикали от взрывоопасной зоны запрещается прокладывать не относящиеся к данному технологическому процессу (производству) транзитные электропроводки и кабельные линии всех напряжений. Допускается их прокладка на расстоянии менее 5 м по горизонтали и вертикали от взрывоопасной зоны при выполнении дополнительных защитных мероприятий, например прокладка в трубах, в закрытых коробах, в полах.
7.3.116. В осветительных сетях в помещениях со взрывоопасной зоной класса В-I прокладка групповых линий запрещается. Разрешается прокладывать только ответвления от групповых линий.
В помещениях со взрывоопасными зонами классов В-Iа, В-Iб, В-II и В-IIа групповые осветительные линии рекомендуется прокладывать также вне взрывоопасных зон. В случае затруднения в выполнении этой рекомендации (например, в производственных помещениях больших размеров) количество устанавливаемых во взрывоопасных зонах на этих линиях соединительных и ответвительных коробок должно быть по возможности минимальным.
7.3.117. Электропроводки, присоединяемые к электрооборудованию с видом взрывозащиты "искробезопасная электрическая цепь", должны удовлетворять следующим требованиям:
1) искробезопасные цепи должны отделяться от других цепей с соблюдением требований ГОСТ 22782.5-78*;
2) использование одного кабеля для искробезопасных и искроопасных цепей не допускается;
3) провода искробезопасных цепей высокой частоты не должны иметь петель;
4) изоляция проводов искробезопасных цепей должна иметь отличительный синий цвет. Допускается маркировать синим цветом только концы проводов;
5) провода искробезопасных цепей должны быть защищены от наводок, нарушающих их искробезопасность.
7.3.118. Допустимые способы прокладки кабелей и проводов во взрывоопасных зонах приведены в табл. 7.3.14.
7.3.119. Применение шинопроводов во взрывоопасных зонах классов В-I, В-Iг, В-II и В-IIа запрещается.
Во взрывоопасных зонах классов В-Iа и В-Iб применение шинопроводов допускается при выполнении следующих условий:
а) шины должны быть изолированы;
б) во взрывоопасных зонах класса В-Iа шины должны быть медными;
в) неразъемные соединения шин должны быть выполнены сваркой или опрессовкой;
г) болтовые соединения (например, в местах присоединения шин к аппаратам и между секциями) должны иметь приспособления, не допускающие самоотвинчивания;
д) шинопроводы должны быть защищены металлическими кожухами, обеспечивающими степень защиты не менее IР31. Кожухи должны открываться только при помощи специальных (торцевых) ключей.
Таблица 7.3.14
Допустимые способы прокладки кабелей и проводов во взрывоопасных зонах 1
Кабели и провода | Способ прокладки | Сети выше 1 кВ | Силовые сети и вторичные цепи до 1кВ | Осветительные сети до 380 В
Бронированные кабели | Открыто - по стенам и строительным конструкциям на скобах и кабельных конструкциях; в коробах, лотках, на тросах, кабельных и технологических эстакадах; в каналах; скрыто - в земле (траншеях), в блоках | В зонах любого класса
Небронированные кабели в резиновой, поливинилхлоридной и металлической оболочках | Открыто - при отсутствии механических и химических воздействий; по стенам и строительным конструкциям на скобах и кабельных конструкциях; в лотках, на тросах | В-Iб, В-IIа, В-Iг | В-Iб, В-IIа, В-Iг | B-Iа, В-Iб, В-IIа, В-Iг
 | В каналах пылеуплотненных (например, покрытых асфальтом) или засыпанных песком | В-II, В-IIа | В-II, В-IIа | В-II, В-IIа
 | Открыто - в коробах | В-Iб, В-Iг | В-Iа, В-Iб, В-Iг | В-Iа, В-Iб, В-Iг
 | Открыто и скрыто - в стальных водогазопроводных трубах | В зонах любого класса
Изолированные провода | То же | То же
1 Для искробезопасных цепей во взрывоопасных зонах любого класса разрешаются все перечисленные в таблице способы прокладки проводов и кабелей.
7.3.120. Наружную прокладку кабелей между взрывоопасными зонами рекомендуется выполнять открыто: на эстакадах, тросах, по стенам зданий и т. п., избегая по возможности прокладки в подземных кабельных сооружениях (каналах, блоках, туннелях) и траншеях.
7.3.121. По эстакадам с трубопроводами с горючими газами и ЛВЖ помимо кабелей, предназначенных для собственных нужд (для управления задвижками трубопроводов, сигнализации, диспетчеризации и т.п.), допускается прокладывать до 30 бронированных и небронированных силовых и контрольных кабелей, стальных водогазопроводных труб с изолированными проводами.
Небронированные кабели должны прокладываться в стальных водо-газопроводных трубах или в стальных коробах.
Бронированные кабели следует применять в резиновой, поливинилхлоридной и металлической оболочках, не распространяющих горение. Рекомендуется эти кабели выбирать без подушки. При этом стальные трубы электропроводки, стальные трубы и короба с небронированными кабелями и бронированные кабели следует прокладывать на расстоянии не менее 0,5 м от трубопроводов, по возможности со стороны трубопроводов с негорючими веществами.
Строительные конструкции эстакад и галерей должны соответствовать требованиям гл. 2.3.
При числе кабелей более 30 следует прокладывать их по кабельным эстакадам и галереям (см. гл. 2.3). Допускается сооружать кабельные эстакады и галереи на общих строительных конструкциях с трубопроводами с горючими газами и ЛВЖ при выполнении противопожарных мероприятий. Допускается прокладка небронированных кабелей.
7.3.122. Кабельные эстакады могут пересекать эстакады с трубопроводами с горючими газами и ЛВЖ как сверху, так и снизу независимо от плотности по отношению к воздуху транспортируемых газов.
При количестве кабелей до 15 в месте пересечения допускается не сооружать кабельных эстакад; кабели могут прокладываться в трубном блоке или в плотно закрывающемся стальном коробе с толщиной стенки короба не менее 1,5 мм.
7.3.123. Кабельные эстакады и их пересечения с эстакадами трубопроводов с горючими газами и ЛВЖ должны удовлетворять следующим требованиям:
1. Все конструктивные элементы кабельных эстакад (стойки, настил, ограждения, крыша и др.) должны сооружаться из несгораемых материалов.
2. На участке пересечения плюс до 1,5 м в обе стороны от внешних габаритов эстакады с трубопроводами с горючими газами и ЛВЖ кабельная эстакада должна быть выполнена в виде закрытой галереи. Пол кабельной эстакады при прохождении ее ниже эстакады с трубопроводами с горючими газами и ЛВЖ должен иметь отверстия для выхода попавших внутрь нее тяжелых газов.
Ограждающие конструкции кабельных эстакад, пересекающихся с эстакадами с трубопроводами с горючими газами и ЛВЖ, должны быть несгораемыми и соответствовать требованиям гл. 2.3.
3. На участке пересечения эстакады с трубопроводами с горючими газами и ЛВЖ не должны иметь ремонтных площадок и на трубопроводах не должно быть фланцевых соединений, компенсаторов, запорной арматуры и т. п.
4. В местах пересечения на кабелях не должны устанавливаться кабельные муфты.
5. Расстояние в свету между трубопроводами с горючими газами и ЛВЖ и кабельной эстакадой или трубным блоком с кабелями либо электротехническими коммуникациями должно быть не менее 0,5 м.
7.3.124. Наружные кабельные каналы допускается сооружать на расстоянии не менее 1,5 м от стен помещений со взрывоопасными зонами всех классов. В месте входа во взрывоопасные зоны этих помещений каналы должны засыпаться песком по длине не менее 1,5 м.
7.3.125. В кабельных каналах, проходящих во взрывоопасной зоне класса В-Iг или по территории от одной взрывоопасной зоны до другой, через каждые 100 м должны быть установлены песочные перемычки длиной не менее 1,5 м по верху.
7.3.126. Во взрывоопасных зонах любого класса допускается прокладка кабелей в блоках. Выводные отверстия для кабелей из блоков и стыки блоков должны быть плотно заделаны несгораемыми материалами.
7.3.127. Сооружение кабельных туннелей на предприятиях с наличием взрывоопасных зон не рекомендуется. При необходимости кабельные туннели могут сооружаться при выполнении следующих условий:
1. Кабельные туннели должны прокладываться, как правило, вне взрывоопасных зон.
2. При подходе к взрывоопасным зонам кабельные туннели должны быть отделены от них несгораемой перегородкой с пределом огнестойкости 0,75 ч.
3. Отверстия для кабелей и труб электропроводки, вводимых во взрывоопасную зону, должны быть плотно заделаны несгораемыми материалами.
4. В кабельных туннелях должны быть выполнены противопожарные мероприятия (см. 2.3.122).
5. Выходы из туннеля, а также выходы вентиляционных шахт туннеля должны находиться вне взрывоопасных зон.
7.3.128. Открытые токопроводы до 1 кВ и выше гибкой и жесткой конструкций допускается прокладывать по территории предприятия со взрывоопасными зонами на специально для этого предназначенных эстакадах или опорах.
Прокладывать открытые токопроводы на эстакадах с трубопроводами с горючими газами и ЛВЖ и эстакадах КИПиА запрещается.
7.3.129. Токопроводы до 10 кВ в оболочке со степенью защиты IP54 могут прокладываться по территории предприятия со взрывоопасными зонами на специальных эстакадах, эстакадах с трубопроводами с горючими газами и ЛВЖ и эстакадах КИПиА, если отсутствует возможность вредных наводок на цепи КИПиА от токопроводов. Токопроводы следует прокладывать на расстоянии не менее 0,5 м от трубопроводов, по возможности со стороны трубопроводов с негорючими веществами.
7.3.130. Минимально допустимые расстояния от токопроводов до помещений со взрывоопасными зонами и до наружных взрывоопасных установок приведены в табл. 7.3.15.
7.3.131. Допустимые расстояния от кабельных эстакад до помещений со взрывоопасными зонами и до наружных взрывоопасных установок:
а) с транзитными кабелями - см. табл. 7.3.15;
б) с кабелями, предназначенными только для данного производства (здания), - не нормируются.
Торцы ответвлений от кабельных эстакад для подвода кабелей к помещениям со взрывоопасными зонами или к наружным взрывоопасным установкам могут примыкать непосредственно к стенам помещений со взрывоопасными зонами и к наружным взрывоопасным установкам.
Таблица 7.3.15
Минимальное допустимое расстояние от токопроводов (гибких и жестких) и от кабельных эстакад с транзитными кабелями до помещений с взрывоопасными зонами и до наружных взрывоопасных установок 123
Помещения со взрывоопасными зонами и наружные взрывоопасные установки, до которых определяется расстояние | Расстояние, м
 | от токопроводов | от кабельных эстакад
С тяжелыми или сжиженными горючими газами
Помещения с выходящей в сторону токопроводов и кабельных эстакад несгораемой стеной без проемов и устройств для выброса воздуха из систем вытяжной вентиляции | 10 | Не нормируется
Помещения с выходящей в сторону токопроводов и кабельных эстакад стеной с проемами | 20 | 9
Наружные взрывоопасные установки, установки, расположенные у стен зданий (в том числе емкости) | 30 | 9
Резервуары (газгольдеры) | 50 | 20
С легкими горючими газами и ЛВЖ, с горючими пылью или волокнами
Помещения с выходящей в сторону токопроводов и кабельных эстакад несгораемой стеной без проемов и устройств для выброса воздуха из систем вытяжной вентиляции | 10 или 6 (см. примечание, 2) | Не нормируется
Помещения с выходящей в сторону токопроводов и кабельных эстакад стеной с проемами | 15 | 9 или 6 (см. примечание, 2)
Наружные взрывоопасные установки, установки, расположенные у стен зданий (в том числе емкости) | 25 | 9
Сливно-наливные эстакады с закрытым сливом или наливом ЛВЖ | 25 | 20
Резервуары (газгольдеры) с горючими газами | 25 | 20
1 Проезд пожарных автомобилей к кабельной эстакаде допускается с одной стороны эстакады.
2 Минимально допустимые расстояния 6 м применяются до зданий и сооружений I и II степеней огнестойкости со взрывоопасными производствами при соблюдении условий, оговоренных в СНиП по проектированию генеральных планов промышленных предприятий.
3. Расстояния, указанные в таблице, считаются от стен помещений со взрывоопасными зонами, от стенок резервуаров или от наиболее выступающих частей наружных установок.


Зануление и заземление

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Зануление и заземление

7.3.132. На взрывоопасные зоны любого класса в помещениях и на наружные взрывоопасные установки распространяются приведенные в 1.7.38 требования о допустимости применения в электроустановках до 1 кВ глухозаземленной или изолированной нейтрали. При изолированной нейтрали должен быть обеспечен автоматический контроль изоляции сети с действием на сигнал и контроль исправности пробивного предохранителя.
7.3.133. Во взрывоопасных зонах классов B-I, B-Iа и B-II рекомендуется применять защитное отключение (см. гл. 1.7). Во взрывоопасных зонах любого класса должно быть выполнено уравнивание потенциалов согласно 1.7.47.
7.3.134. Во взрывоопасных зонах любого класса подлежат занулению (заземлению) также:
а) во изменение 1.7.33 - электроустановки при всех напряжениях переменного и постоянного тока;
б) электрооборудование, установленное на зануленных (заземленных) металлических конструкциях, которые в соответствии с 1.7.48, п. 1 в невзрывоопасных зонах разрешается не занулять (не заземлять). Это требование не относится к электрооборудованию, установленному внутри зануленных (заземленных) корпусов шкафов и пультов.
В качестве нулевых защитных (заземляющих) проводников должны быть использованы проводники, специально предназначенные для этой цели.
7.3.135. В электроустановках до 1 кВ с глухозаземленной нейтралью зануление электрооборудования должно осуществляться:
а) в силовых сетях во взрывоопасных зонах любого класса - отдельной жилой кабеля или провода;
б) в осветительных сетях во взрывоопасных зонах любого класса, кроме класса B-I, - на участке от светильника до ближайшей ответвительной коробки - отдельным проводником, присоединенным к нулевому рабочему проводнику в ответвительной коробке;
в) в осветительных сетях во взрывоопасной зоне класса B-I - отдельным проводником, проложенным от светильника до ближайшего группового щитка;
г) на участке сети от РУ и ТП, находящихся вне взрывоопасной зоны, до щита, сборки, распределительного пункта и т. п., также находящихся вне взрывоопасной зоны, от которых осуществляется питание электроприемников, расположенных во взрывоопасных зонах любого класса, допускается в качестве нулевого защитного проводника использовать алюминиевую оболочку питающих кабелей.
7.3.136. Нулевые защитные проводники во всех звеньях сети должны быть проложены в общих оболочках, трубах, коробах, пучках с фазными проводниками.
7.3.137. В электроустановках до 1 кВ и выше с изолированной нейтралью заземляющие проводники допускается прокладывать как в общей оболочке с фазными, так и отдельно от них.
Магистрали заземления должны быть присоединены к заземлителям в двух или более разных местах и по возможности с противоположных концов помещения.
7.3.138. Использование металлических конструкций зданий, конструкций производственного назначения, стальных труб электропроводки, металлических оболочек кабелей и т. п. в качестве нулевых защитных (заземляющих) проводников допускается только как дополнительное мероприятие.
7.3.139. В электроустановках до 1 кВ с глухозаземленной нейтралью в целях обеспечения автоматического отключения аварийного участка проводимость нулевых защитных проводников должна быть выбрана такой, чтобы при замыкании на корпус или нулевой защитный проводник возникал ток КЗ, превышающий не менее чем в 4 раза номинальный ток плавкой вставки ближайшего предохранителя и не менее чем в 6 раз ток расцепителя автоматического выключателя, имеющего обратнозависимую от тока характеристику.
При защите сетей автоматическими выключателями, имеющими только электромагнитный расцепитель (без выдержки времени), следует руководствоваться требованиями, касающимися кратности тока КЗ и приведенными в 1.7.79.
7.3.140. Расчетная проверка полного сопротивления петли фаза - нуль в электроустановках напряжением до 1 кВ с глухозаземленной нейтралью должна предусматриваться для всех электроприемников, расположенных во взрывоопасных зонах классов B-I и B-II, и выборочно (но не менее 10% общего количества) для электроприемников, расположенных во взрывоопасных зонах классов B-Iа, B-Iб, B-Iг и ВIIа и имеющих наибольшее сопротивление петли фаза - нуль.
7.3.141. Проходы специально проложенных нулевых защитных (заземляющих) проводников через стены помещений со взрывоопасными зонами должны производиться в отрезках труб или в проемах. Отверстия труб и проемов должны быть уплотнены несгораемыми материалами. Соединение нулевых защитных (заземляющих) проводников в местах проходов не допускается.


Молниезащита и защита от статического электричества

Глава 7.3.
Согласована
с Госстроем СССР
20 августа 1979 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
4 марта 1980 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Молниезащита и защита от статического электричества

7.3.142. Защита зданий, сооружений и наружных установок, имеющих взрывоопасные зоны, от прямых ударов молнии и вторичных ее проявлений должна выполняться в соответствии с РД 34.21.122-87 "Инструкция по устройству молниезащиты зданий и сооружений" Минэнерго СССР.
7.3.143. Защита установок от статического электричества должна выполняться в соответствии с действующими нормативными документами.


Глава 7.4. Электроустановки в пожароопасных зонах

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.4.

Электроустановки в пожароопасных зонах

Область применения
Определения. Общие требования
Электрические машины
Электрические аппараты и приборы
Электрические грузоподъемные механизмы
Распределительные устройства, трансформаторные и преобразовательные подстанции
Электрические светильники
Электропроводки, токопроводы, воздушные и кабельные линии


Область применения

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

7.4.1. Настоящая глава Правил распространяется на электроустановки, размещаемые в пожароопасных зонах внутри и вне помещений. Эти электроустановки должны удовлетворять также требованиям других разделов Правил в той мере, в какой они не изменены настоящей главой.
Выбор и установка электрооборудования (машин, аппаратов, устройств) и сетей для пожароопасных зон выполняются в соответствии с настоящей главой Правил на основе классификации горючих материалов (жидкостей, пылей и волокон).
Требования к электроустановкам жилых и общественных зданий приведены в гл. 7.1, а к электроустановкам зрелищных предприятий, клубных учреждений и спортивных сооружений - в гл. 7.2.


Определения. Общие требования

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определения. Общие требования

7.4.2. Пожароопасной зоной называется пространство внутри и вне помещений, в пределах которого постоянно или периодически обращаются горючие (сгораемые) вещества и в котором они могут находиться при нормальном технологическом процессе или при его нарушениях.
Классификация пожароопасных зон приведена в 7.4.3 - 7.4.6.
7.4.3. Зоны класса П-I - зоны, расположенные в помещениях, в которых обращаются горючие жидкости с температурой вспышки выше 61ºС (см. 7.3.12).
7.4.4. Зоны класса П-II- зоны, расположенные в помещениях, в которых выделяются горючие пыль или волокна с нижним концентрационным пределом воспламенения более 65 г/м3 к объему воздуха.
7.4.5. Зоны класса П-IIа - зоны, расположенные в помещениях, в которых обращаются твердые горючие вещества.
7.4.6. Зоны класса П-III -расположенные вне помещения зоны, в которых обращаются горючие жидкости с температурой вспышки выше 61ºС или твердые горючие вещества.
7.4.7. Зоны в помещениях и зоны наружных установок в пределах до 5 м по горизонтали и вертикали от аппарата, в которых постоянно или периодически обращаются горючие вещества, но технологический процесс ведется с применением открытого огня, раскаленных частей либо технологические аппараты имеют поверхности, нагретые до температуры самовоспламенения горючих паров, пылей или волокон, не относятся в части их электрооборудования к пожароопасным. Класс среды в помещениях или среды наружных установок за пределами указанной 5-метровой зоны следует определять в зависимости от технологических процессов, применяемых в этой среде.
Зоны в помещениях и зоны наружных установок, в которых твердые, жидкие и газообразные горючие вещества сжигаются в качестве топлива или утилизируются путем сжигания, не относятся в части их электрооборудования к пожароопасным.
7.4.8. Зоны в помещениях вытяжных вентиляторов, а также в помещениях приточных вентиляторов (если приточные системы работают с применением рециркуляции воздуха), обслуживающих помещения с пожароопасными зонами класса П-II, относятся также к пожароопасным зонам класса П-II.
Зоны в помещениях вентиляторов местных отсосов относятся к пожароопасным зонам того же класса, что и обслуживаемая ими зона.
Для вентиляторов, установленных за наружными ограждающими конструкциями и обслуживающих пожароопасные зоны класса П-II и пожароопасные зоны любого класса местных отсосов, электродвигатели выбираются как для пожароопасной зоны класса П-III.
7.4.9. Определение границ и класса пожароопасных зон должно производиться технологами совместно с электриками проектной или эксплуатационной организации.
В помещениях с производствами (и складов) категории В электрооборудование должно удовлетворять, как правило, требованиям гл. 7.4 к электроустановкам в пожароопасных зонах соответствующего класса.
7.4.10. При размещении в помещениях или наружных установках единичного пожароопасного оборудования, когда специальные меры против распространения пожара не предусмотрены, зона в пределах до 3 м по горизонтали и вертикали от этого оборудования является пожароопасной.
7.4.11. При выборе электрооборудования, устанавливаемого в пожароопасных зонах, необходимо учитывать также условия окружающей среды (химическую активность, атмосферные осадки и т.п.).
7.4.12. Неподвижные контактные соединения в пожароопасных зонах любого класса должны выполняться сваркой, опрессовкой, пайкой, свинчиванием или иным равноценным способом. Разборные контактные соединения должны быть снабжены приспособлением для предотвращения самоотвинчивания.
7.4.13. Защита зданий, сооружений и наружных установок, содержащих пожароопасные зоны, от прямых ударов молнии и вторичных ее проявлений, а также заземление установленного в них оборудования (металлических сосудов, трубопроводов и т. п.), содержащего горючие жидкости, порошкообразные или волокнистые материалы и т. п., для предотвращения искрения, обусловленного статическим электричеством, должны выполняться в соответствии с действующими нормативами по проектированию и устройству молниезащиты зданий и сооружений и защиты установок от статического электричества.
В пожароопасных зонах любого класса должны быть предусмотрены меры для снятия статических зарядов с оборудования.
7.4.14. Заземление электрооборудования в пожароопасных зонах должно выполняться в соответствии с гл. 1.7.


Электрические машины

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические машины

7.4.15. В пожароопасных зонах любого класса могут применяться электрические машины с классами напряжения до 10 кВ при условии, что их оболочки имеют степень защиты по ГОСТ 17494-72* не менее указанной в табл. 7.4.1.
В пожароопасных зонах любого класса могут применяться электрические машины, продуваемые чистым воздухом с вентиляцией по замкнутому или разомкнутому циклу. При вентиляции по замкнутому циклу в системе вентиляции должно быть предусмотрено устройство для компенсации потерь воздуха и создания избыточного давления в машинах и воздуховодах.
Допускается изменять степень защиты оболочки от проникновения воды (2-я цифра обозначения) в зависимости от условий среды, в которой машины устанавливаются.
До освоения электропромышленностью крупных синхронных машин, машин постоянного тока и статических преобразовательных агрегатов в оболочке со степенью зашиты IP44 допускается применять в пожароопасных зонах класса П-IIа машины и агрегаты со степенью защиты оболочки не менее IP20.
Таблица 7.4.1
Минимальные допустимые степени защиты оболочек электрических машин в зависимости от класса пожароопасной зоны
Вид установки и условия работы | Степень защиты оболочки для пожароопасной зоны класса
 | П-I | П-II | П-IIа | П-III
Стационарно установленные машины, искрящие или с искрящими частями по условиям работы | IP44 | IP54* | IP44 | IP44
Стационарно установленные машины, не искрящие и без искрящих частей по условиям работы | IP44 | IP44 | IP44 | IP44
Машины с частями, искрящими и не искрящими по условиям работы, установленные на передвижных механизмах и установках (краны, тельферы, электротележки и т.п.) | IP44 | IP54* | IP44 | IP44
* До освоения электропромышленностью машин со степенью защиты оболочки IP54 могут применяться машины со степенью защиты оболочки IP44.
7.4.16. Воздух для вентиляции электрических машин не должен содержать паров и пыли горючих веществ. Выброс отработавшего воздуха при разомкнутом цикле вентиляции в пожароопасную зону не допускается.
7.4.17. Электрооборудование переносного электрифицированного инструмента в пожароопасных зонах любого класса должно быть со степенью защиты оболочки не менее IP44; допускается степень защиты оболочки IP33 при условии выполнения специальных технологических требований к ремонту оборудования в пожароопасных зонах.
7.4.18. Электрические машины с частями, нормально искрящими по условиям работы (например, электродвигатели с контактными кольцами), должны располагаться на расстоянии не менее 1 м от мест размещения горючих веществ или отделяться от них несгораемым экраном.
7.4.19. Для механизмов, установленных в пожароопасных зонах, допускается применение электродвигателей с меньшей степенью защиты оболочки, чем указано в табл. 7.4.1, при следующих условиях:
электродвигатели должны устанавливаться вне пожароопасных зон;
привод механизма должен осуществляться при помощи вала, пропущенного через стену, с устройством в ней сальникового уплотнения.


Электрические аппараты и приборы

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические аппараты и приборы

7.4.20. В пожароопасных зонах могут применяться электрические аппараты, приборы, шкафы и сборки зажимов, имеющие степень защиты оболочки по ГОСТ 14255-69* не менее указанной в табл. 7.4.2.
Допускается изменять степень защиты оболочки от проникновения воды (2-я цифра обозначения) в зависимости от условий среды, в которой аппараты и приборы устанавливаются.
Таблица 7.4.2
Минимальные допустимые степени защиты оболочек электрических аппаратов, приборов, шкафов и сборок зажимов в зависимости от класса пожароопасной зоны
Вид установки и условия работы | Степень защиты оболочки для пожароопасной зоны класса
 | П-I | П-II | П-IIа | П-III
Установленные стационарно или на передвижных механизмах и установках (краны, тельферы, электротележки и т.п.), искрящие по условиям работы | IP44 | IP54 | IP44 | IP44
Установленные стационарно или на передвижных механизмах и установках, не искрящие по условиям работы | IP44 | IP44 | IP44 | IP44
Шкафы для размещения аппаратов и приборов | IP44 | IP54* IP44** | IP44 | IP44
Коробки сборок зажимов силовых и вторичных цепей | IP44 | IP44 | IP44 | IP44
* При установке в них аппаратов и приборов, искрящих по условиям работы. До освоения электропромышленностью шкафов со степенью защиты оболочки IP54 могут применяться шкафы со степенью защиты оболочки IP44.
** При установке в них аппаратов и приборов, не искрящих по условиям работы.
7.4.21. Аппараты и приборы, устанавливаемые в шкафах, могут иметь меньшую степень защиты оболочки, чем указано в табл. 7.4.2 (в том числе исполнение IP00), при условии, что шкафы имеют степень защиты оболочки не ниже указанной в табл. 7.4.2 для данной пожароопасной зоны.
7.4.22. В пожароопасных зонах любого класса могут применяться аппараты, приборы, шкафы и сборки зажимов, продуваемые чистым воздухом под избыточным давлением.
7.4.23. В пожароопасных зонах любого класса могут применяться аппараты и приборы в маслонаполненном исполнении (за исключением кислородных установок и подъемных механизмов, где применение этих аппаратов и приборов запрещается).
7.4.24. Щитки и выключатели осветительных сетей рекомендуется выносить из пожароопасных зон любого класса, если это не вызывает существенного удорожания и расхода цветных металлов.
Электроустановки запираемых складских помещений, в которых есть пожароопасные зоны любого класса, должны иметь аппараты для отключения извне силовых и осветительных сетей независимо от наличия отключающих аппаратов внутри помещений. Отключающие аппараты должны быть установлены в ящике из несгораемого материала с приспособлением для пломбирования на ограждающей конструкции из несгораемого материала, а при ее отсутствии - на отдельной опоре.
Отключающие аппараты должны быть доступны для обслуживания в любое время суток.
7.4.25. Если в пожароопасных зонах любого класса по условиям производства необходимы электронагревательные приборы, то нагреваемые рабочие части их должны быть защищены от соприкосновения с горючими веществами, а сами приборы установлены на поверхности из негорючего материала. Для защиты от теплового излучения электронагревательных приборов необходимо устанавливать экраны из несгораемых материалов.
В пожароопасных зонах любого класса складских помещений, а также в зданиях архивов, музеев, галерей, библиотек (кроме специально предназначенных помещений, например буфетов) применение электронагревательных приборов запрещается.


Электрические грузоподъемные механизмы

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические грузоподъемные механизмы

7.4.26. Степень защиты оболочки электрооборудования, применяемого для кранов, талей и аналогичных им механизмов, должна соответствовать табл. 7.4.1 - 7.4.3.
7.4.27. Токоподвод подъемных механизмов (кранов, талей и т. п.) в пожароопасных зонах классов П-I и П-II должен выполняться переносным гибким кабелем с медными жилами, с резиновой изоляцией, в оболочке, стойкой к окружающей среде. В пожароопасных зонах классов П-IIа и П-III допускается применение троллеев и троллейных шинопроводов, но они не должны быть расположены над местами размещения горючих веществ.


Распределительные устройства, трансформаторные и преобразовательные подстанции

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Распределительные устройства, трансформаторные и преобразовательные подстанции

7.4.28. Установка РУ до 1 кВ и выше в пожароопасных зонах любого класса не рекомендуется. При необходимости установки РУ в пожароопасных зонах степень защиты его элементов (шкафов и т. п.) должна соответствовать табл. 7.4.2.
7.4.29. В пожароопасных зонах любого класса, за исключением пожароопасных зон в складских помещениях, а также зданий и помещений архивов, музеев, картинных галерей, библиотек, допускается на участках, огражденных сетками, открытая установка КТП, КПП с трансформаторами сухими или с негорючим заполнением, а также комплектных конденсаторных установок (ККУ) с негорючим заполнением конденсаторов. При этом степень защиты оболочки шкафов КТП, КПП и ККУ должна быть не менее IR41. Расстояние от КТП, КПП и ККУ до ограждения принимается в соответствии с гл. 4.2.
В пожароопасных зонах любого класса, за исключением пожароопасных зон в складских помещениях, а также помещений архивов, музеев, картинных галерей, библиотек, могут размещаться встроенные или пристроенные КТП и КПП с маслонаполненными трансформаторами и подстанции с маслонаполненными трансформаторами в закрытых камерах, сооружаемые в соответствии с требованиями гл. 4.2 и 7.4.30.
7.4.30. Подстанции с маслонаполненными трансформаторами могут быть встроенными или пристроенными1 при выполнении следующих условий:
1. Двери и вентиляционные отверстия камер трансформаторов с масляным заполнением не должны выходить в пожароопасные зоны.
2. Отверстия в стенах и полу в местах прохода кабелей и труб электропроводки должны быть плотно заделаны несгораемыми материалами.
3. Выход из подстанции с маслонаполненными трансформаторами, установленными в камерах, в пожароопасную зону может быть выполнен только из помещения РУ до 1 кВ. При этом дверь должна быть самозакрывающейся и иметь предел огнестойкости не менее 0,6 ч.
4. Выход из помещений КТП и КПП в пожароопасную зону, а также транспортировка трансформаторов КТП и КПП через пожароопасную зону допускаются. При этом дверь предусматривается, как указано в п. 3, а ворота - с пределом огнестойкости не менее 0,6 ч.
1 РУ, ТП, ПП считаются встроенными, если имеют две или три стены (перегородки), общие со смежными помещениями с пожароопасными зонами, и пристроенными, если имеют только одну стену (перегородку), общую с указанными помещениями.
7.4.31. Электрооборудование с масляным заполнением (трансформаторы, батареи конденсаторов, выключатели и т. п.) может устанавливаться на расстоянии не менее 0,8 м от наружной стены здания с пожароопасными зонами при условии, что расстояние по горизонтали и вертикали от проемов в стене здания до установленного электрооборудования будет не менее 4 м.


Электрические светильники

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электрические светильники

7.4.32. В пожароопасных зонах должны применяться светильники, имеющие степень защиты не менее указанной в табл. 7.4.3.
Таблица 7.4.3
Минимальные допустимые степени защиты светильников в зависимости от класса пожароопасной зоны*
Источники света, устанавливаемые в светильниках | Степень защиты светильников для пажароопасной зоны класса
 | П-I | П-II | П-IIа, а также П-II при наличии местных нижних отсосов и общеобменной вентиляции | П-III
Лампы накаливания | IP53 | IP53 | 2’3 | 2’3
Лампы ДРЛ | IP53 | IP53 | IP23 | IP23
Люминесцентные лампы | 5’3 | 5’3 | IP23 | IP23
* Допускается изменять степень защиты оболочки от проникновения воды (2-я цифра обозначения) в зависимости от условий среды, в которой устанавливаются светильники.
7.4.33. Конструкция светильников с лампами ДРЛ должна исключать выпадание из них ламп. Светильники с лампами накаливания должны иметь сплошное силикатное стекло, защищающее лампу. Они не должны иметь отражателей и рассеивателей из сгораемых материалов. В пожароопасных зонах любого класса складских помещений светильники с люминесцентными лампами не должны иметь отражателей и рассеивателей из горючих материалов.
7.4.34. Электропроводка внутри светильников с лампами накаливания и ДРЛ до места присоединения внешних проводников должна выполняться термостойкими проводами.
7.4.35. Переносные светильники в пожароопасных зонах любого класса должны иметь степень защиты не менее IP54; стеклянный колпак светильника должен быть защищен металлической сеткой.


Электропроводки, токопроводы, воздушные и кабельные линии

Глава 7.4.
Согласована
с Госстроем СССР
27 февраля 1980 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
5 марта 1980 г.
Внесены изменения решениями
Главтехуправления и
Главгосэнергонадзора
Минэнерго СССР
№ Э-2/83 от 25 февраля 1983 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электропроводки, токопроводы, воздушные и кабельные линии

7.4.36. В пожароопасных зонах любого класса кабели и провода должны иметь покров и оболочку из материалов, не распространяющих горение. Применение кабелей с горючей полиэтиленовой изоляцией не допускается.
7.4.37. Через пожароопасные зоны любого класса, а также на расстояниях менее 1 м по горизонтали и вертикали от пожароопасной зоны запрещается прокладывать не относящиеся к данному технологическому процессу (производству) транзитные электропроводки и кабельные линии всех напряжений.
7.4.38. В пожароопасных зонах любого класса применение неизолированных проводов запрещается (исключение см. в 7.4.27, 7.4.43).
7.4.39. В пожароопасных зонах любого класса разрешаются все виды прокладок кабелей и проводов. Расстояние от кабелей и изолированных проводов, прокладываемых открыто непосредственно по конструкциям, на изоляторах, лотках, тросах и т. п. до мест открыто хранимых (размещаемых) горючих веществ, должно быть не менее 1 м.
Прокладка незащищенных изолированных проводов с алюминиевыми жилами в пожароопасных зонах любого класса должна производиться в трубах и коробах.
7.4.40. По эстакадам с трубопроводами с горючими газами и жидкостями, проходящим по территории с пожароопасной зоной класса П-III, допускается прокладка изолированных проводов в стальных трубах, небронированных кабелей в стальных трубах и коробах, бронированных кабелей открыто. При этом стальные трубы электропроводки, стальные трубы и короба с небронированными кабелями и бронированные кабели следует прокладывать на расстоянии не менее 0,5 м от трубопроводов, по возможности со стороны трубопроводов с негорючими веществами.
7.4.41. Для передвижных электроприемников должны применяться переносные гибкие кабели с медными жилами, с резиновой изоляцией, в оболочке, стойкой к окружающей среде.
7.4.42. Соединительные и ответвительные коробки, применяемые в электропроводках в пожароопасных зонах любого класса, должны иметь степень защиты оболочки не менее IP43. Они должны изготавливаться из стали или другого прочного материала, а их размеры должны обеспечивать удобство монтажа и надежность соединения проводов.
Части коробок, выполненные из металла, должны иметь внутри изолирующую выкладку или надежную окраску. Пластмассовые части, кроме применяемых в групповой сети освещения, должны быть изготовлены из трудногорючей пластмассы.
7.4.43. В пожароопасных зонах классов П-I, П-II и П-IIа допускается применение шинопроводов до 1 кВ с медными и алюминиевыми шинами со степенью защиты IP20 и выше, при этом в пожароопасных зонах П-I и П-II все шины, в том числе и шины ответвления, должны быть изолированными. В шинопроводах со степенью защиты IP54 и выше шины допускается не изолировать.
Неразборные контактные соединения шин должны быть выполнены сваркой, а разборные соединения - с применением приспособлений для предотвращения самоотвинчивания.
Температура всех элементов шинопроводов, включая ответвительные коробки, устанавливаемые в пожароопасных зонах класса П-I, не должна превышать 60ºС.
7.4.44. Ответвительные коробки с коммутационными и защитными аппаратами, а также разъемные контактные соединения допускается применять в пожароопасных зонах всех классов. При этом ответвительные коробки, установленные на шинопроводах, включая места ввода кабелей (проводов) и места соприкосновения с шинопроводами, должны иметь степень защиты IP44 и выше для пожароопасных зон классов П-I и П-IIа, IP54 и выше для зон класса П-II.
Для зон классов П-I и П-II должен быть обеспечен опережающий разрыв цепи ответвления в момент коммутации разъемных контактных соединений.
В помещениях архивов, музеев, картинных галерей, библиотек, а также в пожароопасных зонах складских помещений запрещается применение разъемных контактных соединений, за исключением соединений во временных сетях при показе экспозиций.
7.4.45. Расстояния от оси ВЛ до пожароопасных зон должны выбираться по 2.4.64 и 2.5.163, за исключением расстояний от ВЛ до 1 кВ с неизолированными проводами из алюминия, сталеалюминия или алюминиевых сплавов до открытых наземных складов, перечисленных в табл. 7.4.4. Расстояние от оси ВЛ до 1 кВ до складов, перечисленных в табл. 7.4.4, должно быть не менее указанного в табл. 7.4.5; данное требование не распространяется на ВЛ наружного освещения, размещаемые на территории складов.
Таблица 7.4.4
Открытые наземные склады хранения горючих материалов и веществ, готовой продукции и оборудования
Склады | Вместимость, площадь
Каменного угля, торфа, грубых кормов (сена, соломы), льна, конопли, хлопка, зерна | Более 1000 т
Лесоматериалов, дров, щепы, опилок | Более 1000 м3
Горючих жидкостей | Более 3000 м3
Готовой продукции и оборудования в сгораемой упаковке | Более 1 га
Таблица 7.4.5
Наименьшее расстояние от оси ВЛ до 1 кВ с неизолированными проводами из алюминия, сталеалюминия или алюминиевых сплавов до границ открытых наземных складов, перечисленных в табл. 7.4.4.
Высота подвеса верхнего провода ВЛ от уровня земли, м | Наименьшее расстояние, м, при расчетной скорости ветра, м/с (районе по ветру)
 | 16(I) | 18(II) | 21(III) | 24(IV) | 27(V) | 30(VI) | 33(VII)
До 7 | 17 | 19 | 27 | 31 | 36 | 41 | 46
7,5 | 18 | 20 | 31 | 33 | 38 | 43 | 48
8 | 19 | 21 | 35 | 35 | 40 | 45 | 50
9 | 20,5 | 23 | 37 | 37 | 43 | 49 | 53
10 | 22 | 24 | 40 | 40 | 46 | 53 | 57


Глава 7.5. Электротермические установки

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.5.

Электротермические установки

Область применения
Определения
Общие требования
Установки дуговых печей прямого, косвенного действия и дуговых печей сопротивления
Установки индукционные и диэлектрического нагрева
Установки печей сопротивления прямого и косвенного действия
Электронно-лучевые установки
Ионные и лазерные установки


Область применения

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

7.5.1. Настоящая глава Правил распространяется на производственные и лабораторные установки электропечей и электронагревательных устройств переменного тока промышленной - 50 Гц, пониженной ниже - 50 Гц, повышенно-средней - до 30 кГц, высокой – от 30 кГц до 300 МГц и сверхвысокой частоты – от 300 МГц до 300 ГГц и постоянного (выпрямленного) тока:
дуговых прямого (включая вакуумные дуговые), косвенного действия и комбинированного нагрева с преобразованием электроэнергии в тепловую в электрической дуге и в сопротивлении шихты, в том числе руднотермических (рудовосстановительных, ферросплавных), а также плазменных нагревательных и плавильных;
индукционных нагревательных (включая закалочные) и плавильных (тигельных и канальных);
диэлектрического нагрева;
сопротивления прямого и косвенного действия (с любым материалом нагревателя: твердым и жидким), в том числе печей электрошлакового переплава1 - ЭШП, литья ЭШЛ и наплавки – ЭШН, а также печей электродных расплавления флюса для перечисленных разновидностей электрошлаковых печей;
электронно-лучевых;
ионных;
лазерных.
Требования настоящей главы Правил распространяются на все элементы электроустановок перечисленных видов электропечей и электротермических устройств любых конструкций, назначений и режимов работы, а также с любыми средами (воздух, вакуум, инертный газ и т. п.) и давлениями в их рабочих камерах.
1 Дуговой процесс только при "твердом старте" печей ЭШП и лишь весьма короткий промежуток времени, в среднем около 1% периода плавки, причем "твердый старт" в ЭШП используется редко, а в ЭШЛ и ЭШН вообще не применяется. Флюсоплавильные (шлакоплавильные) печи при дуговом процессе также работают относительно короткое время.
7.5.2. Электротермические установки и используемое в них электротехническое и другое оборудование кроме требований настоящей главы должны удовлетворять также требованиям разд. 1, 2, 3, 4, 5, 6 в той мере, в какой они не изменены настоящей главой.


Определения

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определения

7.5.3. Электротермическая установка (ЭТУ) - комплекс функционально связанных элементов: специализированного электротермического и другого электротехнического, а также механического оборудования, средств управления, автоматики и КИП, обеспечивающих проведение соответствующего технологического процесса.
В состав ЭТУ в зависимости от ее назначения и конструктивного исполнения оборудования входят: кабельные линии, электропроводки и токопроводы между элементами установки, а также трубопроводы систем водоохлаждения и гидравлического привода; трубопроводы линий сжатого воздуха, азота, аргона, гелия, водорода, углекислого газа и других газов, водяного пара или вакуума, системы вентиляции и очистки газов, а также элементы строительных конструкций (фундаменты, рабочие площадки и т.п.).
7.5.4. Электротермическое оборудование (ЭТО) - электротехнологическое оборудование, предназначенное для преобразования электрической энергии в тепловую с целью нагревания (расплавления) материалов.
К ЭТО относятся электрические печи (электропечи) и электронагревательные устройства (приборы, аппараты). Электропечи отличаются от электронагревательных устройств тем, что имеют камеру или ванну.
В разновидностях ЭТУ, перечисленных в 7.5.1, во входящем в состав этих установок ЭТО электрическая энергия преобразуется в тепловую, в основном, тремя способами:
непосредственно в заданных элементах (элементе) этой цепи или между заданными элементами (например, почти полностью или частично между одним или несколькими электродами и шихтой, слитком) на переменном токе промышленной и пониженной частоты, на постоянном токе, а при использовании в плазменных печах индукционных плазменных горелок - на токе высокой или сверхвысокой частоты;
в результате создания у заданного элемента (элементов) указанной цепи электромагнитного поля или электрического поля с последующим превращением в нагреваемом (расплавляемом) материале энергии поля в тепловую энергию;
посредством формирования потока электронов, ионов или лазерного луча с воздействием (вид определяется требованиями технологии) на обрабатываемый материал, как правило, на его поверхность.
Рабочее напряжение ЭТУ по номинальному значению делится на три класса:
до 50 В переменного или 110 В постоянного тока;
более указанного выше напряжения до 1600 В переменного или постоянного тока;
более 1600 В переменного или постоянного тока.
7.5.5. Печная трансформаторная или преобразовательная подстанция - подстанция, входящая в состав ЭТУ, выполняющая функции и содержащая элементы, указанные в гл. 4.2 и 4.3.
7.5.6. Печной силовой трансформатор (трансформаторный агрегат) или автотрансформатор - соответственно трансформатор или автотрансформатор ЭТУ, преобразующий электроэнергию переменного тока с напряжения сети на рабочее напряжение электрической печи (электронагревательного устройства).
Печной преобразовательный трансформатор - трансформатор, передающий электроэнергию к преобразовательному (выпрямительному) устройству ЭТУ.
7.5.7. Печной выключатель - выключатель, коммутирующий главные силовые цепи переменного тока ЭТУ, оперативно-защитный или оперативный выключатель, функции которого приведены в 7.5.10.


Общие требования

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

7.5.8. Категория электроприемников основного оборудования и вспомогательных механизмов, а также объем резервирования электрической части должны определяться с учетом особенностей ЭТУ и предъявляемых действующими стандартами, нормами и правилами требований к оборудованию ЭТУ, системам снабжения его водой, газами, сжатым воздухом, создания и поддержания в рабочих камерах давления или разрежения.
К III категории рекомендуется относить электроприемники ЭТУ цехов и участков несерийного производства: кузнечных, штамповочных, прессовых, механических, механосборочных и окрасочных; цехов и участков (отделений и мастерских) инструментальных, сварочных, сборного железобетона, деревообрабатывающих и деревообделочных, экспериментальных, ремонтных, а также лабораторий, испытательных станций, гаражей, депо, административных зданий.
7.5.9. ЭТУ, в которых электрическая энергия преобразуется в тепловую на постоянном токе, переменном токе пониженной, повышенно-средней высокой или сверхвысокой частоты, рекомендуется снабжать преобразователями, присоединяемыми к питающим электрическим сетям общего назначения непосредственно или через самостоятельные печные (силовые, преобразовательные) трансформаторы.
Печными (силовыми) трансформаторами или автотрансформаторами рекомендуется оборудовать также ЭТУ промышленной частоты с дуговыми печами (вне зависимости от их напряжения и мощности) и установки с печами1 индукционными и сопротивления, работающие на напряжении, отличающемся от напряжения электрической сети общего назначения, или с печами индукционными и сопротивления однофазными единичной мощностью - 0,4 МВт и более, трехфазными - 1,6 МВт и более.
Преобразователи и печные (преобразовательные) трансформаторы (автотрансформаторы), как правило, должны иметь вторичное напряжение в соответствии с требованиями технологического процесса, а первичное напряжение ЭТУ должно выбираться с учетом технико-экономической целесообразности.
Печные трансформаторы (автотрансформаторы) и преобразователи, как правило, должны снабжаться устройствами для регулирования напряжения, когда это необходимо по условиям проведения технологического процесса.
1 Здесь и далее в гл. 7.5 помимо электропечей имеются в виду также и электронагревательные устройства.
7.5.10. Первичная цепь каждой ЭТУ, как правило, должна содержать следующие коммутационные и защитные аппараты в зависимости от напряжения питающей электросети промышленной частоты:
до 1 кВ - выключатель (рубильник с дугогасящими контактами, пакетный выключатель) на вводе и предохранители, или блок выключатель-предохранитель или автоматический выключатель с электромагнитными и тепловыми расцепителями;
выше 1 кВ - разъединитель (отделитель, разъемное контактное соединение КРУ) на вводе и выключатель оперативно-защитного назначения или разъединитель (отделитель, разъемное контактное соединение КРУ) и два выключателя - оперативный и защитный.
Для включения электротермического устройства мощностью менее 1 кВт в электрическую сеть до 1 кВ допускается использовать на вводе втычные разъемные контактные соединения, присоединяемые к линии (магистральной или радиальной), устройство защиты которой установлено в силовом (осветительном) пункте или щитке.
В первичных цепях ЭТУ напряжением до 1 кВ допускается в качестве вводных коммутационных аппаратов использовать рубильники без дугогасящих контактов при условии, что коммутация ими выполняется без нагрузки.
Выключатели напряжением выше 1 кВ оперативно-защитного назначения в ЭТУ, как правило, должны выполнять операции включения и отключения электротермического оборудования (печей или устройств), обусловленные эксплуатационными особенностями его работы, и защиту от КЗ и ненормальных режимов работы.
Оперативные выключатели напряжением выше 1 кВ ЭТУ должны выполнять оперативные и часть защитных функций, объем которых определяется при конкретном проектировании, но на них не должна возлагаться защита от КЗ (кроме эксплуатационных КЗ, не устраняемых в случае неисправности системы автоматического регулирования печи), которую должны осуществлять защитные выключатели.
Оперативно-защитные и оперативные выключатели напряжением выше 1 кВ допускается устанавливать как на печных подстанциях, так и в цеховых (заводских и т. п.) распределительных устройствах.
Допускается устанавливать один защитный выключатель для защиты группы электротермических установок.
7.5.11. В электрических цепях напряжением выше 1 кВ с числом коммутационных операций в среднем пять циклов включения-отключения в сутки и более должны применяться специальные выключатели повышенной механической и электрической износостойкости, соответствующие требованиям действующих стандартов.
7.5.12. Электрическую нагрузку присоединяемых к электрической сети общего назначения нескольких однофазных электроприемников ЭТУ рекомендуется распределять между тремя фазами сети таким образом, чтобы во всех возможных эксплуатационных режимах работы несимметрия напряжений, вызываемая их нагрузкой, как правило, не превышала бы значений, допускаемых действующим стандартом.
В случаях, когда такое условие при выбранной точке присоединения к сети общего назначения однофазных электроприемников ЭТУ не соблюдается и при этом нецелесообразно (по технико-экономическим показателям) присоединять эти электроприемники к более мощной электрической сети (т. е. к точке сети с большей мощностью КЗ), рекомендуется снабжать ЭТУ симметрирующим устройством или параметрическим источником тока, либо устанавливать коммутационные аппараты, с помощью которых возможно перераспределение нагрузки однофазных электроприемников между фазами трехфазной сети (при нечастом возникновении несимметрии в процессе работы).
7.5.13. Электрическая нагрузка ЭТУ, как правило, не должна вызывать в электрических сетях общего назначения несинусоидальности кривой напряжения, при которой не соблюдается требование действующего стандарта. При необходимости рекомендуется снабжать печные понижающие или преобразовательные подстанции или питающие их цеховые (заводские) трансформаторные подстанции фильтрами высших и в некоторых случаях низших гармоник, либо принимать другие меры, уменьшающие искажение формы кривой напряжения электрической сети.
7.5.14. Коэффициент мощности ЭТУ, присоединяемых к электрическим сетям общего назначения, как правило, должен быть не ниже 0,98. ЭТУ единичной мощностью 0,4 МВт и более, естественный коэффициент мощности которых ниже указанного значения, рекомендуется снабжать индивидуальными компенсирующими устройствами, которые не следует включать в ЭТУ, если технико-экономическими расчетами выявлены явные преимущества групповой компенсации.
7.5.15. Для ЭТУ, присоединяемых к электрическим сетям общего назначения, для которых в качестве компенсирующего устройства используются конденсаторные батареи, схему включения конденсаторов (параллельно или последовательно с электротермическим оборудованием), как правило, следует выбирать на основе технико-экономических расчетов, характера изменения индуктивной нагрузки установки и формы кривой напряжения, определяемой составом высших гармоник.
7.5.16. Напряжение печных (включая преобразовательные) подстанций, в том числе внутрицеховых, количество, мощность устанавливаемых в них трансформаторов, автотрансформаторов, преобразователей или реакторов как сухих, так и маслонаполненных или заполненных экологически безопасной негорючей жидкостью, высота (отметка) их расположения по отношению к полу первого этажа здания, расстояние между камерами с маслонаполненным оборудованием разных подстанций не ограничиваются при условии, что рядом могут располагаться только две камеры (два помещения) с маслонаполненным оборудованием печных трансформаторных или преобразовательных подстанций, разделенные стеной с пределом огнестойкости, указанным в 7.5.22 для несущих стен; расстояние до расположенных в одном ряду с ними аналогичных двух1 камер (помещений) при их суммарном числе до шести должно быть не менее 1,5 м, при большем числе после каждых шести камер (помещений) следует устраивать проезд шириной не менее 4 м.
1 Или одной при их суммарном числе три или пять.
7.5.17. Под маслонаполненным оборудованием печных подстанций должны сооружаться:
при массе масла в одном баке (полюсе) до 60 кг – порог или пандус для удержания полного объема;
при массе масла в одном баке (полюсе) от 60 до 600 кг – приямок или маслоприемник для удержания полного объема масла;
при массе масла более 600 кг - маслоприемник на 20% объема масла с отводом в маслосборный бак.
Маслосборный бак должен быть подземными и располагаться вне зданий на расстоянии не менее 9 м от стен I-II степеней огнестойкости и не менее 12 м от стен III-IV степеней огнестойкости по СНиП 21-01-97 "Пожарная безопасность зданий и сооружений".
Маслоприемник должен перекрываться металлической решеткой, поверх которой следует насыпать слой промытого просеянного гравия или непористого щебня с частицами от 30 до 70 мм толщиной не менее 250 мм.
7.5.18. Под устройствами для приема масла не допускается располагать помещения с постоянным пребыванием людей. Ниже них пульт управления ЭТУ может находиться только в отдельном помещении, имеющем защитный гидроизолированный потолок, исключающий попадание масла в пультовое помещение даже при малой вероятности появления течи из любых устройств для приема масла. Должна быть обеспечена возможность систематического осмотра гидроизоляции потолка, предел его огнестойкости -не менее 0,75 ч.
7.5.19. Вместимость подземного сборного бака должна быть не менее суммарного объема масла в оборудовании, установленном в камере, а при присоединении к сборному баку нескольких камер – не менее наибольшего суммарного объема масла одной из камер.
7.5.20. Внутренний диаметр маслоотводных труб, соединяющих маслоприемники с подземным сборным баком, определяется по формуле
где М - масса масла в оборудовании, расположенном в камере (помещении) над данным маслоприемником, т;
n - число труб, прокладываемых от маслоприемника до подземного сборного бака. Этот диаметр должен быть не менее 100 мм.
Маслоотводные трубы со стороны маслоприемников должны закрываться съемными сетками из латуни или нержавеющей стали с размерами ячеек 3x3 мм. При необходимости поворота трассы радиус изгиба трубы (труб) должен быть не меньше пяти диаметров трубы. На горизонтальных участках труба должна иметь уклон не менее 0,02 в сторону сборного бака. При всех условиях время удаления масла в подземный сборный бак должно быть менее 0,75 ч.
7.5.21. Камеры (помещения) с маслонаполненным электрооборудованием следует снабжать автоматическими системами пожаротушения при суммарном количестве масла, превышающем 10 т - для камер (помещений), расположенных на отметке первого этажа и выше, и 0,6 т - для камер (помещений), расположенных ниже отметки первого этажа.
Эти системы пожаротушения должны иметь помимо автоматического также и ручные режимы пуска (местный - для опробования и дистанционный - с пульта управления ЭТУ).
При суммарном количестве масла в указанных камерах (помещениях) менее 10 и 0,6 т соответственно они должны оборудоваться пожарной сигнализацией.
7.5.22. При установке трансформаторов, преобразователей и другого электрооборудования ЭТУ в камере внутрицеховой печной (в том числе преобразовательной) подстанции или в другом отдельном помещении (вне отдельных помещений - камер - устанавливать электрооборудование ЭТУ при количестве масла в нем более 60 кг не допускается, за исключением расположения его вне зданий согласно гл. 4.2) его строительные конструкции, в зависимости от массы масла в данном помещении, должны иметь пределы огнестойкости не ниже I степени по СНиП 21-01-97.
7.5.23. Оборудование ЭТУ вне зависимости от его номинального напряжения допускается размещать непосредственно в производственных помещениях, если его исполнение соответствует условиям среды в данном помещении.
При этом во взрыво-, пожароопасных и наружных зонах помещений допускается размещать только такое оборудование ЭТУ, которое имеет нормируемые для данной среды уровни и виды взрывозащиты или соответствующую степень защиты оболочки.
Конструкция и расположение самого оборудования и ограждений должны обеспечивать безопасность персонала и исключать возможность механического повреждения оборудования и случайных прикосновений персонала к токоведущим и вращающимся частям.
Если длина электропечи, электронагревательного устройства или нагреваемого изделия такова, что выполнение ограждений токоведущих частей вызывает значительное усложнение конструкции или затрудняет обслуживание ЭТУ, допускается устанавливать вокруг печи или устройства в целом ограждение высотой не менее 2 м с блокированием, исключающим возможность открывания дверей до отключения установки.
7.5.24. Силовое электрооборудование напряжением до 1,6 кВ и выше, относящееся к одной ЭТУ (печные трансформаторы, статические преобразователи, реакторы, печные выключатели, разъединители и т. п.), а также вспомогательное оборудование гидравлических приводов и систем охлаждения печных трансформаторов и преобразователей (насосы замкнутых систем водяного и масляно-водяного охлаждения, теплообменники, абсорберы, вентиляторы и др.) допускается устанавливать в общей камере. Указанное электрооборудование должно иметь ограждение открытых токоведущих частей, а оперативное управление приводами коммутационных аппаратов должно быть вынесено за пределы камеры. Электрооборудование нескольких ЭТУ рекомендуется в обоснованных случаях располагать в общих электропомещениях, например в электромашинных помещениях с соблюдением требований гл. 5.1.
7.5.25. Трансформаторы, преобразовательные устройства и агрегаты ЭТУ (двигатель-генераторные и статические - ионные и электронные, в том числе полупроводниковые устройства и ламповые генераторы) рекомендуется располагать на минимально возможном расстоянии от присоединенных к ним электропечей и электротермических устройств (аппаратов). Минимальные расстояния в свету от наиболее выступающих частей печного трансформатора, расположенных на высоте до 1,9 м от пола, до стенок трансформаторных камер при отсутствии в камерах другого оборудования рекомендуется принимать:
до передней стенки камеры (со стороны печи или другого электротермического устройства) 0,4 м для трансформаторов мощностью менее 0,4 МВ·А, 0,6 м - от 0,4 до 12,5 МВ·А и 0,8 - более 12,5 МВ·А;
до боковых и задней стенок камеры - 0,8 м при мощности трансформатора менее 0,4 МВ·А, 1,0 м - от 0,4 до 12,5 МВ·А и 1,2 м - более 12,5 МВ·А.
до соседнего печного трансформатора (автотрансформатора) – 1 м при мощности до 12,5 МВ·А и 1,2 м - более 12,5 МВ·А для вновь проектируемых печных подстанций и соответственно 0,8 и 1 м – для реконструируемых;
допускается уменьшение указанных расстояний на 0,2 м на длине не более 1 м.
При совместной установке в общей камере печных трансформаторов и другого оборудования (согласно 7.5.24) ширину проходов и расстояние между оборудованием, а также между оборудованием и стенками камеры рекомендуется принимать на 10-20% больше указанных значений.
7.5.26. ЭТУ должны быть снабжены блокировками, обеспечивающими безопасное обслуживание электрооборудования и механизмов этих установок, а также правильную последовательность оперативных переключений. Открывание дверей, расположенных вне электропомещений шкафов, а также дверей камер (помещений), имеющих доступные для прикосновения токоведущие части, должно быть возможно лишь после снятия напряжения с установки, двери должны иметь блокирование, действующее на снятие напряжения с установки без выдержки времени.
7.5.27. ЭТУ должны быть оборудованы устройствами защиты в соответствии с гл. 3.1 и 3.2. Защита дуговых печей и дуговых печей сопротивления должна выполняться в соответствии с требованиями, изложенными в 7.5.46, индукционных - в 7.5.54 (см. также 7.5.38).
7.5.28. ЭТУ, как правило, должны иметь автоматические регуляторы электрического режима работы, за исключением ЭТУ, в которых их применение нецелесообразно по технологическим или технико-экономическим причинам.
Для установок, в которых при регулировании электрического режима (или для защиты от перегрузки) необходимо учитывать значение переменного тока, трансформаторы (или другие датчики) тока, как правило, следует устанавливать на стороне низшего напряжения. В ЭТУ с большими значениями тока во вторичных токоподводах трансформаторы тока допускается устанавливать на стороне высшего напряжения. При этом, если печной трансформатор имеет переменный коэффициент трансформации, рекомендуется использовать согласующие устройства.
7.5.29. Измерительные приборы и аппараты защиты, а также аппараты управления ЭТУ должны устанавливаться так, чтобы была исключена возможность их перегрева (от тепловых излучений и других причин).
Щиты и пульты (аппараты) управления ЭТУ должны, как правило, располагаться в местах, где обеспечивается возможность наблюдения за проводимыми на установках производственными операциями.
Направление движения рукоятки аппарата управления приводом наклона печей должно соответствовать направлению наклона.
Если ЭТУ имеют значительные габариты и обзор с пульта управления недостаточен, рекомендуется предусматривать оптические, телевизионные или другие устройства для наблюдения за технологическим процессом.
При необходимости должны устанавливаться аварийные кнопки для дистанционного отключения всей установки или отдельных ее частей.
7.5.30. На щитах управления ЭТУ должна предусматриваться сигнализация включенного и отключенного положений оперативных коммутационных аппаратов (см. 7.5.10), в установках единичной мощностью 0,4 МВт и более рекомендуется предусматривать также сигнализацию включенного положения вводных коммутационных аппаратов.
7.5.31. При выборе сечений токопроводов ЭТУ на токи более 1,5 кА промышленной частоты и на любые токи повышенно-средней, высокой и сверхвысокой частоты, в том числе в цепях фильтров высших гармоник и цепях стабилизатора реактивной мощности (тиристорно-реакторной группы - ТРГ), должна учитываться неравномерность распределения тока как по сечению шины (кабеля), так и между отдельными шинами (кабелями).
Конструкция токопроводов ЭТУ (в частности, вторичных токопроводов - "коротких сетей" электропечей) должна обеспечивать:
оптимальные реактивное и активное сопротивления;
рациональное распределение тока в проводниках;
симметрирование сопротивлений по фазам в соответствии с требованиями стандартов или технических условий на отдельные виды (типы) трехфазных электропечей или электротермических устройств;
ограничение потерь электроэнергии в металлических креплениях шин, конструкциях установок и строительных элементах зданий.
Вокруг одиночных шин и линий (в частности, при проходе их через железобетонные перегородки и перекрытия, а также при устройстве металлических опорных конструкций, защитных экранов и т. п.) не должно быть замкнутых металлических контуров. Токопроводы на токи промышленной частоты более 4 кА и на любые токи повышенно-средней, высокой и сверхвысокой частоты не должны прокладываться вблизи стальных строительных элементов зданий и сооружений. Если этого избежать нельзя, то для соответствующих строительных элементов необходимо применять немагнитные и маломагнитные материалы и проверять расчетом потери электроэнергии в них и температуру их нагрева. При необходимости рекомендуется предусматривать устройство экранов.
Для токопроводов переменного тока с частотой 2,4 кГц применение крепящих деталей из магнитных материалов не рекомендуется, а с частотой 4 кГц и более - не допускается, за исключением узлов присоединения шин к водоохлаждаемым элементам. Опорные конструкции и защитные экраны таких токопроводов (за исключением конструкции для коаксиальных токопроводов) должны изготовляться из немагнитных или маломагнитных материалов.
Температура шин и контактных соединений с учетом нагрева электрическим током и внешними тепловыми излучениями, как правило, не должна превышать 90 ºС. В реконструируемых установках для вторичных токоподводов допускается в обоснованных случаях для медных шин температура 140 ºС, для алюминиевых - 120ºС, при этом соединения шин следует выполнять сварными. Предельная температура шин при заданной токовой нагрузке и по условиям среды должна проверяться расчетом. При необходимости следует предусматривать принудительное воздушное или водяное охлаждение.
7.5.32. В установках электропечей и электронагревательных устройств со спокойным режимом работы, в том числе дуговых косвенного действия, плазменных, дугового нагрева сопротивлением (см. 7.5.1), из дуговых прямого действия – вакуумных дуговых (также и гарнисажных), индукционных и диэлектрического нагрева, сопротивления прямого и косвенного нагрева, включая ЭШП, ЭШЛ и ЭШН, электронно-лучевых, ионных и лазерных для жестких токопроводов вторичных токоподводов, как правило, должны применяться шины из алюминия или из алюминиевых сплавов.
Для жесткой части вторичного токоподвода установок электропечей с ударной нагрузкой, в частности стале- и чугуноплавильных дуговых печей, рекомендуется применять шины из алюминиевого сплава с повышенной механической и усталостной прочностью. Жесткий токопровод вторичного токоподвода в цепях переменного тока из многополюсных пакетов шин рекомендуется выполнять шихтованным с параллельными чередующимися цепями разных фаз или прямого и обратного направлений тока.
Жесткие однофазные токопроводы повышенно-средней частоты рекомендуется применять шихтованными и коаксиальными.
В обоснованных случаях допускается изготовление жестких токопроводов вторичных токоподводов из меди.
Гибкий токопровод на подвижных элементах электропечей следует выполнять гибкими медными кабелями или гибкими медными лентами. Для гибких токопроводов на токи 6 кА и более промышленной частоты и на любые токи повышенно-средней и высокой частот рекомендуется применять водоохлаждаемые гибкие кабели.
7.5.33. Рекомендуемые допустимые длительные токи приведены при нагрузке: током промышленной частоты токопроводов из шихтованного пакета прямоугольных шин - в табл. 7.5.1 - 7.5.4, током повышенно-средней частоты токопроводов из двух прямоугольных шин - в табл. 7.5.5 - 7.5.6 и коаксиальных токопроводов из двух концентрических труб - в табл. 7.5.7 - 7.5.8, кабелей марки АСГ - в табл. 7.5.9 и марки СГ - в табл. 7.5.10.
Токи в таблицах приняты с учетом температуры окружающего воздуха 25 ºС, прямоугольных шин - 70 ºС, внутренней трубы - 75 ºС, жил кабелей - 80 ºС (поправочные коэффициенты при другой температуре окружающего воздуха приведены в гл. 1.3 ПУЭ).
Рекомендуется плотность тока в водоохлаждаемых жестких и гибких токопроводах промышленной частоты: алюминиевых и из алюминиевых сплавов - до 6 А/мм2, медных - до 8 А/мм2. Оптимальная плотность тока в таких токопроводах, а также в аналогичных токопроводах повышенно-средней, высокой и сверхвысокой частот должна выбираться по минимуму приведенных затрат.
Для линий повышенно-средней частоты кроме токопроводов рекомендуется применять специальные коаксиальные кабели (см. также 7.5.53)
Коаксиальный кабель КВСП-М (номинальное напряжение 2 кВ) рассчитан на следующие допустимые токи:
f, кГц | 0,5 | 2,4 | 4,0 | 8,0 | 10,0
I, А | 400 | 360 | 340 | 300 | 290
В зависимости от температуры окружающей среды для кабеля КВСП-М установлены следующие коэффициенты нагрузки kн:
t, ºС | 5 | 30 | 35 | 40 | 45
kн | 1,0 | 0,93 | 0,87 | 0,80 | 0,73
Таблица 7.5.1
Допустимый длительный ток промышленной частоты однофазных токопроводов из шихтованного пакета алюминиевых прямоугольных шин 123
Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 2 | 4 | 6 | 8 | 12 | 16 | 20 | 24
100х10 | 1250 | 2480 | 3705 | 4935 | 7380 | 9850 | 12315 | 14750
120х10 | 1455 | 2885 | 4325 | 5735 | 8600 | 11470 | 14315 | 17155
140х10 | 1685 | 3330 | 4980 | 6625 | 9910 | 13205 | 16490 | 19785
160х10 | 1870 | 3705 | 5545 | 7380 | 11045 | 14710 | 18375 | 22090
180х10 | 2090 | 4135 | 6185 | 8225 | 12315 | 16410 | 20490 | 24610
200х10 | 2310 | 4560 | 6825 | 9090 | 13585 | 18105 | 22605 | 27120
250х10 | 2865 | 5595 | 8390 | 11185 | 16640 | 22185 | 27730 | 33275
250х20 | 3910 | 7755 | 11560 | 15415 | 23075 | 30740 | 38350 | 46060
300х10 | 3330 | 6600 | 9900 | 13200 | 19625 | 26170 | 32710 | 39200
300х20 | 4560 | 8995 | 13440 | 17880 | 26790 | 35720 | 44605 | 53485
1 В табл. 7.5.1 - 7.5.4 токи приведены для неокрашенных шин, установленных на ребро, при зазоре между шинами 30 мм для шин высотой 300 мм и 20 мм для шин высотой 250 мм и менее.
2 Коэффициенты (k) допустимой длительной токовой нагрузки (к табл. 7.5.1 и 7.5.3) алюминиевых шин, окрашенных масляной краской или эмалевым лаком:
Количество полос в пакете | 2 | 3-4 | 6-9 | 12-16 | 20-24
k при высоте полосы, мм:
100-120 | 1,25 | 1,18 | 1,15 | 1,14 | 1,13
140-160 | 1,24 | 1,16 | 1,14 | 1,10 | 1,09
180-300 | 1,23 | 1,15 | 1,12 | 1,09 | 1,07
3 Коэффициент снижения допустимой длительной токовой нагрузки для шин из сплава АД31Т-0,94, из сплава АД31Т-0,91.
Таблица 7.5.2
Допустимый длительный ток промышленной частоты однофазных токопроводов из шихтованного пакета медных прямоугольных шин*
Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 2 | 4 | 6 | 8 | 12 | 16 | 20 | 24
100х10 | 1880 | 3590 | 5280 | 7005 | 10435 | 13820 | 17250 | 20680
120х10 | 2185 | 4145 | 6110 | 8085 | 12005 | 15935 | 19880 | 23780
140х10 | 2475 | 4700 | 6920 | 9135 | 13585 | 18050 | 22465 | 26930
160х10 | 2755 | 5170 | 7670 | 10150 | 15040 | 19930 | 24910 | 29800
180х10 | 3035 | 5735 | 8440 | 11140 | 16545 | 21900 | 27355 | 32760
200х10 | 3335 | 6300 | 9280 | 12220 | 18140 | 24065 | 29985 | 35910
250х10 | 4060 | 7660 | 11235 | 14805 | 21930 | 29140 | 36235 | 43430
300х10 | 4840 | 9135 | 13395 | 17670 | 26225 | 34780 | 43380 | 51700
* См. примечание к табл. 7.5.1.
Таблица 7.5.3
Допустимый длительный ток промышленной частоты трехфазных токопроводов из шихтованного пакета алюминиевых прямоугольных шин*
Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 3 | 6 | 9 | 12 | 18 | 24
100х10 | 1240 | 2470 | 3690 | 4920 | 7390 | 9900
120х10 | 1445 | 2885 | 4300 | 5735 | 8560 | 11435
140х10 | 1665 | 3320 | 4955 | 6605 | 9895 | 13190
160х10 | 1850 | 3695 | 5525 | 7365 | 11025 | 14720
180х10 | 2070 | 4125 | 6155 | 8210 | 12290 | 16405
200х10 | 2280 | 4550 | 6790 | 9055 | 13565 | 18080
250х10 | 2795 | 5590 | 8320 | 11095 | 16640 | 22185
250х20 | 3880 | 7710 | 11540 | 15385 | 23010 | 30705
300х10 | 3300 | 6580 | 9815 | 13085 | 19620 | 26130
300х20 | 4500 | 8960 | 13395 | 17860 | 26760 | 35655
*См. примечание к табл. 7.5.1.
Таблица 7.5.4
Допустимый длительный ток промышленной частоты трехфазных токопроводов из шихтованного пакета медных прямоугольных шин*
Размер полосы, мм | Токовая нагрузка, А, при количестве полос в пакете
 | 3 | 6 | 9 | 12 | 18 | 24
100х10 | 1825 | 3530 | 5225 | 6965 | 10340 | 13740
120х10 | 2105 | 4070 | 6035 | 8000 | 11940 | 15885
140х10 | 2395 | 4615 | 6845 | 9060 | 13470 | 17955
160х10 | 2660 | 5125 | 7565 | 10040 | 14945 | 19850
180х10 | 2930 | 5640 | 8330 | 11015 | 16420 | 21810
200х10 | 3220 | 6185 | 9155 | 12090 | 18050 | 23925
250х10 | 3900 | 7480 | 11075 | 14625 | 21810 | 28950
300х10 | 4660 | 8940 | 13205 | 17485 | 25990 | 34545
*См. примечание к табл. 7.5.1.
Таблица 7.5.5
Допустимый длительный ток повышенной - средней частоты токопроводов из двух алюминиевых прямоугольных шин 123
Ширина шины, мм | Токовая нагрузка, А, при частоте, Гц
 | 500 | 1000 | 2500 | 4000 | 8000 | 10000
25 | 310 | 255 | 205 | 175 | 145 | 140
30 | 365 | 305 | 245 | 205 | 180 | 165
40 | 490 | 410 | 325 | 265 | 235 | 210
50 | 615 | 510 | 410 | 355 | 300 | 285
60 | 720 | 605 | 485 | 410 | 355 | 330
80 | 960 | 805 | 640 | 545 | 465 | 435
100 | 1160 | 980 | 775 | 670 | 570 | 535
120 | 1365 | 1140 | 915 | 780 | 670 | 625
150 | 1580 | 1315 | 1050 | 905 | 770 | 725
200 | 2040 | 1665 | 1325 | 1140 | 970 | 910
1 В табл. 7.5.5 и 7.5.6 токи приведены для неокрашенных шин с расчетной толщиной, равной 1,2 глубины проникновения тока, с зазором между шипами 20 мм при установке шин на ребро и прокладке их в горизонтальной плоскости.
2 Толщина шин токопроводов, допустимые длительные токи которых приведены в табл. 7.5.5 и 7.5.6, должна быть равной или больше расчетной; ее следует выбирать исходя из требований к механической прочности шин, из сортамента, приведенного в стандартах или технических условиях.
3 Глубина проникновения тока h, при алюминиевых шин в зависимости от частоты переменного тока f:
f, кГц | 0,5 | 1,0 | 2,5 | 4,0 | 8,0 | 10,0
h, мм | 4,2 | 3,0 | 1,9 | 1,5 | 1,06 | 0,95
Таблица 7.5.6
Допустимый длительный ток повышенно-средней частоты токопроводов из двух медных прямоугольных шин 12
Ширина шины, мм | Токовая нагрузка, А, при частоте, Гц
 | 500 | 1000 | 2500 | 4000 | 8000 | 10000
25 | 355 | 295 | 230 | 205 | 175 | 165
30 | 425 | 350 | 275 | 245 | 210 | 195
40 | 570 | 465 | 370 | 330 | 280 | 265
50 | 705 | 585 | 460 | 410 | 350 | 330
60 | 835 | 685 | 545 | 495 | 420 | 395
80 | 1100 | 915 | 725 | 645 | 550 | 515
100 | 1325 | 1130 | 895 | 785 | 675 | 630
120 | 1420 | 1325 | 1045 | 915 | 785 | 735
150 | 1860 | 1515 | 1205 | 1060 | 910 | 845
200 | 2350 | 1920 | 1485 | 1340 | 1140 | 1070
1 Глубина проникновения тока, h, при медных шинах в зависимости от частоты переменного тока f:
f, кГц | 0,5 | 1,0 | 2,5 | 4,0 | 8,0 | 10,0
h, мм | 3,3 | 2,4 | 1,5 | 1,19 | 0,84 | 0,75
2 См. также примечания 1 и 2 к табл. 7.5.5.
Таблица 7.5.7
Допустимый длительный ток повышенно-средней частоты токопроводов из двух алюминиевых концентрических труб1
Наружный диаметр трубы, мм |  | Токовая нагрузка, А, при частоте, кГц
внешней | внутренней | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
150 | 110 | 1330 | 1110 | 885 | 770 | 640 | 615
 | 90 | 1000 | 835 | 665 | 570 | 480 | 455
 | 70 | 800 | 670 | 530 | 465 | 385 | 370
180 | 140 | 1660 | 1400 | 1095 | 950 | 800 | 760
 | 120 | 1280 | 1075 | 855 | 740 | 620 | 590
 | 100 | 1030 | 905 | 720 | 620 | 520 | 495
200 | 160 | 1890 | 1590 | 1260 | 1080 | 910 | 865
 | 140 | 1480 | 1230 | 980 | 845 | 710 | 675
 | 120 | 1260 | 1070 | 840 | 725 | 610 | 580
220 | 180 | 2185 | 1755 | 1390 | 1200 | 1010 | 960
 | 160 | 1660 | 1390 | 1100 | 950 | 800 | 760
 | 140 | 1425 | 1185 | 940 | 815 | 685 | 650
240 | 200 | 2310 | 1940 | 1520 | 1315 | 1115 | 1050
 | 180 | 1850 | 1550 | 1230 | 1065 | 895 | 850
 | 160 | 1630 | 1365 | 1080 | 930 | 785 | 745
260 | 220 | 2530 | 2130 | 1780 | 1450 | 1220 | 1160
 | 200 | 2040 | 1710 | 1355 | 1165 | 980 | 930
 | 180 | 1820 | 1530 | 1210 | 1040 | 875 | 830
280 | 240 | 2780 | 2320 | 1850 | 1590 | 1335 | 1270
 | 220 | 2220 | 1865 | 1480 | 1275 | 1075 | 1020
 | 200 | 2000 | 1685 | 1320 | 1150 | 960 | 930
1 В табл. 7.5.7 и 7.5.8 токовые нагрузки приведены для неокрашенных труб с толщиной стенок 10 мм.
Таблица 7.5.8
Допустимый длительный ток повышенно-средней частоты токопроводов из двух медных концентрических труб*
Наружный диаметр трубы, мм |  | Токовая нагрузка, А, при частоте, кГц
внешней | внутренней | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
150 | 110 | 1530 | 1270 | 1010 | 895 | 755 | 715
 | 90 | 1150 | 950 | 750 | 670 | 565 | 535
 | 70 | 920 | 760 | 610 | 540 | 455 | 430
180 | 140 | 1900 | 1585 | 1240 | 1120 | 945 | 895
 | 120 | 1480 | 1225 | 965 | 865 | 730 | 690
 | 100 | 1250 | 1030 | 815 | 725 | 615 | 580
200 | 160 | 2190 | 1810 | 1430 | 1275 | 1075 | 1020
 | 140 | 1690 | 1400 | 1110 | 995 | 840 | 795
 | 120 | 1460 | 1210 | 955 | 830 | 715 | 665
220 | 180 | 2420 | 2000 | 1580 | 1415 | 1190 | 1130
 | 160 | 1915 | 1585 | 1250 | 1115 | 940 | 890
 | 140 | 1620 | 1350 | 1150 | 955 | 810 | 765
240 | 200 | 2670 | 2200 | 1740 | 1565 | 1310 | 1250
 | 180 | 2130 | 1765 | 1395 | 1245 | 1050 | 995
 | 160 | 1880 | 1555 | 1230 | 1095 | 925 | 875
260 | 220 | 2910 | 2380 | 1910 | 1705 | 1470 | 1365
 | 200 | 2360 | 1950 | 1535 | 1315 | 1160 | 1050
 | 180 | 2100 | 1740 | 1375 | 1225 | 1035 | 980
280 | 240 | 3220 | 2655 | 2090 | 1865 | 1580 | 1490
 | 200 | 2560 | 2130 | 1680 | 1500 | 1270 | 1200
 | 200 | 2310 | 1900 | 1500 | 1340 | 1135 | 1070
* См. примечание к табл. 7.5.7.
Таблица 7.5.9
Допустимый длительный ток повышенной - средней частоты кабелей марки АСГ на напряжение 1 кВ при однофазной нагрузке1
Сечение токопроводящих жил, мм2 | Токовая нагрузка, А, при частоте, кГц
 | 0,5 | 1,0 | 2,50 | 4,0 | 8,0 | 10,0
2х25 | 100 | 80 | 66 | 55 | 47 | 45
2х35 | 115 | 95 | 75 | 65 | 55 | 50
2х50 | 130 | 105 | 85 | 75 | 62 | 60
2х70 | 155 | 130 | 100 | 90 | 75 | 70
2х95 | 180 | 150 | 120 | 100 | 85 | 80
2х120 | 200 | 170 | 135 | 115 | 105 | 90
2х150 | 225 | 185 | 150 | 130 | 110 | 105
3х25 | 115 | 95 | 75 | 60 | 55 | 50
3х35 | 135 | 110 | 85 | 75 | 65 | 60
3х50 | 155 | 130 | 100 | 90 | 75 | 70
3х70 | 180 | 150 | 120 | 100 | 90 | 80
3х95 | 205 | 170 | 135 | 120 | 100 | 95
3х120 | 230 | 200 | 160 | 140 | 115 | 110
3х150 | 250 | 220 | 180 | 150 | 125 | 120
3х185 | 280 | 250 | 195 | 170 | 140 | 135
3х240 | 325 | 285 | 220 | 190 | 155 | 150
3х50+1х25 | 235 | 205 | 160 | 140 | 115 | 110
3х70+1х35 | 280 | 230 | 185 | 165 | 135 | 130
3х95+1х50 | 335 | 280 | 220 | 190 | 160 | 150
3х120+1х50 | 370 | 310 | 250 | 215 | 180 | 170
3х150+1х70 | 415 | 340 | 260 | 230 | 195 | 190
3х185+1х70 | 450 | 375 | 300 | 255 | 210 | 205
1 Токовые нагрузки приведены исходя из использования: для трехжильных кабелей в "прямом" направлении – одной жилы, в "обратном" – двух, для четырехжильных кабелей в "прямом" и "обратном" направлениях – по две жилы, расположенные крестообразно.
Таблица 7.5.10
Допустимый длительный ток повышенно-средней частоты кабелей марки СГ на напряжение 1 кВ при однофазной нагрузке*
Сечение токопроводящих жил, мм2 | Токовая нагрузка, А, при частоте, Гц
 | 500 | 1000 | 2500 | 4000 | 8000 | 10000
2х25 | 115 | 95 | 76 | 70 | 57 | 55
2х35 | 130 | 110 | 86 | 75 | 65 | 60
2х50 | 150 | 120 | 96 | 90 | 72 | 70
2х70 | 180 | 150 | 115 | 105 | 90 | 85
2х95 | 205 | 170 | 135 | 120 | 100 | 95
2х120 | 225 | 190 | 150 | 130 | 115 | 105
2х150 | 260 | 215 | 170 | 150 | 130 | 120
3х25 | 135 | 110 | 90 | 75 | 65 | 60
3х35 | 160 | 125 | 100 | 90 | 75 | 70
3х50 | 180 | 150 | 115 | 105 | 90 | 85
3х70 | 210 | 170 | 135 | 120 | 105 | 95
3х95 | 245 | 195 | 155 | 140 | 115 | 110
3х120 | 285 | 230 | 180 | 165 | 135 | 130
3х150 | 305 | 260 | 205 | 180 | 155 | 145
3х185 | 340 | 280 | 220 | 200 | 165 | 160
3х240 | 375 | 310 | 250 | 225 | 185 | 180
3х50+1х25 | 290 | 235 | 185 | 165 | 135 | 130
3х70+1х35 | 320 | 265 | 210 | 190 | 155 | 150
3х95+1х50 | 385 | 325 | 250 | 225 | 190 | 180
3х120+1х50 | 430 | 355 | 280 | 250 | 210 | 200
3х150+1х70 | 470 | 385 | 310 | 275 | 230 | 220
3х185+1х70 | 510 | 430 | 340 | 300 | 250 | 240
* См. примечание к табл. 7.5.9.
7.5.34. Динамическая стойкость при токах КЗ жестких токопроводов ЭТУ на номинальный ток 10 кА и более должна быть рассчитана с учетом возможного увеличения электромагнитных сил в местах поворотов и пересечений шин. При определении расстояний между опорами такого токопровода должна быть проверена возможность возникновения частичного или полного резонанса.
7.5.35. Для токопроводов электротермических установок в качестве изолирующих опор шинных пакетов и прокладок между ними в электрических цепях постоянного и переменного тока промышленной, пониженной и повышенно-средней частот напряжением до 1 кВ рекомендуется использовать колодки или плиты (листы) из непропитанного асбоцемента, в цепях напряжением от 1 до 1,6 кВ – из гетинакса, стеклотекстолита или термостойких пластмасс. Такие изоляционные материалы в обоснованных случаях допускается применять и при напряжении до 1 кВ. При напряжении до 500 В в сухих и непыльных помещениях допускается использовать пропитанную (проваренную в олифе) буковую или березовую древесину. Для электропечей с ударной резкопеременной нагрузкой опоры (сжимы, прокладки) должны быть вибростойкими (при частоте колебаний значений действующего тока 0,5-20 Гц).
В качестве металлических деталей сжима шинного пакета токопроводов на 1,5 кА и более переменного тока промышленной частоты и на любые токи повышенно-средней, высокой и сверхвысокой частоты рекомендуется использовать гнутый профиль П-образного сечения из листовой немагнитной стали. Допускается также применять сварные профили и силуминовые детали (кроме сжимов для тяжелых многополосных пакетов).
Для сжима рекомендуется применять болты и шпильки из немагнитных хромоникелевых, медно-цинковых (латунь) сплавов.
Для токопроводов выше 1,6 кВ в качестве изолирующих опор должны применяться фарфоровые или стеклянные опорные изоляторы, причем при токах 1,5 кА и более промышленной частоты и при любых токах повышенно-средней, высокой и сверхвысокой частоты арматура изоляторов, как правило, должна быть алюминиевой. Арматура изоляторов должна быть выполнена из немагнитных (маломагнитных) материалов или защищена алюминиевыми экранами.
Уровень электрической прочности изоляции между шинами разной полярности (разных фаз) шинных пакетов с прямоугольными или трубчатыми проводниками вторичных токоподводов электротермических установок, размещаемых в производственных помещениях, должен соответствовать стандартам и/или ТУ на отдельные виды (типы) электропечей или электронагревательных устройств. Если такие данные отсутствуют, то при вводе установки в эксплуатацию должны быть обеспечены параметры в соответствии с табл. 7.5.11.
В качестве дополнительной меры по повышению надежности работы и обеспечению нормируемого значения сопротивления изоляции рекомендуется шины вторичных токоподводов в местах сжимов дополнительно изолировать изоляционным лаком или лентой, а между компенсаторами разных фаз (разной полярности) закреплять изоляционные прокладки, стойкие в тепловом и механическом отношениях.
Таблица 7.5.11
Сопротивление изоляции токопроводов вторичных токоподводов
Мощность злектропечи или электронагревательного устройства, МВ·А | Наименьшее сопротивление изоляции*, кОм, для токопроводов
 | до 1,0 | от 1,0 до 1,6 | от 1,6 до 3,0 | от 3,0 до 15
До 5 | 10 | 20 | 100 | 500
От 5 до 25 | 5 | 10 | 50 | 250
От 25 | 2,5 | 5 | 25 | 100
* Сопротивление изоляции следует измерять мегаомметром на напряжении 1,0 или 2,5 кВ при токопроводе, отсоединенном от выводов трансформатора, преобразователя, коммутационных аппаратов, нагревателей сопротивления и т. п., при снятых электродах и шлангах системы водяного охлаждения.
7.5.36. Расстояния в свету между шинами разной полярности (разных фаз) жесткого токопровода постоянного или переменного тока должны быть в пределах, указанных в табл. 7.5.12, и определяться в зависимости от номинального значения его напряжения, рода тока и частоты.
Таблица 7.5.12
Расстояние в свету между шинами токопровода вторичного токоподвода1
Помещение, в котором прокладывается токопровод | Расстояние, мм, в зависимости от рода тока, частоты и напряжения токопроводов
 | Постоянный |  | Переменный
 | до 1,6 кВ | от 1,6 до 3 кВ | 0,05 кГц |  | 0,5-10 кГц |  | от 10000 Гц
 |  |  | до 1,6 кВ | от 1,6 до 3 кВ | до 1,6 кВ | от 1,6 до 3 кВ | от 1,6 до 15 кВ
Сухое непыльное | 12-25 | 30-130 | 15-20 | 25-30 | 15-20 | 25-30 | 40-140
Сухое пыльное2 | 16-30 | 35-150 | 20-25 | 30-35 | 20-25 | 30-35 | 45-150
1 При высоте шины до 250 мм; при большей высоте расстояние должно быть увеличено на 5-10 мм.
2 Пыль непроводящая.
7.5.37. Мостовые, подвесные, консольные и другие подобные краны и тали, используемые в помещениях, где находятся установки электронагревательных устройств сопротивления прямого действия, дуговых печей прямого нагрева и комбинированного нагрева - дуговых печей сопротивления с перепуском самоспекающихся электродов без отключения установок, должны иметь изолирующие прокладки (обеспечивающие три ступени изоляции с сопротивлением каждой ступени не менее 0,5 МОм), исключающие возможность соединения с землей (через крюк или трос подъемно-транспортных механизмов) элементов установки, находящихся под напряжением.
7.5.38. Система входящего охлаждения оборудования, аппаратов и других элементов электротермических установок должна быть выполнена с учетом возможности контроля за состоянием охлаждающей системы.
Рекомендуется установка следующих реле: давления, струйных и температуры (последних двух - на выходе воды из охлаждаемых ею элементов) с работой их на сигнал. В случае когда прекращение протока или перегрев охлаждающей воды могут привести к аварийному повреждению элементов ЭТУ, должно быть обеспечено автоматическое отключение установки.
Система водоохлаждения - разомкнутая (от сети водопровода или от сети оборотного водоснабжения предприятия) или замкнутая (двухконтурная с теплообменниками), индивидуальная или групповая - должна выбираться с учетом требований к качеству воды, указанных в стандартах или технических условиях на оборудование электротермической установки.
Водоохлаждаемые элементы электротермических установок при разомкнутой системе охлаждения должны быть рассчитаны на максимальное 0,6 МПа и минимальное 0,2 МПа давление воды. Если в стандартах или технических условиях на оборудование не приведены другие нормативные значения, качество воды, должно отвечать требованиям:
Показатель | Вид сети-источника водоснабжения
 | Хозяйственно-питьевой водопровод | Сеть оборотного водоснабжения предприятия
Жесткость, мг·экв/л, не более:
общая | 7 | -
карбонатная | - | 5
Содержание, мг/л, не более:
взвешенных веществ (мутность) | 3 | 100
активного хлора | 0,5 | Нет
железа | 0,3 | 1,5
рН | 6,5-9,5 | 7-8
t, ºС, не более | 25 | 30
Рекомендуется предусматривать повторное использование охлаждающей воды на другие технологические нужды с устройством водосбора и перекачки.
В системах охлаждения элементов электротермических установок, использующих воду из сети оборотного водоснабжения, рекомендуется предусматривать механические фильтры для снижения содержания в воде взвешенных частиц.
При выборе индивидуальной замкнутой системы водоохлаждения рекомендуется предусматривать схему вторичного контура циркуляции воды без резервного насоса, чтобы при выходе из строя работающего насоса на время, необходимое для аварийной остановки оборудования, использовалась вода из сети водопровода.
При применении групповой замкнутой системы водоохлаждения рекомендуется предусматривать установку одного или двух резервных насосов с автоматическим включением резерва.
7.5.39. При охлаждении элементов электротермической установки, которые могут находиться под напряжением, водой по проточной или циркуляционной системе для предотвращения выноса по трубопроводам потенциала, опасного для обслуживающего персонала, должны быть предусмотрены изолирующие шланги (рукава). Подающий и сливной концы шланга должны иметь металлические патрубки, которые должны быть заземлены если нет ограждения, исключающие прикосновение к ним персонала при включенной установке.
Длина изолирующих шлангов водяного охлаждения, соединяющих элементы различной полярности, должна быть не менее указанной в технической документации заводов - изготовителей оборудования; при отсутствии таких данных длину рекомендуется принимать равной: при номинальном напряжении до 1,6 кВ не менее 1,5 м для шлангов с внутренним диаметром до 25 мм и 2,5 м - для шлангов с диаметром более 25 мм; при номинальном напряжении выше 1,6 кВ - 2,5 и 4 м соответственно. Длина шлангов не нормируется, если между шлангом и сточной трубой имеется разрыв и струя воды свободно падает в воронку.
7.5.40. ЭТУ, оборудование которых требует оперативного обслуживания на высоте 2 м и более от отметки пола помещения, должны снабжаться рабочими площадками, огражденными перилами, с постоянными лестницами. Применение подвижных (например, телескопических) лестниц не допускается. В зоне, в которой возможно прикосновение персонала к находящимся под напряжением частям оборудования, площадки, ограждения и лестницы должны выполняться из несгораемых материалов и иметь покрытие из диэлектрического материала, не распространяющего горение.
7.5.41. Насосно-аккумуляторные и маслонапорные установки систем гидропривода электротермического оборудования, содержащие 60 кг масла и более, должны располагаться в помещениях, в которых обеспечивается аварийное удаление масла и выполнение требований 7.5.17 - 7.5.22.
7.5.42. Применяемые в электротермических установках сосуды, работающие под давлением выше 70 кПа, устройства, использующие сжатые газы, а также компрессорные установки должны отвечать требованиям действующих правил, утвержденных Госгортехнадзором России.
7.5.43. Газы из выхлопа вакуум-насосов предварительного разрежения, как правило, должны удаляться наружу, выпускать этих газов в производственные и тому подобные помещения допускается только, когда при этом не будут нарушены санитарно-гигиенические требования к воздуху в рабочей зоне (ССБТ ГОСТ 12.1.005-88).


Установки дуговых печей прямого, косвенного действия и дуговых печей сопротивления

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки дуговых печей прямого, косвенного действия и дуговых печей сопротивления

7.5.44. Систему электроснабжения предприятий с установками дуговых сталеплавильных печей переменного тока (ДСП) или (и) постоянного тока (ДСППТ) следует выполнять с учетом обязательного обеспечения нормируемых ГОСТ 13109-97 значений показателей качества электроэнергии в питающей электрической сети общего назначения, к которой эти установки будут присоединены.
С целью ограничения содержания гармоник напряжения в питающей сети общего назначения рекомендуется рассматривать технико-экономическую целесообразность применения в установках ДСППТ преобразователей с большим числом фаз выпрямления, а при четном числе преобразовательных трансформаторов – выполнение у половины из них обмотки ВН по схеме "звезда" и у второй половины – "треугольник".
Печные понижающие или преобразовательные трансформаторы дуговых сталеплавильных печей допускается присоединять к электрическим сетям общего назначения без выполнения специальных расчетов на колебания напряжения и содержания в нем высших гармоник, если соблюдается условие:
где STi - номинальная мощность печного понижающего или преобразовательного трансформатора, МВ·А;
Sk - мощность КЗ в месте присоединения установки дуговых печей к электрическим сетям общего назначения, МВ·А;
n - число присоединяемых установок дуговых печей;
D – коэффициент при установках дуговых сталеплавильных печей: переменного тока (ДСП), равный 1, а постоянного тока (ДСППТ) – 2.
При невыполнении этого условия должно быть проверено расчетом, не превышаются ли допустимые действующим стандартом значения колебаний напряжения и (или) содержания в нем гармоник у электроприемников, получающих питание от электрической сети, присоединенной к данной точке.
Если требования стандарта не выдерживаются, следует присоединить установки дуговых сталеплавильных печей к точке сети с большей мощностью КЗ или обеспечить выполнение соответствующих мероприятий, например, предусмотреть использование силовых фильтров и (или) быстродействующего тиристорного компенсатора реактивной мощности. Вариант выбирается в соответствии с технико-экономическим обоснованием.
7.5.45. На установках дуговых печей, где могут происходить эксплуатационные КЗ, рекомендуется принимать меры по ограничению вызываемых ими толчков тока. На таких установках толчки тока КЗ должны быть не выше 3,5-кратного значения номинального тока. При использовании реакторов для ограничения токов эксплуатационных КЗ рекомендуется предусматривать возможность их шунтирования при плавке, когда не требуется их постоянное включение.
7.5.46. Для печных трансформаторов (трансформаторных агрегатов) установок дуговых печей должны быть предусмотрены:
1) максимальная токовая защита без выдержки времени от двух- и трехфазных КЗ в обмотке и на выводах, отстроенная от токов эксплуатационных КЗ и бросков намагничивающего тока при включении установок;
2) газовая защита от повреждения внутри бака, сопровождающегося выделением газа, и от понижения уровня масла в баке;
3) защита от однофазных замыканий на землю в обмотке и на выводах печных трансформаторах, присоединенных к электрической сети с эффективно заземленной нейтралью;
4) защита от перегрузок для установок всех видов дуговых печей. Для установок дуговых сталеплавильных печей рекомендуется предусматривать защиту с зависимой от тока характеристикой выдержки времени. Защита должна действовать с разными выдержками времени на сигнал и отключение.
Характеристики и выдержки времени защиты, как правило, должны выбираться с учетом скорости подъема электродов при работе автоматического регулятора тока (мощности) дуговой печи, чтобы эксплуатационные КЗ своевременно устранялись поднятием электродов и отключение печного выключателя происходило лишь при отказе или несвоевременной работе с регулятора;
5) защита от повышения температуры масла в системе охлаждения печного трансформатора с использованием температурных датчиков с действием на сигнал при достижении максимально допустимой температуры и на отключение при ее превышении;
6) защита от нарушения циркуляции масла и воды в системе охлаждения печного трансформатора с действием на сигнал – для масловодяного охлаждения печного трансформатора с принудительной циркуляцией масла и воды.
7.5.47. Установки дуговых печей должны быть снабжены измерительными приборами для контроля активной и реактивной потребляемой электроэнергии, а также приборами для контроля за технологическим процессом.
Амперметры должны иметь соответствующие перегрузочные шкалы.
На установках дуговых печей сопротивления с однофазными печными трансформаторами, как правило, должны устанавливаться приборы для измерения фазных токов трансформаторов, а также для измерения и регистрации токов в электродах. На установках дуговых сталеплавильных печей рекомендуется устанавливать приборы, регистрирующие 30-минутный максимум нагрузки.
7.5.48. При расположении дуговых печей на рабочих площадках выше уровня пола цеха место под площадками может быть использовано для размещения другого оборудования печных установок (в том числе печных подстанций) или для размещения пультового помещения (с надежной гидроизоляцией) без постоянного пребывания людей.
7.5.49. Для исключения возможности замыкания при перепуске электродов дуговых печей сопротивления помимо изоляционного покрытия на рабочей (перепускной) площадке (см. 7.5.40) следует предусматривать установку между электродами постоянных разделительных изолирующих щитов.


Установки индукционные и диэлектрического нагрева

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки индукционные и диэлектрического нагрева

7.5.50. Оборудование установок индукционных и диэлектрического нагрева с трансформаторами, двигатель-генераторными, тиристорными и ионными преобразователями или ламповыми генераторами и конденсаторами устанавливается, как правило, в отдельных помещениях или, в обоснованных случаях, непосредственно в цехе в технологическом потоке производства категорий Г и Д по строительным нормам и правилам; строительные конструкции указанных отдельных помещений должны иметь пределы огнестойкости не ниже значений, приведенных в 7.5.22 для внутрицеховых печных (в том числе преобразовательных) подстанций при количестве масла в них менее 10 т.
7.5.51. Для улучшения использования трансформаторов и преобразователей в контурах индукторов должны устанавливаться конденсаторные батареи. Для облегчения настройки в резонанс конденсаторные батареи в установках со стабилизируемой частотой, как правило, следует разделять на две части - постоянно включенную и регулируемую.
7.5.52. Взаимное расположение элементов установок, как правило, должно обеспечивать наименьшую длину токопроводов резонансных контуров в целях уменьшения активного и индуктивного сопротивлений.
7.5.53. Для цепей повышенно-средней частоты, как указано в 7.5.33, рекомендуется применять коаксиальные кабели и токопроводы. Применение кабелей со стальной броней и проводов в стальных трубах для цепей с повышенно-средней частотой до 10 кГц допускается только при обязательном использовании жил одного кабеля или проводов в одной трубе для прямого и обратного направлений тока. Применение кабелей со стальной броней (за исключением специальных кабелей) и проводов в стальных трубах для цепей с частотой более 10 кГц не допускаются.
Кабели со стальной броней и провода в стальных трубах, применяемые в электрических цепях промышленной, повышенно-средней или пониженной частоты, должны прокладываться так, чтобы броня и трубы не нагревались от внешнего электромагнитного поля.
7.5.54. Для защиты установок от повреждений при "проедании" тигля индукционных печей (любой частоты) и при нарушении изоляции сетей повышенно-средней, высокой и сверхвысокой частоты относительно корпуса (земли) рекомендуется устройство электрической защиты с действием на сигнал или отключение.
7.5.55. Двигатель-генераторы установок частоты 8 кГц и более должны снабжаться ограничителями холостого хода, отключающими возбуждение генератора во время длительных пауз между рабочими циклами, когда останов двигатель-генераторов нецелесообразен.
Для улучшения загрузки по времени генераторов повышенно-средней и высокой частоты рекомендуется применять режим "ожидания" там, где это допускается по условиям технологии.
7.5.56. Установки индукционные и диэлектрического нагрева высокой частоты должны иметь экранирующие устройства для ограничения уровня напряженности электромагнитного поля на рабочих местах до значений, определяемых действующими санитарными правилами.
7.5.57. В сушильных камерах диэлектрического нагрева (высокочастотных сушильных установок) с применением вертикальных сетчатых электродов сетки с обеих сторон проходов должны быть заземлены.
7.5.58. Двери блоков установок индукционных и диэлектрического нагрева высокой частоты должны быть снабжены блокировкой, при которой открывание двери возможно лишь при отключении напряжения всех силовых цепей.
7.5.59. Ширина рабочих мест у щитов управления должна быть не менее 1,2 м, а у нагревательных устройств плавильных печей, нагревательных индукторов (при индукционном нагреве) и рабочих конденсаторов (при диэлектрическом нагреве) - не менее 0,8 м.
7.5.60. Двигатель-генераторные преобразователи частоты, работающие с уровнем шума выше 80 дБ, должны быть установлены в электромашинных помещениях, которые обеспечивают снижение шума до уровней, допускаемых действующими санитарными нормами.
Для уменьшения вибрации двигатель-генераторов следует применять виброгасящие устройства, обеспечивающие выполнение требования санитарных норм к уровню вибрации.


Установки печей сопротивления прямого и косвенного действия

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки печей сопротивления прямого и косвенного действия

7.5.61. Печные понижающие и регулировочные сухие трансформаторы (автотрансформаторы), а также трансформаторы с негорючей жидкостью и панели управления (если на них нет приборов, чувствительных к электромагнитным полям) допускается устанавливать непосредственно на конструкциях самих печей сопротивления или в непосредственной близости от них.
Установки электротермических устройств сопротивления прямого действия следует присоединять к электрической сети через понижающие трансформаторы; автотрансформаторы могут использоваться в них только в качестве регулировочных, применение их в качестве понижающих не допускается.
7.5.62. Ширина проходов вокруг электропечей и расстояния между электропечами, а также от них до щитов и шкафов управления выбираются в зависимости от технологических особенностей установок.
Допускается устанавливать две электропечи рядом без прохода между ними, если по условиям эксплуатации в нем нет необходимости.
7.5.63. Электрические аппараты силовых цепей и пирометрические приборы рекомендуется устанавливать на раздельных щитах. На приборы не должны воздействовать вибрации и удары при работе коммутационных аппаратов.
При установке электропечей в производственных помещениях, где имеют место вибрации или толчки, пирометрические и другие измерительные приборы должны монтироваться на специальных амортизаторах или панели щитов с такими приборами должны быть внесены в отдельные щитовые помещения (помещения КИПиА).
Панели щитов КИПиА установок печей сопротивления рекомендуется располагать в отдельных помещениях также в тех случаях, когда производственные помещения пыльные, влажные или сырые (см. гл. 1.1).
Не допускается установка панелей щитов с пирометрическими приборами (в частности, с электронными потенциометрами) в местах, где они могут подвергаться резким изменениям температуры (например, около въездных ворот цеха).
7.5.64. Совместная прокладка в одной трубе проводов пирометрических цепей и проводов контрольных или силовых цепей, а также объединение указанных цепей в одном контрольном кабеле не допускаются.
7.5.65. Провода пирометрических цепей рекомендуется присоединять к приборам непосредственно, не заводя их на сборки зажимов щитов управления.
Компенсационные провода пирометрических цепей от термопар к электрическим приборам (в том числе к милливольтметрам) должны быть экранированы от индукционных наводок и экраны заземлены, а экранирующее устройство по всей длине надежно соединено в стыках.
7.5.66. Оконцевание проводов и кабелей, присоединяемых непосредственно к нагревателям электропечей, следует выполнять опрессовкой наконечников, зажимными контактными соединениями, сваркой или пайкой твердым припоем.
7.5.67. В установках печей сопротивления мощностью 100 кВт и более рекомендуется устанавливать по одному амперметру на каждую зону нагрева. Для печей с керамическими нагревателями, как правило, следует устанавливать амперметры на каждую фазу.
7.5.68. Для установок печей сопротивления мощностью 100 кВт и более следует предусматривать установку счетчиков активной энергии (по одному на печь).
7.5.69. В установках печей сопротивления косвенного действия с ручной загрузкой в рабочее пространство материала (изделий) должны использоваться электропечи, конструкция которых исключает возможность случайного прикосновения обслуживающего персонала к токоведущим частям, находящимся под напряжением выше 50 В.
Если в указанных печах вероятность такого прикосновения не исключена, то следует или блокировать загрузочные дверцы (крышки), чтобы исключить их открытие до снятия напряжения, или принимать другие меры, гарантирующие электробезопасность.
7.5.70. В установках прямого нагрева, работающих при напряжении выше 50 В переменного тока или выше 110 В постоянного тока, рабочая площадка, на которой находятся оборудование установки и обслуживающий персонал, должна быть изолирована от земли. Для установок непрерывного действия, где под напряжением находятся сматывающие и наматывающие устройства, по границам изолированной от земли рабочей площадки должны быть поставлены защитные сетки или стенки, исключающие возможность выброса разматываемой ленты или проволоки за пределы площадки.
Кроме того, такие установки должны снабжаться устройством контроля изоляции с действием на сигнал.
7.5.71. При применении в установках прямого нагрева жидкостных контактов, выделяющих токсичные или резкопахнущие пары или возгоны, должны быть обеспечены герметичность контактных узлов и надежное улавливание паров и возгонов.
7.5.72. Ток утечки в установках прямого нагрева должен составлять не более 0,2% номинального тока установки.


Электронно-лучевые установки

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электронно-лучевые установки

7.5.73. Преобразовательные агрегаты электронно-лучевых установок, присоединяемые к питающей электрической сети напряжением до 1 кВ, должны иметь защиту от пробоев изоляции цепей низшего напряжения и электрической сети, вызванных наведенными зарядами в первичных обмотках повышающих трансформаторов, а также защиту от КЗ во вторичной обмотке.
7.5.74. Электронно-лучевые установки должны иметь защиту от жесткого и мягкого рентгеновского излучения, обеспечивающую полную радиационную безопасность, при которой уровень излучения на рабочих местах не должен превышать значений, допускаемых действующими нормативными документами для лиц, не работающих с источниками ионизирующих излучений.
Для защиты от коммутационных перенапряжений преобразовательные агрегаты должны оборудоваться разрядниками, устанавливаемыми на стороне высшего напряжения.


Ионные и лазерные установки

Глава 7.5.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Ионные и лазерные установки

7.5.75. Ионные и лазерные установки должны компоноваться, а входящие в их состав блоки размещаться с учетом мер, обеспечивающих помехоустойчивость управляющих и измерительных цепей этих установок от электромагнитного воздействия, вызываемого флуктуацией газового разряда, обусловливающей характер изменения нагрузки источника питания.


Глава 7.6. Электросварочные установки

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.6.

Электросварочные установки

Область применения
Определения
Общие требования
Требования к помещениям для электросварочных установок и сварочных постов
Установки электрической сварки (резки, наплавки) плавлением
Установки электрической сварки с применением давления


Область применения

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

7.6.1. Настоящая глава Правил распространяется на оборудуемые и используемые в закрытых помещениях или на открытом воздухе стационарные, переносные и передвижные электросварочные установки (ЭСУ), предназначенные для выполнения электротехнологических процессов сварки, наплавки, напыления, резки плавлением (разделительной и поверхностной) и сварки с применением давления, в том числе:
дуговой и плазменной сварки, наплавки, переплава, напыления, резки;
электрошлаковой сварки, электрошлакового и плазменно-дугового переплава;
индукционной сварки и наплавоения;
электронно-лучевой сварки;
лазерной сварки и резки;
сварки контактным разогревом;
контактной или диффузионной сварки;
дугоконтактной сварки (с разогревом до пластического состояния торцов свариваемого изделия возбужденной дугой, вращающейся в магнитном поле, с последующим контактным соединением их давлением).
Требования настоящей главы относятся к электросварочным установкам при использовании в них плавящихся или неплавящихся электродов, при обработке (соединении, резке и др.) металлических или неметаллических материалов в воздушной среде или среде газа (аргона, гелия, углекислого газа, азота и др.) при давлениях атмосферном, повышенном или пониженном (в том числе в вакууме), а также под водой или под слоем флюса.
7.6.2. Электросварочные установки должны удовлетворять требованиям разд. 1, 2, 3, 4, 5, 6, гл. 7.3, 7.4, 7.5 Правил в той мере, в какой они не изменены настоящей главой.


Определения

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определения

7.6.3. Электросварочная установка - комплекс функционально связанных элементов соответствующего электросварочного и общего назначения электротехнического, а также механического и другого оборудования, средств автоматики и КИП, обеспечивающих осуществление необходимого технологического процесса.
Состав элементов электросварочных установок зависит от их назначения, конструктивного исполнения оборудования, степени механизации и автоматизации.
В состав электросварочных установок в зависимости от перечисленных условий входят кабельные линии, электропроводки и токопроводы внешних соединений между элементами установки, а также в пределах установки трубопроводы систем водоохлаждения и гидравлического привода, линий сжатого воздуха, азота, аргона, гелия, углекислого газа и других газов, а также вакуума.
7.6.4. Источник сварочного тока – специальное электротехническое устройство, способное обеспечить подачу электрической энергии с соответствующими параметрами для преобразования ее в необходимое количество теплоты в зоне плавления или нагрева металла (или неметаллического материала) до пластического состояния для проведения указанных в 7.6.1 процессов.
7.6.5. Сварочная цепь – предназначенная для прохождения сварочного тока часть электрической цепи электросварочной установки от выводов1 источника сварочного тока до свариваемой детали (изделия).
1 Вывод – термин по ГОСТ 18311-80.
7.6.6. Сварочный пост электросварочной установки - рабочее место сварщика, оснащенное комплексом средств (оборудованием, приборами и пр.) для выполнения электротехнологических процессов сварки, наплавления, напыления, резки.
7.6.7. Однопостовый или многопостовый источник сварочного тока - источники сварочного тока, питающие соответственно один или несколько сварочных постов.
7.6.8. Автономные электросварочные установки – установки с источниками сварочного тока, снабженными двигателями внутреннего сгорания, в отличие от электросварочных установок, питающихся от электрических сетей, в том числе присоединяемых к передвижным электростанциям.
7.6.9. Электросварочные установки по степени механизации технологических операций разделяются на установки, на которых эти операции выполняются вручную, полуавтоматические (когда автоматически поддерживается электрический режим сварки, а остальные операции выполняются вручную) и автоматические.


Общие требования

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

7.6.10. Типоисполнение, степень защиты и состав оборудования (элементов) электросварочных установок должны выбираться с учетом технологии и вида сварки, параметров свариваемых деталей (заготовок) и сварочных швов, с учетом конкретных условий внешней среды при выполнении сварочных работ (внутри закрытых помещений или на открытом воздухе, в замкнутых и труднодоступных пространствах).
7.6.11. Электроприемники основного оборудования и вспомогательных механизмов электросварочных установок в отношении обеспечения надежности электроснабжения, как правило, следует относить к электроприемникам III или II категории (см. гл. 1.2).
К III категории следует относить электроприемники всех передвижных и переносных электросварочных установок, стационарных электросварочных установок, перечисленных в 7.5.8, цехов и участков, а также других цехов и участков, если перерыв в электроснабжении используемого в них электросварочного оборудования не приводит к массовому недоотпуску продукции, простоям рабочих и механизмов.
7.6.12. Электрическая нагрузка электросварочных установок не должна снижать ниже нормируемых действующим стандартом значений показателей качества электроэнергии у электроприемников, присоединенных к сетям общего назначения.
При необходимости должны приниматься меры для уменьшения воздействия электросварочных установок на электрическую сеть.
7.6.13. Конструкция и расположение оборудования электросварочных установок, ограждений и блокировок должны исключать возможность его механического повреждения, а также случайных прикосновений к вращающимся или находящимся под напряжением частям. Исключение допускается для электрододержателей установок ручной дуговой сварки, резки и наплавки, а также для мундштуков, горелок для дуговой сварки, сопл плазмотрона, электродов контактных машин и других деталей, находящихся под напряжением, при котором ведутся сварка, напыление, резка и т. п.
7.6.14. Размещение оборудования электросварочных установок, его узлов и механизмов, а также органов управления должно обеспечивать свободный, удобный и безопасный доступ к ним. Кроме того, расположение органов управления должно обеспечивать возможность быстрого отключения оборудования и остановки всех его механизмов.
Для электросварочных установок, оборудование которых требует оперативного обслуживания на высоте 2 м и более, должны быть выполнены рабочие площадки, огражденные перилами, с постоянными лестницами. Площадки, ограждения и лестницы должны быть выполнены из несгораемых материалов. Настил рабочей площадки должен иметь покрытие из диэлектрического материала, не распространяющего горение.
7.6.15. Устройства управления электросварочными установками рекомендуется оборудовать ограждениями, исключающими случайное их включение или отключение.
7.6.16. В качестве источников сварочного тока должны применяться только специально для этого предназначенные и удовлетворяющие требованиям действующих стандартов сварочные трансформаторы или преобразователи статические или двигатель-генераторные с электродвигателями или двигателями внутреннего сгорания. Питание сварочной дуги электрошлаковой ванны и сопротивления контактной сварки непосредственно от силовой, осветительной или контактной электрической сети не допускается.
7.6.17. Схема включения нескольких источников сварочного тока при работе их на одну сварочную дугу, электрошлаковую ванну или сопротивление контактной сварки должна исключать возможность возникновения между изделием и электродом напряжения, превышающего наибольшее напряжение холостого хода одного из источников сварочного тока.
7.6.18. Электрическая нагрузка нескольких однофазных источников сварочного тока должна по возможности равномерно распределяться между фазами трехфазной сети.
7.6.19. Однопостовой источник сварочного тока, как правило, должен располагаться на расстоянии не далее 15 м от сварочного поста.
7.6.20. Первичная цепь электросварочной установки должна содержать коммутационный (отключающий) и защитный электрические аппараты (аппарат), ее номинальное напряжение должно быть не выше 660 В.
Сварочные цепи не должны иметь соединений с электрическими цепями, присоединяемыми к сети (в том числе с электрическими цепями, питаемыми от сети обмоток возбуждения генераторов преобразователей).
7.6.21. Электросварочные установки с многопостовым источником сварочного тока должны иметь устройство (автоматический выключатель, предохранители) для защиты источника от перегрузки, а также коммутационный и защитный электрические аппараты (аппарат) на каждой линии, отходящей к сварочному посту. Эти линии следует выполнять радиальными; применение в установках с многопостовыми сварочными выпрямителями магистральных схем допускается только при технико-экономическом обосновании.
7.6.22. Для определения значения сварочного тока электросварочная установка должна иметь измерительный прибор. На электросварочных установках с однопостовым источником сварочного тока может не иметь измерительного прибора при наличии в источнике сварочного тока шкалы на регуляторе тока.
7.6.23. Переносные и передвижные электросварочные установки (кроме автономных) следует присоединять к электрическим сетям непосредственно кабелем или кабелем через троллеи. Длина троллейных проводников не нормируется, их сечение должно быть выбрано с учетом мощности источника сварочного тока.
7.6.24. Присоединение переносной или передвижной электросварочной установки непосредственно к стационарной электрической сети должно осуществляться с использованием коммутационного и защитного аппаратов (аппарата) с разборными или разъемными контактными соединениями. Обязательно наличие блокировки, исключающей возможность размыкания и замыкания этих соединений, присоединения (отсоединения) жил кабельной линии (проводов) при включенном положении коммутационного аппарата.
7.6.25. Кабельная линия первичной цепи переносной (передвижной) электросварочной установки от коммутационного аппарата до источника сварочного тока должна выполняться переносным гибким шланговым кабелем с алюминиевыми или медными жилами, с изоляцией и в оболочке (шланге) из нераспространяющей горение резины или пластмассы. Источник сварочного тока должен располагаться на таком расстоянии от коммутационного аппарата, при котором длина соединяющего их гибкого кабеля не превышает 15 м.
7.6.26. Сварочные автоматы или полуавтоматы с дистанционным регулированием режима работы источника сварочного тока рекомендуется оборудовать двумя комплектами органов управления регулирующими устройствами (рукояток, кнопок и т. п.), устанавливаемых один - у источника сварочного тока и второй на пульте или щите управления сварочным автоматом или полуавтоматом. Для выбора вида управления регулятором (местного или дистанционного) должен быть установлен переключатель, обеспечивающий блокирование1, исключающее ошибочное включение. Допускается не предусматривать возможности выполнения блокирования, а использовать механический замок со специальными ключами.
7.6.27. Шкафы комплектных устройств и корпуса сварочного оборудования (машин), имеющие неизолированные токоведущие части, находящиеся под напряжением выше 50 В переменного или выше 110 В постоянного тока, должны быть оснащены блокировкой2, обеспечивающей при открывании дверей (дверец) отключение от электрической сети устройств, находящихся внутри шкафа (корпуса). При этом вводы (выводы), остающиеся под напряжением, должны быть защищены от случайных прикосновений.
Допускается взамен блокировки применение замков со специальными ключами, если при работе не требуется открывать двери (дверцы).
1 Блокирование – термин по ГОСТ 18311-80.
2 Блокировка – термин по ГОСТ 18311-80.
7.6.28. В электросварочных установках кроме защитного заземления открытых проводящих частей и подключения к системе уравнивания потенциалов сторонних проводящих частей (согласно требованиям гл. 1.7) должно быть предусмотрено заземление одного из выводов вторичной цепи источников сварочного тока: сварочных трансформаторов, статических преобразователей и тех двигатель-генераторных преобразователей, у которых обмотки возбуждения генераторов присоединяются к электрической сети без разделительных трансформаторов (см. также 7.6.30).
В электросварочных установках, в которых дуга горит между электродом и электропроводящим изделием, следует заземлять вывод вторичной цепи источника сварочного тока, соединяемый проводником (обратным проводом) с изделием.
7.6.29. Сварочное электрооборудование для присоединения защитного РЕ-проводника должно иметь болт (винт, шпильку) с контактной площадкой, расположенной в доступном месте, с надписью "Земля"(или с условным знаком заземления по ГОСТ 2.721-74*). Диаметры болта и контактной площадки должны быть не менее нормируемых ГОСТ 12.2.007.0-75.
Втычные контактные соединители проводов для включения в электрическую цепь напряжением выше 50 В переменного тока и выше 110 В постоянного тока переносных пультов управления сварочных автоматов или полуавтоматов должны иметь защитные контакты.
7.6.30. Электросварочные установки, в которых по условиям электротехнологического процесса не может быть выполнено заземление согласно 7.6.28, а также переносные и передвижные электросварочные установки, заземление оборудования которых представляет значительные трудности, должны быть снабжены устройствами защитного отключения или непрерывного контроля изоляции.
7.6.31. Конденсаторы, используемые в электросварочных установках в целях накопления энергии для сварочных импульсов, должны иметь устройство для автоматической разрядки при снятии защитного кожуха или при открывании дверей шкафов, в которых установлены конденсаторы.
7.6.32. При водяном охлаждении элементов электросварочных установок должна быть предусмотрена возможность контроля за состоянием охлаждающей системы с помощью воронок для стока воды или струйных реле. В системах водяного охлаждения автоматов (полуавтоматов) рекомендуется использовать реле давления, струйные или температуры (два последних применяются на выходе воды из охлаждающих устройств) с работой их на сигнал. Если прекращение протока или перегрев охлаждающей воды могут привести к аварийному повреждению оборудования, должно быть обеспечено автоматическое отключение установки.
В системах водяного охлаждения, в которых возможен перенос по трубопроводам потенциала, опасного для обслуживающего персонала, должны быть предусмотрены изолирующие шланги (длину шлангов выбирают согласно 7.5.39).
Разъемные соединения и шланги системы водяного охлаждения рекомендуется располагать таким образом, чтобы исключить возможность попадания струи воды на электрооборудование (источник сварочного тока или др.) при снятии или повреждении шлангов.
Качество воды, используемой в системе водяного охлаждения, должно соответствовать требованиям, приведенным в табл. 7.5.13, если в стандартах или технических условиях на соответствующее оборудование не приведены другие нормативные значения.


Требования к помещениям для электросварочных установок и сварочных постов

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Требования к помещениям для электросварочных установок и сварочных постов

7.6.33. Помещения и здания сборочно-сварочных цехов и участков с размещенными в них электросварочными установками и сварочными постами, а также вентиляционные устройства должны отвечать требованиям действующих нормативных документов.
7.6.34. Для электросварочных установок и сварочных постов, предназначенных для постоянных электросварочных работ в зданиях вне сварочно-сборочных цехов и участков, должны быть предусмотрены специальные вентилируемые помещения, выгороженные противопожарными перегородками 1-го типа, если они расположены смежно с помещениями категорий А, Б и В по взрывопожарной опасности, и 2-го типа в остальных случаях. Площадь и объем таких помещений и системы их вентиляции должны соответствовать требованиям действующих санитарных правил и СНиП с учетом габаритов сварочного оборудования и свариваемых изделий.
7.6.35. Сварочные посты допускается располагать во взрыво- и пожароопасных зонах только в период производства временных электросварочных работ, выполняемых с соблюдением требований, изложенных в типовой инструкции по организации безопасного ведения огневых работ на взрыво- и взрывопожароопасных объектах, утвержденной Госгортехнадзором России.
7.6.36. В помещениях для электросварочных установок должны быть предусмотрены проходы не менее 0,8 м, обеспечивающие удобство и безопасность производства сварочных работ и доставки изделий к месту сварки и обратно.
7.6.37. Площадь отдельного помещения для электросварочных установок должна быть не менее 10 м2, причем площадь, свободная от оборудования и материалов, должна составлять не менее 3 м2 на каждый сварочный пост.
7.6.38. Сварочные посты для систематического выполнения ручной дуговой сварки или сварки в среде защитных газов изделий малых и средних габаритов непосредственно в производственных цехах в непожароопасных и невзрывоопасных зонах должны быть размещены в специальных кабинах со стенками из несгораемого материала.
Глубина кабины должна быть не менее двойной длины, а ширина - не менее полуторной длины свариваемых изделий, однако площадь кабины должна быть не менее 2х1,5 м. При установке источника сварочного тока в кабине ее размеры должны быть соответственно увеличены. Высота стенок кабины должна быть не менее 2 м, зазор между стенками и полом - 50 мм, а при сварке в среде защитных газов - 300 мм. В случае движения над кабиной мостового крана, ее верх должен быть закрыт сеткой с ячейками не более 50х50 мм.
7.6.39. Выполнение работ на сварочных постах при несистематической ручной дуговой сварке, сварке под флюсом и электрошлаковой сварке допускается непосредственно в пожароопасных помещениях при условии ограждения места работы щитами или занавесами из негорючих материалов высотой не менее 1,8 м.
7.6.40. Электросварочные установки при систематической сварке на них изделий массой более 20 кг должны быть оборудованы соответствующими подъемно-транспортными устройствами для облегчения установки и транспортировки свариваемых изделий.
7.6.41. Естественное и искусственное освещение электросварочных установок сборочно-сварочных цехов, участков, мастерских, отдельных сварочных постов (сварочных кабин) и мест сварки должно удовлетворять требованиям СНиП 23-05-95 "Естественное и искусственное освещение. Нормы проектирования".
7.6.42. При ручной сварке толстообмазанными электродами, электрошлаковой сварке, сварке под флюсом и автоматической сварке открытой дугой должен быть предусмотрен отсос газов непосредственно из зоны сварки.
7.6.43. На сварочных постах при сварке открытой дугой и под флюсом внутри резервуаров, закрытых полостей и конструкций должно обеспечиваться вентилирование в соответствии с характером выполняемых работ. При невозможности необходимого вентилирования следует предусматривать принудительную подачу чистого воздуха под маску сварщика в количестве 6-8 м3/ч.
7.6.44. Над переносными и передвижными электросварочными установками, находящимися на открытом воздухе, должны быть сооружены навесы из несгораемых материалов для защиты рабочего места сварщика и электросварочного оборудования от атмосферных осадков.
Навесы допускается не сооружать, если электрооборудование электросварочной установки имеет оболочки со степенью защиты, соответствующей условиям работы в наружных установках, и во время дождя и снегопада электросварочные работы будут прекращаться.


Установки электрической сварки (резки, наплавки) плавлением

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электрической сварки (резки, наплавки) плавлением

7.6.45. Проходы между однопостовыми источниками сварочного тока - преобразователями (статическими и двигатель-генераторными) установок сварки (резки, наплавки) плавлением - должны быть шириной не менее 0,8 м, между многопостовыми - не менее 1,5 м, расстояние от одно- и многопостовых источников сварочного тока до стены должно быть не менее 0,5 м.
Проходы между группами сварочных трансформаторов должны быть шириной не менее 1 м. Расстояние между сварочными трансформаторами, стоящими рядом в одной группе, должно быть не менее 0,1 м.
Регулятор сварочного тока (если он выполнен в отдельной оболочке) следует устанавливать рядом со сварочным трансформатором или над ним. Установка сварочного трансформатора над регулятором тока не допускается.
7.6.46. Проходы с каждой стороны стеллажа для выполнения ручных сварочных работ на крупных деталях или конструкциях должны быть шириной не менее 1 м. Столы для мелких сварочных работ могут примыкать с одной стороны непосредственно к стене кабины; с других сторон должны быть проходы шириной не менее 1 м. Кроме того, в сварочной мастерской (на участке) должны быть предусмотрены проходы, ширина которых устанавливается в зависимости от числа работающих, но не менее 1 м.
7.6.47. Проходы с каждой стороны установки автоматической дуговой сварки под флюсом крупных изделий, а также установок дуговой сварки в защитном газе, плазменной, электронно-лучевой и лазерной сварки должны быть шириной не менее 1,5 м.
7.6.48. Для подвода тока от источника сварочного тока к электрододержателю установки ручной дуговой сварки (резки, наплавки) или к дуговой плазменной горелке прямого действия установки плазменной резки (сварки) должен применяться гибкий провод с резиновой изоляцией и в резиновой оболочке. Применение проводов с изоляцией или в оболочке из материалов, распространяющих горение, не допускается.
7.6.49. Электрические проводки установок и аппаратов, предназначенных для дуговой сварки ответственных конструкций: судовых секций, несущих конструкций зданий, мостов, летательных аппаратов, подвижного состава железных дорог и других средств передвижения, сосудов, котлов и трубопроводов на давление более 5 МПа, трубопроводов для токсичных веществ и т.п., должны быть выполнены проводами с медными жилами.
7.6.50. В качестве обратного провода, соединяющего свариваемое изделие с источником сварочного тока в указанных в 7.6.48 установках стационарного использования, могут служить гибкие и жесткие провода, а также, где это возможно, стальные или алюминиевые шины любого профиля достаточного сечения, сварочные плиты, стеллажи и свариваемая конструкция (см. также 7.6.51 и 7.6.52).
В электросварочных установках с переносными и передвижными сварочными трансформаторами обратный провод должен быть изолированным так же, как и прямой, присоединяемый к электрододержателю.
Элементы, используемые в качестве обратного провода, должно надежно соединяться сваркой или с помощью болтов, струбцин либо зажимов.
7.6.51. В установках для автоматической дуговой сварки в случае необходимости (например, при сварке круговых швов) допускается соединение обратного провода со свариваемым изделием при помощи скользящего контакта соответствующей конструкции.
7.6.52. В качестве обратного провода не допускается использование металлических строительных конструкций зданий, трубопроводов и технологического оборудования, а также проводников сети заземления.
7.6.53. Электрододержатели для ручной дуговой сварки и резки металлическим и угольным электродами должны удовлетворять требованиям действующих стандартов.
7.6.54. Напряжение холостого хода источника сварочного тока установок дуговой сварки при номинальном напряжении питающей электрической сети не должно превышать для источников постоянного тока 100 В (среднее значение) и для источников переменного (действующее значение):
80 В – для установок автоматической дуговой сварки на номинальный сварочный ток 630 А;
120 В – для установок автоматической дуговой сварки на номинальный сварочный ток 1600 А;
140 В – для установок автоматической дуговой сварки на номинальный сварочный ток 2000 А.
В цепи сварочного тока допускаются кратковременные пики напряжения при обрыве дуги длительностью не более 0,5 с.
7.6.55. Для возбуждения дуги в установках дуговой сварки (резки) без предварительного замыкания сварочной цепи между электродом и свариваемым изделием и повышения стабильности горения дуги допускается применение преобразователей повышенной частоты (осцилляторов).
Для повышения устойчивости горения дуги переменного тока допускается применение в установках дуговой сварки (резки) импульсных генераторов, резко поднимающих напряжение между электродом и свариваемым изделием в момент повторного возбуждения дуги. Импульсный генератор не должен увеличивать напряжение холостого хода сварочного трансформатора более чем на 1 В (действующее значение).
7.6.56. Номинальное напряжение электродвигателей и электротехнических устройств, расположенных на переносных частях электросварочных автоматов и полуавтоматов должно быть не выше 50 В переменного или 110 В постоянного тока. Электродвигатели и электротехнические устройства переменного тока должны подключаться к питающей сети через понижающий трансформатор с заземленной вторичной обмоткой или через разделительный трансформатор, являющийся частью сварочного устройства. Корпуса электродвигателей и электротехнических устройств при этом допускается не заземлять. Электродвигатели и электротехнические устройства, расположенные на частях стационарных и передвижных электросварочных автоматов, смонтированных на стационарных установках, допускается питать от сети 220 и 380 В переменного тока или от сети 220 и 440 В постоянного тока при обязательном заземлении их корпусов, которые должны быть электрически изолированы от частей, гальванически связанных со сварочной цепью.
7.6.57. Напряжение холостого хода источников сварочного тока установок плазменной обработки при номинальном напряжении сети должно быть не выше:
500 В - для установок автоматической резки, напыления и плазменно-механической обработки;
300 В - для установок полуавтоматической резки или напыления;
180 В - для установок ручной резки, сварки или наплавки;
7.6.58. Установки для автоматической плазменной резки должны иметь блокировку, исключающую шунтирование замыкающих контактов в цепи питания катушки коммутационного аппарата без электрической дуги.
7.6.59. Управление процессом механизированной плазменной резки должно быть дистанционным. Напряжение холостого хода на дуговую головку до появления "дежурной" дуги должно подаваться включением коммутационного аппарата при нажатии кнопки "Пуск", не имеющей самоблокировки. Кнопка "Пуск" должна блокироваться автоматически после возбуждения "дежурной" дуги.
7.6.60. Источники питания сварочным током электронных пушек установок электронно-лучевой сварки должны иметь разрядник, установленный между выводом положительного полюса выпрямителя и его заземленным корпусом. Кроме того, для предотвращения пробоев изоляции цепей низшего напряжения установки и изоляции в питающей электрической сети, к которой установка присоединяется, вызванных наведенными зарядами в первичных обмотках повышающих трансформаторов, между выводами первичной обмотки и землей должны включаться конденсаторы или приниматься другие меры защиты.
7.6.61. Сварочные электронно-лучевые установки должны иметь защиту от жесткого и мягкого рентгеновского излучения, обеспечивающую их полную радиационную безопасность, при которой уровень излучения на рабочих местах должен быть не выше допускаемого действующими нормативами для лиц, не работающих с источниками ионизирующих излучений.


Установки электрической сварки с применением давления

Глава 7.6.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электрической сварки с применением давления

7.6.62. Ширина проходов между машинами точечной, роликовой (линейной) и рельефной сварки при их расположении напротив друг друга должна быть не менее 2 м, а между машинами стыковой сварки - не менее 3 м. При расположении машин тыльными сторонами друг к другу ширина прохода должна быть не менее 1 м, при расположении передними и тыльными сторонами - не менее 1,5 м.
7.6.63. Машины контактной сварки методом оплавления должны быть оборудованы ограждающими устройствами (предохраняющими обслуживающий персонал от выплесков металла и искр и позволяющими безопасно вести наблюдение за процессом сварки), а также устройствами для интенсивной местной вытяжной вентиляции.
7.6.64. Для подвода сварочного тока к специальным передвижным или подвесным машинам контактной сварки, используемым для сварки громоздких конструкций в труднодоступных местах, должен применяться гибкий шланговый кабель (провод) с изоляцией и оболочкой из нераспространяющего горение материала с воздушным, а в обоснованных случаях – с водяным охлаждением.
7.6.65. Напряжение холостого хода вторичной обмотки сварочного трансформатора машины контактной сварки при номинальном напряжении сети должно быть не выше 50 В.
7.6.66. Подвесные машины точечной и роликовой сварки со встроенными сварочными трансформаторами должны присоединяться к сети через разделяющий трансформатор и иметь блокировку, допускающую включение силовой цепи только при заземленном корпусе машины.
Допускается непосредственное подключение сварочного трансформатора (без разделяющего трансформатора) к сети напряжением не более 380 В, при этом первичная цепь встроенного трансформатора должна иметь двойную (усиленную) изоляцию или же машина должна быть оборудована устройством защитного отключения.
7.6.67. В подвесных машинах точечной и роликовой сварки напряжение цепей управления, расположенных непосредственно на сварочных клещах, должно быть не выше 50 В для цепей переменного или 110 В для цепей постоянного тока.
Как исключение допускается напряжение указанных цепей до 220 В переменного или постоянного тока при наличии двойной изоляции цепей управления, а также элементов заземления или устройства защитного отключения.
Подвод тока в таких машинах к сварочным клещам рекомендуется выполнять проводом с водяным охлаждением.


Глава 7.7. Торфяные электроустановки

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.7.

Торфяные электроустановки

Область применения. Определения
Электроснабжение
Защита
Подстанции
Воздушные линии электропередачи
Кабельные линии
Электродвигатели, коммутационные аппараты
Заземление
Приемка электроустановок в эксплуатацию


Область применения. Определения

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения. Определения

7.7.1. Настоящая глава Правил распространяется на вновь сооружаемые, реконструируемые и ежегодно сдаваемые в эксплуатацию торфяные электроустановки до 10 кВ.
Электрооборудование торфяных электроустановок кроме требований настоящей главы должно отвечать требованиям разд. 1, 2, 3, 4, 5, 6 в той мере, в какой они не изменены настоящей главой.
7.7.2. Под торфяными электроустановками в настоящих Правилах понимаются подстанции (стационарные и передвижные), воздушные и кабельные линии электропередачи и присоединенная к ним электрическая часть электрифицированных машин для подготовки торфяных месторождений, добычи, сушки, уборки и погрузки торфа.
7.7.3. Территорией торфяного предприятия считается территория, закрепленная за предприятием, в границах его перспективного развития.
Территория торфяного предприятия, за исключением рабочих поселков, деревень и железнодорожных станций, относится к ненаселенной местности.


Электроснабжение

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электроснабжение

7.7.4. Электрические сети торфяных электроустановок до 1 кВ и выше должны иметь изолированную нейтраль. Допускается заземление нулевых точек в цепях измерения, сигнализации и защиты напряжением до 1 кВ.
Распределительные сети, к которым присоединены электроприемники полевых гаражей, железнодорожных станций и разъездов, насосных станций, а также электроприемники, не относящиеся к торфяным электроустановкам, но расположенные на территории торфяных предприятий (электроприемники поселков, мастерских, заводов по торфопереработке, перегрузочных станций), как правило, следует выполнять трехфазными четырехпроводными с глухозаземленной нейтралью напряжением 380/220 В.
7.7.5. Присоединение постороннего потребителя к электрическим сетям торфяных электроустановок выше 1 кВ с изолированной нейтралью допускается лишь в виде исключения по согласованию с руководством торфяного предприятия и при условии, что суммарный емкостный ток присоединения, включая ответвление к электроустановке потребителя, составляет не более 0,5 А.
7.7.6. Электроприемники торфяных электроустановок в отношении надежности электроснабжения следует относить ко II категории (см. гл. 1.2).


Защита

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Защита

7.7.7. На подстанциях, от которых в числе других потребителей получают питание передвижные торфяные электроустановки выше 1 кВ, на каждой отходящей линии должна быть установлена селективная защита, отключающая линию при возникновении на ней однофазного замыкания на землю. Должна быть выполнена вторая ступень защиты, действующая при отказе селективной защиты линии.
В качестве второй ступени должна применяться защита oт повышения напряжения нулевой последовательности, действующая с выдержкой времени 0,5-0,7 с на отключение секции или системы шин, трансформатора, подстанции в целом.
7.7.8. Торфяные электроустановки до 1 кВ, получающие питание от трансформатора с изолированной нейтралью, должны иметь защиту от замыкания на землю с мгновенным отключением установки в случае однофазного замыкания на землю.


Подстанции

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Подстанции

7.7.9. Стационарные трансформаторные подстанции (в том числе столбовые), применяемые на участках добычи торфа, должны состоять из комплектных блоков, допускающих многократный монтаж и демонтаж. Эти подстанции должны иметь исполнение для наружной установки. Аппаратуру до 1 кВ следует устанавливать в металлических шкафах.
7.7.10. Территория стационарной трансформаторной подстанции (в том числе столбовой) должна быть ограждена забором высотой 1,8-2,0 м. Ограждение может быть выполнено из колючей проволоки.
Ворота ограждения должны быть снабжены замком. На них должен быть повешен предупреждающий плакат.
7.7.11. Передвижные трансформаторные подстанции и подстанции, устанавливаемые на передвижных машинах, должны выполняться по специальным техническим условиям.


Воздушные линии электропередачи

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Воздушные линии электропередачи

7.7.12. ВЛ торфяных электроустановок допускается сооружать на торфяной залежи и в выработанных карьepax.
7.7.13. Для опор ВЛ со сроком службы до 5 лет допускается применение непропитанного леса хвойных пород. Диаметр опор ВЛ в верхнем отрубе должен быть не менее 14 см.
7.7.14. Выбор сечений проводов ВЛ до 10 кВ следует производить по допустимому длительному току и допустимой потере напряжения.
Расчетное значение потери напряжения в линии с учетом питающего кабеля при нормальном режиме работы для наиболее удаленного электроприемника допускается до 10% номинального напряжения трансформаторов подстанции. Наибольшее допустимое значение потери напряжения в линии при пуске короткозамкнутых электродвигателей не нормируется и определяется возможностью пуска и надежностью работы электродвигателей.
7.7.15. Совместная подвеска на общих опорах проводов ВЛ до 1 кВ и проводов ВЛ выше 1 кВ допускается. При этом расстояние по вертикали между точками подвеса проводов ВЛ до 1 кВ и проводов ВЛ выше 1 кВ должно быть не менее 1,5 м. На всем протяжении совместной подвески для проводов ВЛ выше 1 кВ должно применяться двойное крепление.
7.7.16. Расстояние от проводов ВЛ до 10 кВ до земли при наибольшей стреле провеса на территории торфяного предприятия, за исключением дорог и населенной местности, должно быть не менее 5 м.
7.7.17. Для обеспечения безопасного проезда машин под проводами ВЛ без снятия напряжения должны быть сооружены специальные пролеты с увеличенной высотой подвеса проводов. При этом расстояние между низшей точкой провода и высшей частью наиболее высокой машины должно быть не менее 2 м для ВЛ до 10 кВ, 2,5 м для ВЛ 20-35 кВ.
7.7.18. При прохождении ВЛ до 10 кВ параллельно железнодорожному пути узкой колеи расстояние oт основания опоры до габарита приближения строений должно быть не менее высоты опоры плюс 1 м.
На участках стесненной трассы расстояние от основания опоры ВЛ до 380 В, предназначенной для освещения подъездных путей, до головки рельса должно быть не менее 5 м.
7.7.19. При прохождении ВЛ до 10 кВ параллельно переносному железнодорожному пути узкой колеи расстояние от основания опоры ВЛ до головки рельса должно быть не менее 5 м.
7.7.20. При прохождении ВЛ до 10 кВ параллельно оси караванов или полевых штабелей торфа расстояние от основания опоры до основания каравана или штабеля при полном их габарите должно быть не менее 4 м.
7.7.21. При прохождении ВЛ до 10 кВ вблизи металлического надземного трубопровода расстояние oт опор ВЛ до трубопровода должно быть не менее 8 м. Допускается уменьшение этого расстояния до 3 м при условии, что на фланцах трубопровода будут установлены кожухи или козырьки.
7.7.22. При прохождении BЛ до 10 кВ параллельно деревянному трубопроводу расстояние от опор ВЛ до трубопровода должно быть не менее 15 м.
При пересечении BЛ с деревянным трубопроводом должны быть установлены над трубопроводом сплошные стальные кожухи. При этом расстояние от незакрытой кожухом части трубопровода до проекции проводов ВЛ должно быть не менее 15 м.
7.7.23. На ответвлениях протяженностью более 1 км ВЛ выше 1 кВ, а также перед стационарными установками (насосные низкого давления и т. п.) должны быть установлены разъединители.
7.7.24. Расстояние от проводов ввода ВЛ, питающей передвижную электроустановку до 10 кВ, до земли должно быть не менее 3 м. Проход под проводами ввода должен быть огражден.


Кабельные линии

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Кабельные линии

7.7.25. При прокладке кабельных линий в земле защита их от механических повреждений не требуется, за исключением защиты в местах пересечений с железными и шоссейными дорогами, а также в местах интенсивного движения торфяных машин.
7.7.26. Для переносных кабельных линий должны применяться специальные гибкие кабели, предназначенные для работы в тяжелых условиях.
7.7.27. Сечения гибких кабелей выбираются по допустимому длительному току и допустимой потере напряжения.
7.7.28. Переносные кабельные линии до 10 кВ, питающие электроэнергией непрерывно двигающиеся или периодически передвигаемые в течение одного сезона машины, мoгут укладываться непосредственно на поверхности залежи. При этом около кабельных линий выше 1 кВ должны устанавливаться предупреждающие плакаты.
7.7.29. Присоединение гибкого кабеля к передвижной установке должно выполняться при помощи устройства, разгружающего контактные зажимы от натяжения кабеля и обеспечивающего допустимый радиус изгиба кабеля.
7.7.30. Присоединение переносной кабельной линии к BЛ следует производить при помощи разъединяющих устройств. Высота установки незащищенных токоведущих частей разъединяющего устройства от земли должна быть не менее 5 м для линейных устройств, 3,5 м для разъемных и переносных устройств. Разъединяющие устройства должны изготовляться по специальным техническим условиям.
7.7.31. Для присоединения кабельных линий к ВЛ до 1 кВ рекомендуется применять рубильники и втычные контактные соединения, установленные на опорах ВЛ на доступной высоте. Рубильник и розетка, установленные на опоре, должны помещаться в запираемом шкафу. Металлические части указанного оборудования, нормально не находящиеся под напряжением, должны быть заземлены.


Электродвигатели, коммутационные аппараты

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электродвигатели, коммутационные аппараты

7.7.32. Коммутационные аппараты электродвигателей выше 1 кВ должны размещаться в металлических шкафах.
7.7.33. Коммутационные устройства электродвигателей выше 1 кВ должны иметь блокировку, не допускающую:
отключения разъединителя под нагрузкой;
включения разъединителя при включенном пусковом аппарате;
открывания шкафа при включенном разъединителе;
включения разъединителя при открытом шкафе.
7.7.34. Перед выключателями и предохранителями выше 1 кВ должны быть установлены разъединители.
При наличии разъемных контактных соединений, посредством которых кабель, питающий установку электроэнергией, присоединяется к ВЛ, установка дополнительного разъединителя необязательна.
В случае применения накидных зажимов необходима установка дополнительного разъединителя перед трансформатором со стороны подачи электроэнергии, а также перед устройством, имеющим трансформатор напряжения.
7.7.35. Пуск электродвигателя, присоединенного к отдельному трансформатору, допускается производить при помощи пускового устройства, установленного на стороне высшего напряжения трансформатора, без установки коммутационных аппаратов между электродвигателем и трансформатором.
7.7.36. На коммутационных устройствах электродвигателей выше 1 кВ установка вольтметров и амперметров обязательна. При установке на одном агрегате нескольких электродвигателей выше 1 кВ предусматривается один вольтметр на всю группу электродвигателей.
7.7.37. Сечение кабеля, соединяющего коммутационный аппарат с электродвигателем, выбирается по допустимому длительному току; проверка его по току КЗ не требуется.
7.7.38. Для электродвигателей в момент включения допускается такое значение потери напряжения, которое обеспечивает требуемый пусковой момент, если при этом не нарушается режим работы других электроприемников.
Допускается прямой пуск электродвигателей мощностью, не превышающей 90% мощности трансформатора.


Заземление

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Заземление

7.7.39. Сопротивление заземляющего устройства R, Ом, передвижных торфяных электроустановок выше 1 до 10 кВ, присоединенных к электрическим сетям с изолированной нейтралью, должно быть
R ≤ 40 / I
где I - ток однофазного замыкания на землю, А.
7.7.40. Сопротивление заземления торфяных электроустановок до 1 кВ, присоединенных к сетям с изолированной нейтралью, должно быть не более 30 Ом.
7.7.41. Заземление передвижных и самоходных машин осуществляется переносными заземлителями, устанавливаемыми непосредственно у машин, или через заземляющую жилу питающего кабеля, присоединяемую к переносным заземлителям у опоры ВЛ или к заземлителям подстанции.
7.7.42. В качестве переносных заземлителей рекомендуется применять стержневые электроды длиной не менее 2,5 м, погружаемые вертикально в залежи на глубину не менее 2 м. Количество электродов должно быть не менее трех.


Приемка электроустановок в эксплуатацию

Глава 7.7.
Согласована
с Госстроем СССР
12 декабря 1974 г.
Утверждена
Главтехуправлением
и Госэнергонадзором
Минэнерго СССР
15 апреля 1976 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Приемка электроустановок в эксплуатацию

7.7.43. Приемку в эксплуатацию электроустановок торфяных предприятий следует производить в соответствии с "Правилами технической эксплуатации торфяных предприятий".


Глава 7.10. Электролизные установки и установки гальванических покрытий

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Глава 7.10.

Электролизные установки и установки гальванических покрытий

Область применения
Определения. Состав установок
Общие требования
Установки электролиза воды и водных растворов
Электролизные установки получения водорода (водородные станции)
Электролизные установки получения хлора
Установки электролиза магния
Установки электролиза алюминия
Установки электролитического рафинирования алюминия
Электролизные установки ферросплавного производства
Электролизные установки никель-кобальтового производства
Установки электролиза меди
Установки гальванических покрытий


Область применения

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Область применения

7.10.1. Настоящая глава Правил распространяется на расположенные внутри зданий (исключения приведены в 7.10.4) производственные и опытно-промышленные установки электролиза водных растворов кислот, щелочей и солей с получением и без получения металлов, установки электролиза расплавленных солей, окислов и щелочей и установки гальванических покрытий изделий (деталей) черными и цветными металлами, в том числе редкими и драгоценными.
7.10.2. Электролизные установки и установки гальванических покрытий и используемое в них электротехническое и др. оборудование или устройства, кроме требований настоящей главы, должны удовлетворять также требованиям разделов 1, 2, 3, 4, 5, 6 и гл. 7.3, 7.4, 7.5 Правил в той мере, в какой они не изменены настоящей главой.


Определения. Состав установок

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Определения. Состав установок

7.10.3. Установки электролизные и гальванических покрытий - комплексы, состоящие из одной или нескольких ванн (соответственно электролизных - электролизеров или гальванических) и из требующихся для осуществления в них рабочего процесса выпрямительных агрегатов (см. 7.10.4), другого электротехнического оборудования общего назначения и специального, комплектных устройств и вспомогательных механизмов, магистральных, межванных и других токопроводов, кабельных линий и электропроводок (включая проводки вспомогательных цепей: систем управления, сигнализации, измерения, защиты), а также кранового и вентиляционного оборудования и газоочистных сооружений.
7.10.4. Выпрямительный агрегат - агрегат, работающий по принципу источника напряжения (АИН), состоит из преобразовательного трансформатора и полупроводниковых выпрямителей.
Параметрический выпрямительный агрегат - агрегат, работающий по принципу источника тока (ПИТ), основан на использовании резонансных схем и состоит из преобразовательного трансформатора с раздельными обмотками ВН, трех реакторов, трех конденсаторных батарей и полупроводниковых выпрямителей.
Полупроводниковый выпрямитель - комплект полупроводниковых вентилей, смонтированных на раме или в шкафу (на рамах или в шкафах) с системой воздушного или водяного охлаждения.
Преобразовательная подстанция электролизных установок - комплекс, состоящий из размещенных внутри помещения (или нескольких помещений, или внутри отдельного здания) выпрямительных агрегатов (АИН или ПИТ) и требующихся для их работы оборудования, устройств, систем и др. (см. 7.10.3), при этом вне здания могут быть расположены (когда это позволяют условия окружающей среды) на открытом пространстве или под навесом в исполнении для наружной установки преобразовательные трансформаторы, а при агрегатах ПИТ также и реакторы, и конденсаторные батареи.
Допускается исполнение преобразовательных подстанций, в которых шкафы (рамы) полупроводниковых выпрямителей монтируются на стенках бака преобразовательного трансформатора.
7.10.5. Электролизная ванна или электролизер - специальное электротехнологическое оборудование, состоящее из системы положительных и отрицательных электродов, погруженных в наполненный электролитом сосуд (или помещенных в ячейки мембранного или диафрагменного типа, собранные в единый блок-аппарат), предназначенное для выполнения совокупности процессов электрохимического окисления-восстановления при прохождении через электролит электрического тока.
Гальваническая ванна конструктивно подобна электролизной ванне с электролитом в виде водных растворов и отличается в основном лишь составами электролитов и режимами работы, определяемыми ее назначением - видом выполняемых гальванических покрытий.
Серия электролизных ванн (электролизеров)- группа электрически последовательно соединенных электролизных ванн (электролизеров), присоединяемая к преобразовательной подстанции (выпрямительному агрегату).
7.10.6. Зал электролиза1 - производственное помещение, в котором размещены одиночные электролизные ванны (электролизеры), их серия, несколько серий или часть серии.
Корпус, станция или цех электролиза - производственное здание, в котором размещены зал или залы электролиза и помещения с оборудованием, необходимым для осуществления технологического процесса и выполнения требований техники безопасности и охраны труда.
1 Термины “зал электролиза”, “станция” в установках электролиза алюминия не используются, в этих установках применяется термин “корпус электролиза” - производственное здание, в котором установлены серия (часть серии) или серии электролизеров.
7.10.7. Гальванический цех (участок, отделение) - помещение или часть помещения с установками гальванических покрытий и электротехническим и другим оборудованием, необходимым для выполнения электротехнологического процесса с учетом требований техники безопасности и охраны труда.


Общие требования

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Общие требования

7.10.8. Схема питания (групповая или индивидуальная) электролизных установок и установок гальванических покрытий, а также виды, типы, параметры и количество выпрямительных агрегатов и их исполнение, материал и сечение соединительных токопроводов и ошиновки самих ванн должны выбираться, как правило, на основании технико-экономического анализа с учетом обеспечения необходимой надежности электроснабжения.
7.10.9. Для предприятий, имеющих электролизные установки с преобразовательными подстанциями большой установленной мощности выпрямительных агрегатов, рекомендуется принимать схемы раздельного электроснабжения технологической нагрузки электролизного производства с электрическими нагрузками силового оборудования и электрического освещения всех основных и вспомогательных сооружений предприятия через отдельные понижающие трансформаторы, присоединяемые линиями передачи к распределительным устройствам расположенных вблизи генерирующих источников или к электрическим сетям питающей энергосистемы на напряжение 110-500 кВ по схеме “глубокого ввода”, с минимальным числом ступеней трансформации и коммутации (класс напряжения определяется на основании технико-экономических расчетов в зависимости от мощности потребления предприятием электроэнергии).
Выпрямительные агрегаты электролизных установок для получения водорода, предназначенного для охлаждения турбогенераторов, присоединяются к РУ 0,4 кВ собственных нужд электростанции.
7.10.10. Система внутриплощадочного электроснабжения технологических и других электрических нагрузок электролизных установок и установок гальванических покрытий должна выполняться с учетом условий обеспечения в распределительной сети предприятия и на границе раздела балансовой принадлежности электрических сетей, допустимых по ГОСТ 13109 показателей качества электроэнергии (ПКЭ).
В целях ограничения содержания в питающей сети общего назначения высших гармонических составляющих напряжения на преобразовательных подстанциях электролизных установок и установок гальванических покрытий рекомендуется применять выпрямительные агрегаты с большим числом фаз выпрямления, с эквивалентным многофазным режимом выпрямления на каждом из агрегатов (группы агрегатов) и другие технические решения по компенсации гармонических составляющих. Конкретные решения по компенсации гармонических составляющих в распределительной сети предприятия принимаются на основании соответствующих технико-экономических расчетов.
7.10.11. В электролизных установках к электроприемникам I категории по степени надежности электроснабжения следует относить серии электролизных ванн-электролизеров.
Категории остальных электроприемников электролизных установок и электроприемников установок гальванических покрытий следует определять согласно отраслевым нормам технологического проектирования.
7.10.12. В отношении опасности поражения людей электрическим током помещения установок, цехов1 (станций, корпусов, отделений) электролиза и гальванических покрытий относятся к помещениям с повышенной опасностью.
1 Цех электролиза - совокупность корпусов (зданий) электролиза одной или нескольких серий. В состав цеха электролиза могут входить также литейное отделение, вспомогательные и бытовые помещения.
7.10.13. Напряжение электроприемников, устанавливаемых в цехах (станциях, корпусах) электролиза, как правило, должно быть не более 1 кВ переменного и выпрямленного тока. При соответствующем технико-экономическом обосновании допускается для питания серий электролизных ванн применять выпрямители с более высоким номинальным напряжением.
7.10.14. Светильники общего освещения - “верхний свет” залов (корпусов) электролиза - могут получать питание электроэнергией от трансформаторов общего назначения с вторичным напряжением 0,4 кВ с глухозаземленной нейтралью. При этом на первом этаже двухэтажных зданий и в одноэтажных зданиях металлические корпуса светильников, пускорегулирующих аппаратов, ответвительных коробок и т.п. элементов электропроводки должны быть изолированы от строительных конструкций здания.
Металлические корпуса светильников верхнего света, пускорегулирующие аппараты и ответвительные коробки, расположенные на отметке выше 3,5 м от площадки обслуживания электролизеров, не требуется изолировать от стальных конструкций.
7.10.15. Стационарное местное освещение в цехах (корпусах, залах) электролиза, как правило, не требуется. Исключение - основные производственные помещения электролизных установок получения хлора (см. 7.10.47).
7.10.16. Переносные (ручные) электрические светильники, применяемые в залах (корпусах) электролиза и во вспомогательных цехах (мастерских), должны иметь напряжение не выше 50 В и присоединяться к электрической сети через безопасный разделительный трансформатор класса II по ГОСТ 30030.
7.10.17. Электроинструменты (электросверла, электробуры, электропылесосы и др.), используемые в залах (корпусах) электролиза, должны иметь двойную изоляцию и их следует присоединять к питающей сети через разделительный трансформатор.
7.10.18. Электродвигатели, электронагреватели и другие электроприемники переменного тока, корпуса которых имеют непосредственное соединение с изолированным от земли корпусом электролизера, как правило, должны иметь напряжение не выше 50 В. Рекомендуется применение специальных электродвигателей на напряжение 50 В с усиленной изоляцией в исполнении, соответствующем условиям среды.1
Электродвигатели на напряжение от 50 до 380 В переменного тока допускается применять при соблюдении следующих условий: электродвигатели или группа электродвигателей, установленные не более чем на 15 электролизерах, присоединяются к сети общего назначения (к трансформатору общего назначения с изолированной нейтралью) через разделительный трансформатор.
Переносные электронагреватели мощностью до 120 кВт (устанавливаемые в электролизер на время разогрева) допускается присоединять к питающей сети через один разделительный трансформатор, располагаемый вне помещения с электролизными ваннами, при условии, если суммарная протяженность распределительной сети вторичного напряжения не превышает 200 м и предусмотрено блокирование, исключающее одновременное включение нагревателей нескольких электролизеров.
1 На электролизные установки для получения хлора не распространяется требование об усиленной изоляции электродвигателей, кроме того, в таких установках к общему разделительному трансформатору допускается присоединять один электродвигатель или группу электродвигателей, относящихся только к одному электролизеру.
7.10.19. Помещения электролизных установок, в которых в процессе электролиза в герметизированном оборудовании выделяется или находится в обращении водород, необходимо оборудовать вытяжной вентиляцией с естественным побуждением (с дефлекторами или аэрационными фонарями), исключающей образование под перекрытием невентилируемых пространств.
Такие помещения, где по условиям технологического процесса исключается образование рассчитываемого согласно НПБ 105-95 избыточного давления взрыва в помещении, превышающего 5 кПа, имеют согласно классификации, приведенной в ГОСТ Р 51330.9, взрывоопасную зону класса 2 и только в верхней части помещения. Взрывоопасная зона условно принимается от отметки 0,75 общей высоты помещения от уровня пола, но нижняя граница зоны не может быть выше подкранового пути.
В этой зоне под потолком помещения следует размещать датчики (как правило, не менее двух на каждые 36 м2 площади помещения), присоединяемые к автоматизированной системе контроля концентрации водорода в воздухе. Система должна обеспечивать звуковую и световую сигнализации, а также блокирование (или отключение) пусковых аппаратов электродвигателей и других электроприемников подъемно-транспортного оборудования (если такие электрические аппараты в данном помещении имеются), когда в контролируемой зоне помещения содержание водорода превысит 1,0 об. %.
7.10.20. В помещениях электролизных установок со взрывоопасными зонами для электрического освещения, как правило, должны применяться комплектные осветительные устройства со щелевыми световодами (КОУ). Источники света в этих устройствах помещаются в камеры, входящие в состав КОУ. Сочленение камер со световодами должно обеспечивать степень защиты световодов со стороны камер не ниже IP 54. Камеры КОУ должны размещаться вне взрывоопасной среды в стене, граничащей с соседним невзрывоопасным помещением, или в наружной стене.
Помимо КОУ рекомендуется использование светильников общего назначения, устанавливаемых:
за неоткрывающимися окнами с двойным остеклением без фрамуг и форточек;
в специальных нишах с двойным остеклением в стене;
в специальных фонарях с двойным остеклением в потолочном перекрытии;
в остекленных коробах.
Ниши и фонари должны иметь вентиляцию наружным воздухом с естественным побуждением.
Остекленные короба должны продуваться под избыточным давлением чистым воздухом. В местах, где возможны поломки стекол в коробе, для остекления следует применять небьющееся стекло.
7.10.21. Залы (корпуса) электролиза рекомендуется оборудовать подъемно-транспортными механизмами для выполнения монтажных, технологических и ремонтных работ. В помещениях электролизных установок, в верхних зонах которых могут быть взрывоопасные зоны (см. 7.10.19), эти механизмы (их электрооборудование) должны иметь исполнение, соответствующее требованиям гл. 7.3.
В корпусах электролиза с мостовыми кранами лестницы для спуска крановщика из кабины крана должны быть из неэлектропроводного материала. Если в таких корпусах нет галереи для обслуживания подкрановых путей, должна выполняться конструкция, обеспечивающая безопасный спуск крановщика при остановке кабины крана не у посадочной площадки (например, при аварии).
7.10.22. Токопроводы (ошиновки) электролизных установок, как правило, должны выполняться шинами из алюминия или алюминиевого сплава с повышенной механической и усталостной прочностью. Шины токопроводов следует защищать коррозиестойкими, а на участках с рабочей температурой 45 ºС и выше - теплостойкими лаками (исключение - шины в корпусах электролиза алюминия).
Контактные соединения шин токопроводов необходимо выполнять сваркой, за исключением межванных, а также шунтирующих токопроводов (ошиновки) и присоединения шин к выпрямителям, коммутационным и другим аппаратам, к крышкам или торцевым плитам электролизеров.
Для прокладки по электролизерам в зонах высокой температуры должны использоваться провода или кабели с нагревостойкой изоляцией и оболочкой.
Для шунтирования выводимого из работающей серии электролизера (электролизной ванны) следует предусматривать стационарное или передвижное шунтирующее устройство (разъединитель, выключатель, короткозамыкатель, жидкометаллическое коммутирующее шунтирующее устройство). Передвижное шунтирующее устройство должно быть изолировано от земли.
Снижение влияния магнитных полей на работу устройств и приборов, размещаемых в зале (корпусе и др. производственных помещениях) электролиза, а также на работу самих электролизеров, должно обеспечиваться соблюдением отраслевых норм соответствующего производства.
7.10.23. Электрическая изоляция серий электролизных ванн, строительных конструкций здания, коммуникаций (токопроводов, трубопроводов, воздуховодов и др.) должна исключать возможность внесения в зал (корпус) электролиза потенциала земли и вынос из зала (корпуса) потенциала (см. также 7.10.24, 7.10.29 - 7.10.30).
Электрическая изоляция от земли серий электролизеров и ванн гальванических покрытий и токопроводов к ним должна быть доступна для осмотра и контроля ее состояния.
7.10.24. В залах (корпусах) электролиза (за исключением залов с электролизными установками для получения водорода методом электролиза воды) помимо элементов, указанных в 7.10.23, должны иметь электрическую изоляцию от земли:
внутренние поверхности стен на высоту до 3 м и колонны на высоту до 3,5 м от уровня рабочих площадок первого этажа в одноэтажных зданиях или второго этажа в двухэтажных зданиях;
металлические и железобетонные конструкции рабочих площадок, расположенные возле электролизеров;
перекрытия шинных каналов и полов возле электролизеров;
металлические крышки люков;
металлические части вентиляционных устройств, расположенные на полу и у стен корпуса;
металлические трубопроводы, кронштейны и другие металлические конструкции, расположенные в пределах помещения на высоте до 3,5 м от уровня пола;
подъемно-транспортные механизмы (см. 7.10.21).
7.10.25. Металлические и железобетонные конструкции рабочих площадок возле электролизеров должны накрываться (за исключением конструкций у электролизеров установок электролиза магния и алюминия) решетками из дерева, пропитанного огнестойким составом, не влияющим отрицательно на его диэлектрические свойства, или из другого диэлектрического материала.
7.10.26. Вводы шин токопроводов в корпус (здание) электролиза должны ограждаться металлическими сетками или конструкцией из электроизоляционных материалов на металлическом каркасе на высоту не менее 3,5 м от уровня пола. Сетки или металлические конструкции каркаса должны быть изолированы от токопровода.
7.10.27. Токопроводы электролизных установок, за исключением межванных, шунтирующих токопроводов и токоподводов (спусков) к торцевым ваннам, должны иметь ограждение в следующих случаях:
при расположении горизонтальных участков токопроводов над проходами на высоте менее 2,5 м над уровнем пола или нахождении их в зоне движения кранов и цехового транспорта1;
при расстоянии менее 2,5 м между токопроводами, расположенными на высоте ниже 2,5 м над уровнем пола, и заземленными трубопроводами или заземленным оборудованием1;
при расположении токопроводов вблизи посадочных площадок мостовых кранов, если расстояние от них до этих площадок составляет менее 2,5 м.
7.10.28.1 В залах электролиза (за исключением залов с электролизными установками для получения водорода методом электролиза воды) не разрешается устройство магистрали заземления трехфазных приемников переменного тока производственных механизмов. Для таких электроприемников открытые проводящие части следует присоединять к РЕ-проводнику. В качестве дополнительной меры возможно использование устройства защитного отключения.
Открытые проводящие части электроприемников переменного тока при расстоянии от них до токоведущих частей электролизеров менее 2,5 м должны иметь съемную изолирующую оболочку.
1 На установки электролиза алюминия не распространяется.
7.10.29. Трубопроводы в корпусах электролиза алюминия, в цехах и в залах электролиза (за исключением залов с электролизными установками для получения водорода методом электролиза воды) рекомендуется выполнять из неэлектропроводных материалов.
При использовании металлических трубопроводов (в том числе гуммированных), защитных труб и коробов должны применяться электроизолирующие вставки, подвески и изоляторы.
Должны предусматриваться меры по снижению токов утечки - отводу тока из растворов, которые поступают в электролизеры или отводятся от них по изолированным или выполненным из неэлектропроводных материалов (фиолита, винипласта, стеклопластика и др.) трубопроводам. Рекомендуется использование устройств разрыва струи или принятие других эффективных мер.
7.10.30. Бронированные кабели, металлические трубопроводы, защитные трубы, а также короба коммуникаций технологических, паро-, водоснабжения, вентиляции и др. в залах (корпусах) электролиза должны быть размещены, как правило, на высоте не менее 3,5 м от уровня рабочих площадок (не менее 3,0 м - для залов электролиза водных растворов), изолированы от земли или ограждены, иметь электроизолирующие вставки на входе и выходе из зала (корпуса), а также в местах отводов к электролизерам и подсоединения к ним.
При расположении в залах (корпусах) электролиза перечисленных коммуникаций ниже указанной высоты они, кроме того, должны иметь две ступени электрической изоляции от строительных конструкций, а также электроизоляционные вставки по длине зала (корпуса), размещаемые согласно требованиям отраслевых норм.
Трос, на котором в зале (корпусе) электролиза крепятся провода или кабели, должен быть электроизолирован от строительных конструкций.
7.10.31. Кабельные линии электролизных установок должны прокладываться по трассам, на которых маловероятны аварийные ситуации (например, невозможно попадание расплавленного электролита при аварийном уходе электролита из электролизера).
7.10.32. Электротехническое оборудование, устанавливаемое на фундаментах, рамах и других конструкциях, не должно иметь скрытых от наблюдения разъемных электрических соединений. Разъемные электрические соединения должны быть легко доступны для обслуживания и ремонта.
7.10.33. Электрические распределительные устройства напряжением до 1 кВ для силовой и осветительной сетей должны располагаться на расстоянии не менее 6 м от неогражденных токопроводов или частей электролизеров, находящихся под напряжением выпрямленного тока.
7.10.34. Щит центральный и (или) КИПиА (если их необходимость обоснована) должны быть оборудованы соответствующими средствами для регулирования и управления технологическими процессами электролиза и контроля за работой оборудования, включая преобразователи, а также системой сигнализации, извещающей о пуске, остановке и нарушениях режима работы оборудования или о повреждении изоляции в контролируемых электрических цепях.
7.10.35. Для включения в работу оборудования, находящегося вне зоны видимости, должна предусматриваться пусковая сигнализация. Рекомендуется также применение в обоснованных случаях оптических устройств (зеркал, телескопических труб и др.) и устройств промышленного телевидения.
7.10.36. В электролизных установках, в которых при аварийных ситуациях требуется немедленное отключение питания электроэнергией электролизеров, в зале электролиза и в помещении центрального щита управления и (или) щита КИПиА должны быть установлены кнопочные выключатели для аварийного отключения выпрямителей. Должна быть исключена возможность использования этих аппаратов для последующего включения выпрямителей в работу.
7.10.37. Электролизные установки, на электролизерах которых возможно появление повышенного напряжения (например, за счет “анодного эффекта”), должны быть оборудованы сигнализацией для оповещения об этом персонала.
7.10.38. В помещениях электролизного производства, в том числе на преобразовательной подстанции, должна предусматриваться громкоговорящая и (или) телефонная связь, в соответствии с принятой системой обслуживания на предприятии (опытно-промышленной установке).
7.10.39. Для контроля за режимом работы серии ванн в помещениях корпусов, станций (цехов) электролиза или на преобразовательной подстанции должны предусматриваться:
амперметр на каждую серию;
вольтметр на каждую серию и каждый корпус, если они питаются от сборных шин;
вольтметр на каждую ванну (или вольтметр с многопозиционным переключателем на группу ванн) в тех случаях, когда по рабочему напряжению на ваннах ведется технологический процесс;
устройства (приборы) контроля изоляции каждой системы шин выпрямленного тока или группы электролизеров, получающих питание или от контролируемой сети выпрямленного тока, или от сети переменного тока через индивидуальные или групповые разделительные трансформаторы;
счетчики вольт-часов или ампер-часов (в зависимости от технологических требований) на серию или группу ванн;
счетчик расхода электрической энергии, установленный на первичной стороне преобразовательного трансформатора выпрямительного агрегата.


Установки электролиза воды и водных растворов

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электролиза воды и водных растворов

7.10.40. Средняя точка серии электролизеров не должна иметь глухого заземления. Допускается использование нейтрали серии для устройств контроля изоляции, не создающих в нормальном режиме глухой связи нейтрали с землей.
7.10.41.1 Между токоведущими частями в проходах между рядами электролизеров (не отгороженных один от другого) расстояние должно быть не менее 1,2 м при максимально возможном напряжении между ними до 65 В и не менее 1,5 м - при напряжении свыше 65 В. Проходы между продольным рядом ванн и стеной, между торцевыми ваннами и стеной должны быть шириной не менее 2,5 м. Допускается местное сужение до 1,5 м проходов между ваннами и колоннами здания и стойками эстакад, несущих токопроводы или материалопроводы, при условии обязательного покрытия колонн и стоек в проходе на высоту не менее 2,5 м от пола электроизоляционным листовым материалом, например пластиковыми листами на сварке.
От токопроводов электролизеров и других токоведущих частей до заземленного технологического оборудования и арматуры светильников расстояние должно быть не менее 2,5 м.
1 Если требования, приведенные в 7.10.41, на реконструируемых установках выполнить невозможно, то заземленные коммуникации и оборудование следует покрыть изоляционными материалами или изолирующими кожухами из винипласта, стеклопластика и т.п.


Электролизные установки получения водорода (водородные станции)

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электролизные установки получения водорода (водородные станции)

7.10.42. Электролизеры водородных станций должны быть оборудованы следующей электрической защитой:
от однополюсных замыканий на землю, кроме электролизеров, у которых крайний электрод или корпус крайней ячейки по конструкции заземлен, например, через газоотделитель;
от межполюсных коротких замыканий;
от обратных токов при применении двигателей-генераторов (на реконструируемых установках).
7.10.43. Электролизеры водородных станций, работающие под напряжением свыше 250 В по отношению к земле, должны иметь по периметру сетчатое ограждение.
7.10.44. Вокруг электролизера водородных станций должны быть уложены диэлектрические коврики (дорожки).
7.10.45. На водородных станциях расстояния между электролизерами, а также между электролизерами и стенами помещения должны соответствовать указанным в 7.10.41.
Между оборудованием должны предусматриваться следующие проходы:
основные - шириной не менее 1,5 м по фронту обслуживания машин (компрессоров, насосов и т.п.) и аппаратов, имеющих арматуру и контрольно-измерительные приборы; для малогабаритного оборудования (с шириной и высотой до 0,8 м) допускается уменьшать ширину прохода до 1 м;
для возможности обслуживания со всех сторон (если в этом есть необходимость) между оборудованием, а также между оборудованием и стенами помещений - шириной не менее 1 м;
для осмотра и периодической проверки и регулировки оборудования и приборов - шириной не менее 0,8 м.
Нормируемая минимальная ширина проходов должна обеспечиваться между наиболее выступающими (на высоте менее 2 м) частями оборудования с учетом фундаментов, изоляции, ограждения и т.п.


Электролизные установки получения хлора

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электролизные установки получения хлора

7.10.46. В установках электролиза поваренной соли ртутным, мембранными и диафрагменными методами, а также при электролизе соляной кислоты должны обеспечиваться:
возможность аварийного ручного отключения питания электроэнергией электролизеров в соответствии с 7.10.36, а также из помещения пульта управления и машинистом хлорных компрессоров при их остановке;
автоматическое отключение электродвигателей хлорных и водородных компрессоров при всех методах электролиза, кроме электродвигателей хлорных компрессоров при ртутном методе электролиза, при внезапном отключении выпрямленного тока, питающего электролизеры (с выдержкой 2-3 с после отключения тока);
автоматическое отключение (с выдержкой до 3 мин) электродвигателей хлорных компрессоров при ртутном методе электролиза с одновременным включением системы аварийного поглощения хлора;
автоматическое отключение системой блокирования с выдержкой 3-5 с выпрямителей, питающих электролизеры, для всех методов электролиза при внезапной остановке всех электродвигателей хлорных компрессоров, если в течение указанного периода не произойдет самозапуск, а также при остановке группы электродвигателей ртутных насосов (число электродвигателей в группе определяется в каждом конкретном случае) с одновременным включением системы аварийного поглощения хлора из системы и одновременной подачей сигнала в зал электролиза, помещение компрессоров и щита КИПиА;
автоматическое отключение выпрямителя электролизной установки при повышении давления газа хлора во всасывающем коллекторе компрессора сверх установленного предела;
сигнализация в зал электролиза, в помещение щита КИПиА и на преобразовательную подстанцию при внезапном отключении одного из нескольких работающих хлорных компрессоров;
сигнализация в зал электролиза и помещение щита КИПиА при остановке электродвигателей ртутного насоса или прекращении циркуляции ртути в электролизерах с ртутным катодом.
7.10.47. В основных производственных помещениях, кроме сети общего освещения, должна предусматриваться стационарная сеть местного освещения напряжением до 50 В, питаемая от сети общего освещения через разделительный трансформатор.


Установки электролиза магния

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электролиза магния

7.10.48. Электрическую изоляцию, кроме указанной в 7.10.23, 7.10.24, должны иметь следующие элементы:
оболочки электролизеров и трубопроводов катодного и анодного отсосов - от земли и строительных конструкций;
полы корпуса, полы и колонны подвала, а также рабочие площадки, другие железобетонные или металлические строительные конструкции - от земли;
части трубопроводов сжатого воздуха и вакуума - от земли, один от другого и от электролизеров;
кабели и аппаратура - от каркаса, на котором установлены трансформаторы;
рабочие площадки у электролизеров (помимо упомянутой выше электрической изоляции от земли) должны быть покрыты диэлектрическим листовым материалом.
7.10.49. Расположение электролизеров в установках, сооружаемых вновь, как правило, должно приниматься центральное с двумя проездами со стороны продольных стен.
7.10.50. Проезды в залах электролиза должны быть шириной:
при наличии двух проездов со стороны продольных стен - не менее 4,5 м;
при наличии одного проезда между продольными рядами электролизеров - не менее 5,5 м.
В обоих случаях должен обеспечиваться свободный проход шириной не менее 1 м между транспортным средством и стеной корпуса или установленным оборудованием.
7.10.51. Проход между продольным рядом электролизеров и стеной при наличии одного проезда должен быть шириной не менее 2 м.
7.10.52. Между токопроводами двух рядов электролизеров расстояние должно быть не менее 4 м.


Установки электролиза алюминия

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электролиза алюминия

7.10.53. Электрическую изоляцию от земли, дополнительно к указанным в 7.10.23, 7.10.24, должны иметь следующие конструкции:
фундаменты электролизеров и подземные каналы;
опорные колонны электролизеров и междуэтажного перекрытия.
7.10.54. Металлические перекрытия поперечных каналов токопроводов в корпусах электролиза должны иметь электрическую изоляцию, а на участках между смежными электролизерами эти перекрытия должны иметь электроизолирующие вставки.
Металлические перекрытия продольных проемов и каналов токопроводов должны иметь электрическую изоляцию от этих проемов и каналов, а на участках между смежными электролизерами должны иметь электроизолирующие вставки.
7.10.55. Металлические перекрытия проемов и каналов токопроводов у электролизеров должны иметь потенциал катода электролизера.
7.10.56. Напольные вентиляционные решетки в корпусах электролиза и электролитического рафинирования алюминия следует укладывать на электроизоляционные основания.
7.10.57. Металлические переплеты в окнах и аэрационных шахтах допускается устанавливать на высоте не менее 3 м от уровня пола в одноэтажных и второго этажа в двухэтажных корпусах.
7.10.58. Торцы первого этажа в двухэтажных корпусах электролиза и электролитического рафинирования алюминия должны быть ограждены металлической сеткой, электрически изолированной от строительных конструкций, или перегородкой из неэлектропроводных материалов на высоту не менее 1,7 м от уровня земли. В ограждении должны быть ворота или двери, запираемые замком.
7.10.59. Корпуса электролиза должны иметь вдоль наружных стен аэрационные проемы, закрытые на высоту не менее 1,7 м от уровня земли надежно заземленными металлическими сетками, которые не должны затруднять вентиляцию корпуса.
7.10.60. Лестницы на второй этаж и площадки второго этажа, а также перильные ограждения второго этажа в двухэтажных корпусах электролиза должны выполняться из неэлектропроводных материалов. Допускается изготовление перил и лестниц из металла с покрытием пластиком или другими электроизоляционным материалами.
7.10.61. Между выступающими частями электролизеров при их продольном расположении расстояние должно быть не менее 0,7 м. Это расстояние между торцами электролизеров может быть уменьшено до пределов, допускаемых конструкцией электролизеров, если нахождение людей в указанной зоне исключено.
7.10.62. Между стенками продольных каналов токопроводов (проемов) в центральном проходе корпуса расстояние должно быть не менее 3,5 м.
7.10.63. Металлические трубопроводы сжатого воздуха и вакуума, а также магистральные металлические газоходы системы верхнего газоотсоса для электролизеров с боковым токоподводом и обожженными анодами, проложенные вдоль корпуса, должны иметь электроизоляционные вставки через каждые 40 м.
Магистральные металлические газоходы от электролизеров с верхним анодным токоподводом должны иметь перед входом в подземный канал две последовательно установленные электроизоляционные вставки.
7.10.64. Газоотсосные патрубки электролизеров должны иметь электрическую изоляцию от магистральных газоотсосных трубопроводов.
7.10.65. Газоотсосные патрубки электролизеров с подземной системой газоотсоса должны иметь электрическую изоляцию от строительных конструкций.
7.10.66. У электролизеров с боковым токоподводом и с самообжигающимся анодом должны иметь электрическую изоляцию:
катодный кожух - от фундамента или от опорных строительных конструкций;
металлоконструкции электролизеров - от анода и от катодного кожуха;
шторные укрытия - от катодного кожуха;
анодные пакеты шин - от металлоконструкций;
крюки для временной подвески анода - от металлоконструкций или же должен быть узел электрической изоляции непосредственно на переносных тягах для временной подвески анода при перетяжке анодной рамы.
7.10.67. У электролизеров с обожженными анодами должны быть электроизолированы:
катодный кожух - от фундамента или опорных строительных конструкций;
металлоконструкции анодной части - от катодного кожуха;
металлоконструкции, установленные на специальных опорах, - от этих опор, опоры - от земли (опоры должны быть электрически соединены с катодным кожухом);
домкраты механизма подъема анодов и анодного токоподвода - от анодной рамы;
укрытия - от катодного кожуха.
7.10.68. У электролизеров с верхним токоподводом и с самообжигающимся анодом должны иметь электрическую изоляцию:
катодный кожух - от фундамента или опорных строительных конструкций;
домкраты основного механизма подъема - от специальных опор (при их установке на специальные опоры), специальные опоры - от земли (опоры должны быть электрически соединены с катодным кожухом);
домкраты вспомогательного механизма подъема анода - от анодного кожуха.
7.10.69. Система электроизоляции в корпусах электролиза должна исключать наличие потенциала “земля” в ремонтных зонах напольных рельсовых машин и местах загрузки их сырьем до уровня подкрановых балок1.
1ПБ 11-149-97 (п. 2.5.42).
7.10.70. Рельсы для напольных рельсовых машин должны иметь электроизоляционные вставки на участках между электролизерами. Участки должны иметь потенциал катода соответствующего электролизера, а на участках ремонтных зон - потенциал крайнего в ряду электролизера.
У напольной рельсовой машины должны быть электроизолированы:
ходовые колеса - от металлоконструкций;
привод ходовых колес - от металлоконструкций;
механизм продавливания корки электролита - от металлоконструкций;
соединительное устройство аэрожелоба или монжусных труб - от металлоконструкций машины и соприкасающихся с ними элементов корпуса электролизера;
аэрожелоб и монжусные трубы - от металлоконструкций;
трубопроводы - от металлоконструкций в месте перехода их в исполнительный орган механизма продавливания корки электролита;
стыковочное устройство машины - от металлоконструкций корпуса, число ступеней изоляции должно быть не менее трех;
выдвижной конвейер для загрузки машины анодной массой - от металлоконструкций корпуса, число ступеней изоляции должно быть не менее трех.
7.10.71. Подкрановые пути в корпусах электролиза алюминия должны быть заземлены. Сопротивление заземляющих устройств не должно превышать 4 Ом.
7.10.72. Электробезопасность при ремонтах электролизеров должна обеспечиваться системой аварийной сигнализации, срабатывающей при потенциале электролизера по отношению к земле свыше 50 В и при замыкании на землю главных цепей выпрямленного тока на других участках серии.
7.10.73. Нейтраль в электроустановках напряжением до 1 кВ переменного тока в корпусах электролиза может быть как изолированная, так и глухозаземленная.
Отключение при первом замыкании в электроустановках напряжением до 1 кВ с изолированной нейтралью в корпусах электролиза в соответствии с требованиями технологии недопустимо. Для таких электроустановок должен быть предусмотрен контроль изоляции с действием на сигнал. Звуковой и световой сигналы о снижении изоляции ниже заданного значения должны передаваться в помещения с постоянным пребыванием обслуживающего персонала. Световой сигнал должен указывать магистраль, на которой произошло снижение изоляции.
Электродвигатели, расположенные на изолированной от земли анодной раме электролизера, должны иметь надежное электрическое соединение болтами их корпусов с металлоконструкцией, на которой они установлены. При этом специальный проводник, соединяющий корпус электродвигателя с металлоконструкцией для его установки, не требуется. Эти двигатели могут иметь нормальную изоляцию и должны присоединяться к трансформатору общего назначения с изолированной нейтралью через групповые разделительные трансформаторы с напряжением вторичной обмотки до 220 В, в остальном должны выполняться требования, приведенные в 7.10.18.
7.10.74. Электроприемники мостовых кранов и напольно-рельсовых машин должны присоединяться к трансформатору общего назначения с изолированной нейтралью.
7.10.75. Пусковая аппаратура и аппаратура управления механизмами установок электролиза, по возможности, должна располагаться в специальных электротехнических помещениях.
При размещении такой аппаратуры в шкафах у электролизеров металлические конструкции шкафов должны иметь электрическую изоляцию от пола и других строительных элементов, исключающую возможность попадания потенциала “земля” на корпус шкафа.
7.10.76. В двухэтажных корпусах электролиза алюминия допускается устройство специальных сварочных магистралей для сварки выпрямленным током путем отбора электроэнергии от работающих электролизеров. Использование таких магистралей для электрической сварки заземленных конструкций не допускается, за исключением электросварочных работ при капитальном ремонте электролизеров.
7.10.77. Сварочные магистрали для отбора электроэнергии от главного токопровода выпрямленного тока должны быть секционированы.
Электротехнические устройства для присоединения сварочных трансформаторов (подключительные пункты) должны быть изолированы от строительных конструкций и присоединяться к силовой сети с изолированной нейтралью через разделительный трансформатор.
7.10.78. Металлические трубопроводы, проложенные вдоль корпусов электролиза на высоте менее 3,5 м, должны иметь электроизоляционные вставки через каждые 4 электролизера, а расположенные вертикально или поперек электролизных серий - через каждые 3 м.


Установки электролитического рафинирования алюминия

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электролитического рафинирования алюминия

7.10.79. Между торцами соседних в ряду электролизеров расстояние должно быть не менее 1 м, а между выступающими частями - не менее 0,6 м. Если между торцами соседних в ряду электролизеров не предусматривается нахождение людей, расстояние между торцами может быть сокращено до пределов, допускаемых конструкцией электролизеров.
7.10.80. У электролизеров должны иметь электрическую изоляцию:
оболочка - от земли, строительных конструкций, анодных блюмов и металлических конструкций электролизера;
пакет анодных шин - от домкратов подъемного механизма анода.


Электролизные установки ферросплавного производства

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электролизные установки ферросплавного производства

7.10.81. Сборные баки для электролита и вентиляционные воздуховоды электролизных установок ферросплавного производства, выполненные из металла, должны быть заземлены.


Электролизные установки никель-кобальтового производства

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Электролизные установки никель-кобальтового производства

7.10.82. Электролизные ванны никель-кобальтового производства должны быть укрыты и снабжены местными отсосами. (Необходимая степень укрытия определяется при проектировании.) Для загрузки и выгрузки ванны без перерыва тока в серии следует предусматривать шунтирующее ванну устройство, установка и снятие которого должны быть механизированы.


Установки электролиза меди

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки электролиза меди

7.10.83. В залах электролиза рекомендуется применение медных шин токопроводов. Рекомендуемая плотность тока шин 1 А/мм2.
Алюминиевые шины применяются в обоснованных случаях, рекомендуемая плотность тока шин 0,7 А/мм2.


Установки гальванических покрытий

Глава 7.10.
Утверждено
Министерством энергетики
Российской Федерации
Приказ от 8 июля 2002 г. № 204
Вводится в действие
с 1 января 2003 г.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Установки гальванических покрытий

7.10.84. Корпуса ванн установок гальванических покрытий в гальванических цехах (участках), питающихся по блочной схеме (выпрямитель-ванна), при номинальном напряжении выпрямленного тока выше 110 В должны быть заземлены, а токоведущие части недоступны для прикосновения. Корпуса установленных на ваннах электроприемников переменного тока при их номинальном напряжении выше 50 В должны быть заземлены.
7.10.85. Все ванны в автоматических линиях гальванических покрытий должны устанавливаться на изоляторах для защиты ванн от потенциала, возникающего при блуждающих токах.


ПРИЛОЖЕНИЯ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ПРИЛОЖЕНИЯ

Приложение 2 Справочный материал к главе 4.2 ПУЭ. Перечень ссылочных нормативных документов
ПРИЛОЖЕНИЕ К ГЛАВАМ 2.3, 2.4, 2.5 ТРЕБОВАНИЯ К ИНФОРМАЦИОННЫМ ЗНАКАМ И ИХ УСТАНОВКЕ
ПРИЛОЖЕНИЕ 1 (СПРАВОЧНОЕ) К ГЛ. 7.3 КАТЕГОРИИ И ГРУППЫ ВЗРЫВООПАСНЫХ СМЕСЕЙ ПО ПИВРЭ И ПИВЭ
ПРИЛОЖЕНИЕ 2 (СПРАВОЧНОЕ) К ГЛ. 7.3 МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВРЭ
ПРИЛОЖЕНИЕ 3 (СПРАВОЧНОЕ) К ГЛ. 7.3 МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВЭ


Приложение 2 Справочный материал к главе 4.2 ПУЭ. Перечень ссылочных нормативных документов

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

Приложение 2

Справочный материал к главе 4.2 ПУЭ. Перечень ссылочных нормативных документов

В соответствии с правилами оформления нормативных документов в тексте гл. 4.2 приведены ссылки на строительные нормы и правила (СНиП), Государственные стандарты (ГОСТ) и Санитарные правила и нормы (СанПиН) в общем виде без указания их наименований.
Для обеспечения удобства пользования гл. 4.2 и во избежание возникновения при этом ошибок ниже приводятся номера параграфов главы 4.2 и наименования и номера относящихся к ним СНиПов, ГОСТов и СанПиНов.
Параграф | Нормативные документы
4.2.54. | ГОСТ 1516.3-96 | "Электрооборудование переменного тока на напряжение от 1 до 750 кВ"
4.2.72. | ГОСТ 12.1.002-84 | "Электрические поля промышленной частоты"
4.2.73. | СанПиН 2.2.4.723-98 | "Переменные магнитные поля промышленной частоты (50 Гц) в производственных условиях"
4.2.80. | СанПиН 2.2.4.723-98 | "Переменные магнитные поля промышленной частоты (50 ГЦ) в производственных условиях"
4.2.94. | СниП 21-01-97 | "Пожарная безопасность зданий и сооружений"
4.2.148. | ГОСТ 1516.3-96 | "Электрооборудование переменного тока на напряжение от 1 до 750 кВ"
4.2.154. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальные напряжения от 3,8 до 600 кВ"
4.2.155. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальное напряжение от 3,8 до 600 кВ"
4.2.160. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальное напряжение от 3,8 до 600 кВ"
4.2.161. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальное напряжение от 3,8 до 600 кВ"
4.2.162. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальное напряжение от 3,8 до 600 кВ"
4.2.164. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальное напряжение от 3,8 до 600 кВ"
4.2.165. | ГОСТ 16357-83 | "Разрядники вентильные переменного тока на номинальное напряжение от 3,8 до 600 кВ"


ПРИЛОЖЕНИЕ К ГЛАВАМ 2.3, 2.4, 2.5 ТРЕБОВАНИЯ К ИНФОРМАЦИОННЫМ ЗНАКАМ И ИХ УСТАНОВКЕ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ПРИЛОЖЕНИЕ К ГЛАВАМ 2.3, 2.4, 2.5

ТРЕБОВАНИЯ К ИНФОРМАЦИОННЫМ ЗНАКАМ И ИХ УСТАНОВКЕ

"Об информационных знаках на линиях электропередачи" И.П. от 16.11.98 N 32-6/98-ЭТ
ТРЕБОВАНИЯ к информационным знакам и их установке
ОБ ИНФОРМАЦИОННЫХ ЗНАКАХ НА ЛИНИЯХ ЭЛЕКТРОПЕРЕДАЧИ И.П. от 24.05.99 № 32-01-08/78-ЭТ


"Об информационных знаках на линиях электропередачи" И.П. от 16.11.98 N 32-6/98-ЭТ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

"Об информационных знаках на линиях электропередачи" И.П. от 16.11.98 N 32-6/98-ЭТ

Начальникам региональных и территориальных управлений госэнергонадзора, потребителям электрической энергии, руководителям энергоснабжающих, проектных и строительно-монтажных организаций

В связи с обращением различных организаций по вопросу нанесения информационных знаков на линиях электропередачи по измененным требованиям глав 2.3; 2.4; 2.5 Правил устройства электроустановок (решение Минтопэнерго России 13.07.98) Главгосэнергонадзор России сообщает.
В целях сохранности, создания нормальных условий эксплуатации действующих линийэлектропередачи и предотвращения несчастных случаев в период 1999-2004 года следует установить информационные знаки на трассах всех подземных кабельных линий в незастроенной местности и на всех опорах воздушных линий в незастроенной местности и на всех опорах воздушных линий электропередачи, находящихся в эксплуатации.
Первоочередную установку информационных знаков предлагается осуществить в населенной местности, в местах пересечений и сближений указанных линий со зданиями, сооружениями, железными и шоссейными дорогами и другими коммуникациями.
Вновь сооружаемые и реконструируемые линии электропередачи должны иметь информационные знаки при вводе их в эксплуатацию.
Требования к информационным знакам и их установке даны в приложении.
Заместитель начальника


ТРЕБОВАНИЯ к информационным знакам и их установке

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ТРЕБОВАНИЯ к информационным знакам и их установке

Приложение к письму

Информационные знаки для обозначения охранных зон линий электропередачи рекомендуется изготавливать из листового металла или пластического материала толщиной не менее 1 мм и размером 280x210 мм.
На информационном знаке размещаются слова "Охранная зона кабеля. Без представителя не копать" (для кабельной линии), "Охранная зона линии электропередачи" (для воздушной линии), значения расстояний от места установки знака до границ охранной зоны, стрелки в направлении границ охранной зоны, номер телефона (телефонов) организации-владельца линии и кайма шириной 21 мм.
Фон информационного знака белый, кайма и символы черные.
На железобетонных опорах воздушных линий (ВЛ) информационные знаки могут быть нанесены непосредственно на поверхность бетона. При этом в качестве фона допускается использовать поверхность бетона, а размеры знака могут быть увеличены до 290x300 мм.
Информационные знаки устанавливаются в плоскости, перпендикулярной к оси линии электропередачи (на углах поворота - по биссектрисе угла между осями участков линии).
Для ВЛ их установка осуществляется на стойках опор на высоте 2,5-3,0 м, а для подземных кабельных линий - на отдельных стойках на высоте 0,6-1,0м.


ОБ ИНФОРМАЦИОННЫХ ЗНАКАХ НА ЛИНИЯХ ЭЛЕКТРОПЕРЕДАЧИ И.П. от 24.05.99 № 32-01-08/78-ЭТ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ОБ ИНФОРМАЦИОННЫХ ЗНАКАХ НА ЛИНИЯХ ЭЛЕКТРОПЕРЕДАЧИ И.П. от 24.05.99 № 32-01-08/78-ЭТ

Начальникам региональных управлений Госэнергонадзора Начальникам управлений Госэнергонадзора в субъектах Российской Федерации Первому заместителю председателя правления РАО “ЕЭС России”

Земельным кодексом РСФСР, ст.83 предусмотрена обязанность предприятий, учреждений и организаций в интересах которых устанавливаются зоны с особыми условиями использования земель, обозначать границы этих зон. Решением Минтопэнерго РФ от 13.07.98 были внесены соответствующие дополнения в текст параграфов 2.3.24, 2.4.6 и 2.5.15 Правил устройства электроустановок (шестое издание) об установке информационных знаков на трассах кабельных линий и на опорах воздушных линий электропередачи (ВЛ).
В связи с обращением организаций РАО “ЕЭС России” и других ведомств, эксплуатирующих воздушные линии электропередачи, с просьбами об ограничении количества устанавливаемых знаков, Госэнергонадзор, на период до выхода седьмой редакции Правил устройства электроустановок, предлагает руководствоваться следующими положениями при определении мест установки информационных знаков на всех линиях электропередачи:
1. Расстояние между информационными знаками должно быть:
в населенной местности - не более 250 м;
в ненаселенной местности - не более 500 м;
в труднодоступной местности - по решению владельца ВЛ в местах удобных подходов к ВЛ, где возможно появление людей.
2. Информационные знаки должны устанавливаться также на опорах, ближайших к местам пересечений ВЛ с железными и шоссейными дорогами, нефте- и газопроводами, другими инженерными сооружениями.
3. Информационные знаки могут размещаться как непосредственно на опорах, так и на отдельно стоящих стойках высотой 0,6-1 м.
4. Допускается совмещать на одном знаке всю информацию, устанавливаемую требованиями п. 2.4.6 и п. 2.5.15 ПУЭ.
5. Размеры информационного знака на ВЛ (в том числе совмещенного) выбираются по условию четкого распознания нанесенного на него текста.
6. Размеры информационного знака кабельной линии должны быть не менее 140 · 210 мм.
Заместитель руководителя.


ПРИЛОЖЕНИЕ 1 (СПРАВОЧНОЕ) К ГЛ. 7.3 КАТЕГОРИИ И ГРУППЫ ВЗРЫВООПАСНЫХ СМЕСЕЙ ПО ПИВРЭ И ПИВЭ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ПРИЛОЖЕНИЕ 1 (СПРАВОЧНОЕ) К ГЛ. 7.3

КАТЕГОРИИ И ГРУППЫ ВЗРЫВООПАСНЫХ СМЕСЕЙ ПО ПИВРЭ И ПИВЭ

До введения в действие стандартов на взрывозащищенное электрооборудование последнее разрабатывается и маркируется по "Правилам изготовления взрывозащищенного и рудничного электрооборудования" (ПИВРЭ) ОАА.684.053-67. Кроме того, в эксплуатации имеется электрооборудование, разработанное и маркированное по "Правилам изготовления взрывозащищенного электрооборудования (ПИВЭ), утвержденным в 1960 и 1963 гг.
1. Категории взрывоопасных смесей по ПИВРЭ ОАА.684.053-67 и ПИВЭ, утвержденным в 1960 и 1963 гг., приведены в табл. П1.1.
Указанные в табл. П1.1 значения критического зазора непригодны для контроля ширины щели взрывонепроницаемых оболочек в эксплуатации.
Контроль параметров взрывозащиты взрывозащищенного электрооборудования необходимо производить по чертежам средств взрывозащиты, имеющимся в эксплуатационных документах на конкретное взрывозащищенное электрооборудование, а при их отсутствии следует руководствоваться гл. 3.4 "Электроустановки во взрывоопасных зонах" ПЭЭП и ПТБ при эксплуатации электроустановок потребителей.
2. Группы взрывоопасных смесей по ПИВРЭ ОАА.684.053-67 приведены в табл. П1.2.
3. Группы взрывоопасных смесей по ПИВЭ приведены в табл. П1.3.
4. При выборе электрооборудования с маркировкой по взрывозащите по ПИВРЭ ОАА.684.053-67 и по ПИВЭ взрывозащищенность электрооборудования для взрывоопасных смесей определяется по табл. П1.4 и П1.5.
5. Взрывозащищенное электрооборудование, выполненное по ПИВРЭ или ПИВЭ для 2-й категории (цифра 2 в маркировке по взрывозащите), допускается применять во взрывоопасных смесях категории IIB (указаны в табл. 7.3.3), за исключением взрывоопасных смесей с воздухом коксового газа (IIBT1), окиси пропилена (IIBT2), окиси этилена (IIBT2), формальдегида (IIBT2), этилтрихлорсилана (IIBT2), этилена (IIBT2), винилтрихлорсилана (IIBT3) и этилдихлорсилана (IIПТЗ). Возможность применения указанного электрооборудования во взрывоопасных смесях категории IIB, не перечисленных в табл. 7.3.3, необходимо согласовать с испытательными организациями.
6. Взрывозащищенное электрооборудование, имеющее в маркировке по взрывозащите обозначение 4а и изготовленное по ПИВРЭ, не является взрывозащищенным для взрывоопасных смесей с воздухом ацетилена, метилдихлорсилана и трихлорсилана.
7. При выборе электрооборудования, имеющего взрывонепроницаемую оболочку и изготовленного по ПИВЭ, для взрывоопасных смесей категории IIC необходимо руководствоваться инструкциями по монтажу и эксплуатации на конкретные изделия, в которых указывается, для каких именно взрывоопасных смесей категории IIC электрооборудование является взрывозащищенным.
8. Электрооборудование, изготовленное по ПИВЭ и имеющее в маркировке по взрывозащите обозначение А, является также взрывозащищенным и для взрывоопасных смесей группы Т2, температура самовоспламенения которых выше 360 ºС, а электрооборудование, имеющее в маркировке по взрывозащите обозначение Б, является взрывозащищенным и для взрывоопасных смесей группы ТЗ, температура самовоспламенения которых выше 240 ºС.
9. Электрические машины и аппараты с видом взрывозащиты "взрывонепроницаемая оболочка" в средах со взрывоопасными смесями категории 4 по классификации ПИВРЭ и ПИВЭ должны быть установлены так, чтобы взрывонепроницаемые фланцевые зазоры не примыкали вплотную к какой-либо поверхности, а находились от нее на расстоянии не менее 50 мм
Таблица П1.1
Категории взрывоопасных смесей
Категория | Критический зазор, мм
1 | Более 1,00
2 | От 0,65 до 1,00
3 | Oт 0,35 до 0,65
4 | До 0,35
Таблица П1.2
Группы взрывоопасных смесей по ПИВРЭ ОАА.684.053-67
Группа | Температура самовоспламенения, ºС
Т1 | Более 450
Т2 | " 300 до 450
ТЗ | " 200 до 300
Т4 | " 135 до 200
Т5 | " 100 до 135
Таблица П1.3
Группы взрывоопасных смесей по ПИВЭ
Группа | Температура самовоспламенения, ºС
А | Более 450
Б | " 300 до 450
Г | " 175 до 300
Д | " 120 до 175
Таблица П1.4
Категория взрывоопасной смеси по классификации ПИВРЭ и ПИВЭ | Категория взрывоопасной смеси по ГОСТ 12.1.011-78, для которой электрооборудование является взрывозащищенньм
1 | IIА
2 | IIА
3 | IIА, IIB
4 | IIА, IIB, IIС
Таблица П1.5
Группа взрывоопасной смеси в маркировке по взрывозащите электрооборудования, изготовленного по |  | Группа взрывоопасной смеси по ГОСТ 12.1.011-78, для которой электрооборудование является взрывозащищенным
ПИВРЭ | ПИВЭ
Т1 | А | Т1
Т2 | Б | Т1, Т2
Т3 | - | Т1-ТЗ
Т4 | Г | Т1-Т4
Т5 | Д | Т1-Т5


ПРИЛОЖЕНИЕ 2 (СПРАВОЧНОЕ) К ГЛ. 7.3 МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВРЭ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ПРИЛОЖЕНИЕ 2 (СПРАВОЧНОЕ) К ГЛ. 7.3

МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВРЭ

1. Взрывозащищенное электрооборудование имеет маркировку с указанием:
а) уровня взрывозащиты;
б) наивысшей категории и наивысшей группы взрывоопасной смеси, для которой электрооборудование является взрывозащищенным;
в) вида или видов взрывозащиты;
2. Маркировка выполняется непосредственно на электрооборудовании в прямоугольной и круглой рамках
В прямоугольной рамке обозначаются уровень взрывозащиты, категория и группа взрывозащитной смеси.
На первом месте обозначается буквой уровень взрывозащиты электрооборудования.
Повышенной надежности против взрыва | Н
Взрывобезопасное | В
Особовзрывобезопасное | О
На втором - четвертом местах обозначаются категории и группа взрывоопасной смеси - категория - цифрой согласно табл П1.1, группа - буквой Т и цифрой согласно табл. П1.2.
В круглой рамке обозначается буквой вид (или виды) взрывозащиты:
Взрывонепроницаемая оболочка | В
Заполнение или продувка оболочки под избыточным давлением | П
Искробезопасная электрическая цепь | И
Кварцевое заполнение оболочки | К
Масляное заполнение оболочки | М
Автоматическое отключение от источника электроэнергии | А
Специальный вид взрывозащиты | С
Повышенная надежность против взрыва (защита вида "е") | Н
Примеры маркировки взрывозащищенного электрооборудования по ПИВРЭ приведены в табл. П2.1.
Таблица П2.1
Примеры маркировки взрывозащищенного электрооборудования по ПИВЭ
Уровень взрывозащиты электрооборудования | Видвзрывозащиты | Категория и группа взрывоопасной смеси, для которой предназначено электрооборудование | Маркировка по взрывозащите
Электрооборудование повышенной надежности против взрыва | Защита вида "е" | Все категории группы Т1 - Т4 |
 | Защита вида "е" и взрывонепроницаемая оболочка | 1-я и 2-я категории, группы Т1 - ТЗ |
 | Защита вида "е" и искробезопасная электрическая цепь | Все категории и группы |
 | Масляное заполнение оболочки и защита вида "е" | То же |
Взрывобезопасное электрооборудование | Взрывонепроницаемая оболочка | 1-я и 2-я категории, группы Т1 - ТЗ |
 | Искробезопасная электрическая цепь | Все категории и группы |
 | Кварцевое заполнение оболочки | Все категории, группа Т1 |
 | Заполнение или продувка оболочки под избыточным давлением | Все категории, группы Т1 - Т4 |
 | Масляное заполнение оболочки | Все категории и группы |
 | Специальный вид взрывозащиты | Все категории, группы Т1 - Т4 |
 | Взрывонепроницаемая оболочка и искробезопасная электрическая цепь | Все категории, группы Т1 - ТЗ |
 | Взрывонепроницаемая оболочка, искробезопасная электрическая цепь и специальный вид взрывозащиты | Все категории и группы |
 | Искробезопасная электрическая цепь и специальный вид взрывозащиты | 1-я категория, все группы |
Особовзрывобезопасное электрооборудование | Искробезопасная электрическая цепь | Все категории и группы |


ПРИЛОЖЕНИЕ 3 (СПРАВОЧНОЕ) К ГЛ. 7.3 МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВЭ

Документ выходит по главам.
Сведения об утверждении
приведены в главах.
Внимание!
Ссылка на главу, вышедшую в другом издании
Нумерация может измениться
Перейдите по ссылке
чтобы узнать подробности
Данный документ получен с сайта ElectroShock
Перейдите по ссылке, чтобы посмотреть список доступных документов

ПРИЛОЖЕНИЕ 3 (СПРАВОЧНОЕ) К ГЛ. 7.3

МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВЭ

Электрооборудование, изготовленное по ПИВЭ, на уровни взрывозащиты не подразделяется.
Виды взрывозащиты электрооборудования в маркировке по взрывозащите обозначаются теми же буквами, что и по ПИВРЭ ОАА.684.058-67 (см. приложение 2, п.2).
В маркировку по взрывозащите электрооборудования в указанной ниже последовательности входят:
а) обозначение вида взрывозащиты;
б) обозначение наивысшей категории взрывоопасной смеси, для которой электрооборудование является взрывозащищенным (согласно табл. П1.1), если взрывозащита электрооборудования или отдельных его частей обеспечивается взрывонепроницаемой оболочкой; для электрооборудования с остальными видами взрывозащиты, являющегося взрывозащищенным для взрывоопасных смесей всех категорий, вместо обозначения категории взрывоопасной смеси ставится цифра 0;
в) обозначение наивысшей группы взрывоопасной смеси, для которой электрооборудование является взрывозащищенным (согласно табл. П1.3).
Для электрооборудования с защитой вида "е" (повышенная надежность против взрыва) с искрящими частями, заключенными в оболочку, заполненную маслом или продуваемую под избыточным давлением, вместо цифры 0 ставится обозначение соответствующего вида взрывозащиты: М или П.
Для электрооборудования с видом взрывозащиты "искробезопасная электрическая цепь" указывается наименование горючего вещества, на котором оно испытано. Обозначение категории и группы для такого электрооборудования не проставляется.
Примеры маркировки взрывозащищенного электрооборудования по ПИВЭ приведены в табл. П3.1.
К уровню "электрооборудование повышенной надежности против взрыва" относится электрооборудование, имеющее в маркировке по взрывозащите букву Н, а также цифру 2 перед буквой И, например:
МНБ, НОГ, Н2А, НПД, НОА, [image] и т. п.
Электрооборудование с остальными маркировками по взрывозащите, выполненными по ПИВЭ, следует относить к уровню "взрывобезопасное электрооборудование".
Таблица П3.1
Примеры маркировки взрывозащищенного электрооборудования по ПИВЭ
Вид взрывозащиты электрооборудования | Категория и группа взрывоопасной смеси, для которых предназначено электрооборудование | Маркировка по взрывозащите
Взрывонепроницаемая оболочка | 1-я категория, группа А | В1А
 | 1-3-я категории, группы А, Б и Г | В3Г
 | Все категории, группа А | В4А
Масляное заполнение оболочки и взрывонепроницаемая оболочка | 1-3-я категории, группа А | М3А
Масляное заполнение оболочки и за- щита вида "е" | Все категории, группы А и Б | МНБ
Защита вида "е" | Все категории, группы А, Б и Г | Н0Г
Защита вида "е" и взрывонепроницаемая оболочка | 1-я и 2-я категории, группа А | Н2А
Защита вида "е" и заполнение или продувка оболочки под избыточным давлением | Все категории и группы | НПД
Защита вида "е" и масляное заполнение оболочки | Все категории и группы | НМД
Защита вида "е" и искробезопасная электрическая цепь | Все категории, группа А | Н0А
Заполнение или продувка оболочки под избыточным давлением | Все категории и группы | 110Д
Искробезопасная электрическая цепь и взрывонепроницаемая оболочка | 1-3 -я категории, группы А, Б и Г |
Искробезопасная электрическая цепь | Все категории и группы |
Специальный вид взрывозащиты | Все категории, группы А, Б и Г | С01
Специальный вид взрывозащиты и искробезопасная электрическая цепь | Все категории и группы | С0Д
Взрывонепроницаемая оболочка и искробезопасная электрическая цепь | 1-3 -я категории, группы А, Б и Г |


about

Перейдите по ссылке
чтобы узнать подробности

Правила Устройства Электроустановок
Издание 6, 7.

[X]
Автор программы:
Михайленко Алексей Михайлович
Домашняя страничка: http://almih.narod.ru
Адрес электронной почты: almih99@mail.ru
ICQ: 248827001
Телефон в г. Ростове-на-Дону: 295-51-65
Телефон мобильный: 8-904-50-50-773

Версия: 1.2.246

Дата компиляции: 2009-02-01

Состав:

Глава 1.1. Общая часть | : | Издание 7
Глава 1.2. Электроснабжение и электрические сети | : | Издание 7
Глава 1.3. Выбор проводников по нагреву, экономической плотности тока и по условиям короны | : | Издание 6
Глава 1.4. Выбор электрических аппаратов и проводников по условиям короткого замыкания | : | Издание 6
Глава 1.5. Учет электроэнергии | : | Издание 6
Глава 1.6. Измерения электрических величин | : | Издание 6
Глава 1.7. Заземление и защитные меры электробезопасности | : | Издание 7
Глава 1.8. Нормы приемо-сдаточных испытаний | : | Издание 7
Глава 1.9. Изоляция электроустановок | : | Издание 7
Глава 2.1. Электропроводки | : | Издание 6
Глава 2.2. Токопроводы напряжением до 35 кВ | : | Издание 6
Глава 2.3. Кабельные линии напряжением до 220 кВ | : | Издание 6
Глава 2.4. Воздушные линии электропередачи напряжением до 1 КВ | : | Издание 7
Глава 2.5. Воздушные линии электропередачи напряжением выше 1 кВ | : | Издание 7
Глава 3.1. Защита электрических сетей напряжением до 1 кВ | : | Издание 6
Глава 3.2. Релейная защита | : | Издание 6
Глава 3.3. Автоматика и телемеханика | : | Издание 6
Глава 3.4. Вторичные цепи | : | Издание 6
Глава 4.1. Распределительные устройства напряжением до 1 кB переменного тока и до 1,5 кB постоянного тока | : | Издание 7
Глава 4.2. Распределительные устройства и подстанции напряжением выше 1 кB | : | Издание 7
Глава 4.3. Преобразовательные подстанции и установки | : | Издание 6
Глава 4.4. Аккумуляторные установки | : | Издание 6
Глава 5.1. Электромашинные помещения | : | Издание 6
Глава 5.2. Генераторы и синхронные компенсаторы | : | Издание 6
Глава 5.3. Электродвигатели и их коммутационные аппараты | : | Издание 6
Глава 5.4. Электрооборудование кранов | : | Издание 6
Глава 5.5. Электрооборудование лифтов | : | Издание 6
Глава 5.6. Конденсаторные установки | : | Издание 6
Глава 6.1. Общая часть | : | Издание 7
Глава 6.2. Внутреннее освещение | : | Издание 7
Глава 6.3. Наружное освещение | : | Издание 7
Глава 6.4. Световая реклама, знаки и иллюминация | : | Издание 7
Глава 6.5. Управление освещением | : | Издание 7
Глава 6.6. Осветительные приборы и электроустановочные устройства | : | Издание 7
Глава 7.1. Электроустановки жилых, общественных, административных и бытовых зданий | : | Издание 7
Глава 7.2. Электроустановки зрелищных предприятий, клубных учреждений и спортивных сооружений | : | Издание 7
Глава 7.3. Электроустановки во взрывоопасных зонах | : | Издание 6
Глава 7.4. Электроустановки в пожароопасных зонах | : | Издание 6
Глава 7.5. Электротермические установки | : | Издание 7
Глава 7.6. Электросварочные установки | : | Издание 7
Глава 7.7. Торфяные электроустановки | : | Издание 6
Глава 7.10. Электролизные установки и установки гальванических покрытий | : | Издание 7
Приложение 2 Справочный материал к главе 4.2 ПУЭ. Перечень ссылочных нормативных документов | : | Издание 7
ПРИЛОЖЕНИЕ К ГЛАВАМ 2.3, 2.4, 2.5 ТРЕБОВАНИЯ К ИНФОРМАЦИОННЫМ ЗНАКАМ И ИХ УСТАНОВКЕ | : | Издание 6
ПРИЛОЖЕНИЕ 1 (СПРАВОЧНОЕ) К ГЛ. 7.3 КАТЕГОРИИ И ГРУППЫ ВЗРЫВООПАСНЫХ СМЕСЕЙ ПО ПИВРЭ И ПИВЭ | : | Издание 6
ПРИЛОЖЕНИЕ 2 (СПРАВОЧНОЕ) К ГЛ. 7.3 МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВРЭ | : | Издание 6
ПРИЛОЖЕНИЕ 3 (СПРАВОЧНОЕ) К ГЛ. 7.3 МАРКИРОВКА ВЗРЫВОЗАЩИЩЕННОГО ЭЛЕКТРООБОРУДОВАНИЯ ПО ПИВЭ | : | Издание 6

Статистическая информация

Количество html файлов: | 408
Количество гиперссылок в тексте документа: | 1993
Количество таблиц: | 228
Количество рисунков: | 32
Количество формул: | 55


Предисловие

Лицензионное соглашение

Данный файл распространяется по принципу as is.
Автор не несет ответственности за любые повреждения компьютера, програмного обеспечения, а также электроустановок, произошедшие в следствии правильного или неправильного использование данного продукта.
Продукт распространяется как freeware, и любые способы получения прибыли от его распространения кем-либо кроме автора запрещены. Вы можете свободно копировать, передавать другим лицам, включать в состав сборников документов и ПО. Вы не имеете права продавать, модифицировать, декомпилировать продукт.
Связаться с автором электронной версии издания можно написав письмо на адрес almih99@mail.ru


about

Нужна реклама, которую прочитает целевая аудитория?
Вам нужен подарок для постоянных и крупных клиентов?
Вы хотите, чтобы подарок постоянно напоминал о Вас?
Подарите ПУЭ в удобном для работы формате справки windows с символикой и рекламой Вашей фирмы. Подарок, который обойдется недорого Вам и будет долго служить и напоминать клиентам о Вашей фирме.
Что?
Рекламные баннеры, символика фирмы, странички с информацией о Вашей фирме, ссылки на Ваш сайт в Интернет, прайс-листы, информация о товарах и услугах. Возможности ограничены только Вашей фантазией. Пример оформления здесь.
Где?
Сделать заказ можно написав письмо по адресу almih99@mail.ru.
Когда?
Срок исполнения заказа зависит от его сложности и может составлять от 2 до 10 дней для ПУЭ и документов, подготовленных к получению файла справки. Для других документов срок изготовления зависит от объема, и может варьироваться в достаточно широких пределах.


АТЛАС

Поставка кабельно-проводниковой и электротехнической продукции
Получить подробную информацию по кабельно-проводниковой и электротехнической продукции, Вы можете по нашим телефонам:
(095) 517-15-34,
(095) 485-95-02,
(095) 485-50-90.
На нашем сайте www.atlastpk.ru можно ознакомится с ассортиментом и ценами на предлагаемую продукцию.


Правила Устройства Электроустановок

ПРАВИЛА
УСТРОЙСТВА
ЭЛЕКТРОУСТАНОВОК
Издание неофициальное, предназначено только для ознакомления
Версия 1.2.246 2009-02-01


Ошибка

Указанной страницы не существует. Вероятно указан неверный номер параграфа, таблицы или рисунка.
Щелкните по кнопке "назад" на панели инструментов, посмотрите номер параграфа с которого идет неверная ссылка и отправьте его в сообщении на адрес almih99@mail.ru. В следующей версии неработающая ссылка будет исправлена.